Роберт Сальваторе - Изгнанник

1 Роберт Сальваторе

ВСТУПЛЕНИЕ

Чудовище неуклюже двигалось по безмолвным коридорам Подземья, время от времени шаркая о камень своими восемью покрытыми чешуей ногами. Оно не отскакивало назад, заслышав эхо производимых им самим звуков и пугаясь разоблачающего его присутствие шума. Оно не торопилось в укрытие, опасаясь нападения другого хищника. Нет, даже в полном опасностей мире Подземья это существо знало лишь безопасность и уверенность в собственной способности сокрушить любого противника. Его ядовитое дыхание несло смерть, острые когти оставляли в камне глубокие борозды, а ряды копьеобразных зубов, обрамлявшие злобную пасть, могли в клочья разорвать самую толстую шкуру. Но страшнее всего был его взгляд-взгляд василиска, который обращал в камень все живое, что попадалось ему на глаза.
Это существо, огромное и вселяющее ужас, было самым крупным среди ему подобных. Оно не знало страха.
Охотник проводил глазами василиска. Восьминогий монстр, за которым он следил с утра, был незваным гостем, вторгшимся в его владения. Охотник видел, как василиск своим ядовитым дыханием убил нескольких принадлежащих охотнику рофов, похожих на коров небольших животных, служивших весомой прибавкой к его рациону; а остальная часть стада в ужасе разбежалась по бесконечным туннелям, чтобы, возможно, никогда уже не вернуться.
Охотник был в гневе.
Теперь он наблюдал, как это чудовище устало тащится по узкому проходу, который, по предположению охотника, оно и должно было избрать. Охотник плавно вынул сабли из ножен, сразу обретая уверенность от ощущения их совершенства. Эти кривые сабли принадлежали ему с детских лет, но, глядя на них, никто бы и не подумал, что вот уже тридцать лет они практически все время находятся в работе. Сегодня они пройдут очередное испытание.
Охотник вернул на место оружие и замер в ожидании звука, который должен был стать сигналом к действию.
Громкое рычание остановило василиска. Монстр с любопытством взглянул вперед, хотя его слабые глаза мало что могли различить на расстоянии более нескольких футов. Снова раздалось рычание, и василиск пригнулся в ожидании, когда посылающий ему вызов, его очередная жертва, выпрыгнет из засады, чтобы умереть.
Охотник покинул укрытие, находившееся далеко позади монстра, и с необыкновенной быстротой помчался вдоль стен коридора, испещренных небольшими расселинами и трещинами. В волшебном плаще пивафви он был невидим на фоне камня, а его ловкие, проворные движения были бесшумны.
Он приближался невероятно тихо, невероятно стремительно.
Рычание вновь повторилось где-то впереди василиска, но противник не осмеливался приблизиться. Раздраженное чудовище заковыляло вперед, одержимое намерением настичь и убить. Когда василиск проходил под низким арочным сводом, его голову окутал непроницаемый шар абсолютной тем-ноты, и монстр, внезапно остановившись, сделал шаг назад, на что и рассчитывал охотник.
В то же мгновение он накинулся на чудовище. Спрыгнув со стены коридора, охотник, прежде чем достичь намеченной цели, проделал три вещи. Сначала с помощью простого заклинания он очертил голову василиска пламенем голубого и лилового цветов. Затем надвинул на лицо капюшон: во время битвы зрение ему не было нужно, кроме того, это была мера предосторожности против взгляда васи-лиска, несущего гибель. И наконец, выхватив свои смертоносные клинки, он приземлился на спине чудовища и помчался по чешуе к его голове.
Василиск отреагировал сразу же, как только пляшущее пламя опоясало его голову. Оно не обжигало, однако делало его легкой мишенью. Он стал пово-рачиваться, и тут первая сабля погрузилась в его глаз. Чудище встало на дыбы и встряхнулось, пытаясь отделаться от охотника. Оно выдыхало ядовитые пары и неистово мотало головой из стороны в сторону.
Охотник оказался проворнее, держась позади пасти, вне дороги смерти. Его вторая сабля нашла другой глаз василиска, а потом охотник дал волю своей ярости.
Этот василиск зашел на чужую территорию, он убил принадлежащих охотнику рофов! Неистовые удары один за другим обрушивались на покрытую панцирем голову, откалывая чешую и вонзаясь в плоть.
Василиск чувствовал опасность своего положения, но все еще верил, что одержит победу. Раньше он всегда побеждал. Если бы только ему удалось направить свое губительное дыхание прямо на разъяренного охотника!
В следующее мгновение второй противник, злобно рычащий зверь из рода кошачьих, обрушился на василиска, бесстрашно прыгнув к окруженной пламенем пасти. Огромная кошка не обращала внимания на ядовитые испарения, так как волшебный зверь был невосприимчив к подобного рода атакам. Когти пантеры пропороли глубокие борозды в деснах василиска, дав чудовищу возможность вдоволь напиться собственной крови.
Стоя на огромной голове чудовища, охотник наносил удары, которым уже потерял счет. Со свирепостью и ожесточенностью вонзал он сабли в чешуйчатый панцирь, плоть и череп василиска, вгоняя его в черноту смерти.
Много после того, как монстр свалился бездыханным, движение окровавленных клинков замедлилось.
Охотник отбросил капюшон и оценивающе оглядел кучу окровавленных останков у себя под ногами и горячие струйки крови, стекающие с клинков. Он поднял вверх окровавленные сабли и возвестил о своей победе первобытным ликующим криком.
Он был охотником, и это был его дом!
Однако, выпустив вместе с этим криком всю свою ярость, охотник посмотрел на своего товарища и смутился. Большие круглые глаза пантеры глядели на него осуждающе, хотя вряд ли сама она это осознавала. Кошка была единственной связью охотника с прошлым, с тем цивилизованным существованием, которое он когда-то вел.
- Иди сюда, Гвенвивар, - прошептал он, убирая сабли в ножны.
Он упивался звучанием произносимых им слов. Его голос был единственным голосом, который он слышал в течение десяти лет. Но теперь с каждым разом слова приходили к нему со все большим трудом и, когда он их произносил, казались чужими. Неужели он утратит способность говорить, как утратил многое из того, что казалось естественным в его прошлом существовании? Это тревожило охотника, ведь, лишившись голоса, он не сможет вызывать пантеру.
И тогда он останется действительно одинок.
Охотник и его кошка шли по хранящим тишину коридорам, не производя ни единого звука, не сдвигая ни единого камешка. Им вдвоем сполна пришлось хлебнуть опасностей этого притихшего мира. Вместе они усваивали науку выживания. Однако несмотря на одержанную победу, в этот день улыбка не озаряла лицо охотника. Он не боялся никого, но теперь он не был уверен, шла ли его отвага от уверенности в себе или от полного равнодушия ко всему живому.
Быть может, просто выжить недостаточно.

Часть 1

ОХОТНИК

Я живо помню тот день, когда покинул город, в котором родился и в котором жил мой народ. Все Подземье простиралось передо мной; меня ждала жизнь, полная захватывающих приключений; передо мной открывалась возможности, наполнявшие радостью мое сердце. Однако, покидая Мензоберранзан, я больше думал о том, что теперь смогу жить в соответствии с собственными принципами. Со мной были Гвенвивар и мои сабли, висевшие на поясе. Я сам мог определять свое будущее.
Но тот дров, тот юный Дзирт Др'Урден, который покинул Мензоберранзан в тот судьбоносный день, едва вступив в четвертый десяток жизни, не мог еще проникнуть в тайну времени, не мог представить, каким медленным кажется его течение, если оно не состоит из мгновений, которые связывают тебя с твоими соплеменниками. Находясь в расцвете юности, я считал жизнь вечной.
Но как измерять столетия, когда один час кажется днем, а день - годом?
За стенами своих городов Подземье дает пищу тому, кто умеет ее добывать, и убежище тому, кто умеет прятаться. Но самое главное, что дает Подземье в избытке, - это одиночество.
Когда я стал жителем пустынных туннелей, мне стало одновременно и легче, и труднее. Я приобрел мастерство и опыт, необходимые для того, чтобы продолжать свое существование. Я мог сокрушить почти всякого, кто вторгался в облюбованное мной владение, а от тех немногих монстров, с которыми трудно было бы справиться, я мог убежать или спрятаться. Однако мне не потребовалось много времени, чтобы ощутить возмездие, от которого я не мог ни убежать, ни скрыться. Оно преследовало меня повсюду, куда бы я ни шел; и чем дальше, я убегал, тем теснее оно сжималось вокруг меня. Моим врагом было одиночество, и врагом была непроницаемая, ничем не нарушаемая тишина погруженных в немоту коридоров.
Оглядываясь назад на эти годы, я поражаюсь и ужасаюсь тем изменениям, которые претерпел, ведя подобное существование. Существование любого разумного существа неразрывно связано с речью, которая служит средством общения между ним и ему подобными, что окружают его. Без этой связи я потерял себя. Покидая Мензоберранзан, я принял решение следовать своим принципам и использовать свою силу в соответствии с моими убеждениями. Однако всего лишь через несколько месяцев одиночества в Подземье единственной целью моего существования стало выживание. Я превратился в животное, руководствующееся инстинктами, животное, хоть и расчетливое и коварное, но не мыслящее, а использующее свой разум только затем, чтобы спланировать следующее убийство.
Я думаю, что спасла меня Гвенвивар. Моя верная подруга, которая не раз выручала меня, заслоняя от неминуемой смерти в лапах чудовищ, спасла и от смерти опустошения, менее, пожалуй, драматичной, но не менее неизбежной. Я обнаружил, что живу лишь ради тех мгновений, когда эта большая кошка шагает. рядом со мной, когда она, это живое существо, слушает произносимые мною слова, которые мне все труднее становилось подбирать, вдобавок ко всему Гвенививар стала моим календарем, так как я знал, что она может появляться из Астрального уровня только раз в двое суток и всего на полдня.
Только после того, как окончились мои тяжкие испытания, я осознал, насколько важной была та четверть моей жизни. Не будь Гвенвивар, я не нашел бы в себе решимости продолжать существование. Я никогда не обрел бы силы, чтобы выжить.
Даже когда Гвенвивар стояла рядом со мной, я чувствовал все более захватывающее меня двойственное отношение к схватке. Я втайне надеялся, что какой-нибудь обитатель Подземья окажется сильнее меня. Может ли боль, принесенная зубами или когтями, быть сильнее, чем опустошенность и тишина?
Думаю, что нет.
Дзирт До'Урден

Глава 1
ПОДАРОК К ГОДОВЩИНЕ

Мать Мэлис беспокойно ерзала на каменном троне в небольшой затемненной приемной огромного собора Дома До'Урден. Для темных эльфов, измеряющих течение времени десятилетиями, это был день, который следовало отметить в анналах дома Мэлис, - десятая годовщина продолжающегося скрытого конфликта между семьей До'Урден и Домом Ган'етт. Мать Мэлис, не относившаяся к тем, кто забывает подобные даты, приготовила для своих врагов особый подарок.
Бриза До'Урден, старшая дочь Мэлис, крупная, могучего телосложения женщина-дров, в волнении мерила шагами приемную, что не было таким уж необычным делом.
- С этим давно следовало покончить, - проворчала она и пнула ногой небольшой треножный табурет. Тот накренился и упал, при этом от сиденья стула, сделанного из сердцевины гриба, откололся кусок.
- Терпение, дочь моя, - ответила Мэлис с легким укором, хотя и разделяла чувства Бризы. - Джарлакс действует осторожно.
При упоминании несносного наемника Бриза отвернулась от нее и направилась к каменной двери комнаты, искусно украшенной резьбой. От Мэлис не укрылось недовольство дочери.
- Тебе не нравится Джарлакс и его отряд, - ровным голосом заметила верховная мать.
- Это бездомные бродяги, - резко ответила Бриза, по-прежнему стоя к матери спиной. - В Мензоберранзане нет места для бездомных бродяг. Они подрывают устои нашего общества. И к тому же они мужчины!
- Они хорошо служат нам, - напомнила ей Мэлис.
Бризе хотелось возразить, упомянув об огромных затратах, связанных с содержанием отряда наемников, но благоразумно придержала язык. С самого начала войны Домов До'Урден и Ган'етт она и Мэлис постоянно расходились во мнениях.
- Без клана Бреган Д'эрт мы не смогли бы действовать против наших врагов, - продолжила Мэлис. - Использование наемников, этих, как ты их назвала, бездомных бродяг, позволяет нам вести войну без тени подозрения, что наш Дом замешан в преступлении.
- Тогда почему не покончить с этим? - спросила Бриза, круто повернувшись к трону. - Мы убиваем нескольких воинов Ган'еттов, они убивают нескольких наших. И все это время оба Дома продолжают нанимать рекрутов им на замену! Это никогда не кончится! Единственные победители в этой борьбе - наемники Бреган Д'эрт и нанятые Матерью СиНафай мерзкие бандиты, пожирающие казну обоих Домов!
- Следи за своим тоном, дочь моя, .предупреждающе рыкнула Мэлис. - Ты говоришь с верховной матерью.
Бриза опять отвернулась от нее.
- Нам следовало атаковать Дом Ган'етт сразу же, в ту ночь, когда был принесен в жертву Закнафейн, - отважилась проворчать она.
- Ты забыла, что сделал твой младший брат в ту самую ночь, - размеренным голосом ответила Мэлис.
Но верховная мать ошибалась. Даже прожив тысячу лет, Бриза не смогла бы забыть ту ночь, когда Дзирт покинул свою семью. Обученный Закнафейном, любовником-фаворитом Мэлис и искуснейшим оружейником во всем Мензоберранзане, Дзирт достиг бойцовских качеств, которые далеко превосходили общепринятую у дровов норму. Но Зак заразил Дзирта опасными и богохульными настроениями, чего не потерпела Паучья Королева-богиня Алое, которой поклонялись темные эльфы. В конце концов святотатство Дзирта вызвало гнев Ллос, и Паучья Королева потребовала его смерти.
Мать Мэлис, впечатленная воинскими возможностями Дзирта, выступила в защиту Дзирта и, чтобы возместить прегрешения сына, отдала Ллос сердце Закнафейна. Она простила Дзирта в надежде на то, что, когда не станет Закнафейна, второй сын изменит свое поведение и заменит уничтоженного оружейника.
Однако неблагодарный Дзирт предал их и сбежал в просторы Подземья, то есть совершил такой поступок, который лишил Дом До'Урден не только оружейника, но и благосклонности Ллос. В результате Дом До'Урден потерял своего главного оружейника, расположение Ллос и своего предполагаемого оружейника. Это был не самый удачный день.
К счастью, Дом Ган'етт в тот день понес точно такие же потери, лишившись обоих своих магов, которые предприняли неудачную попытку убить Дзирта. Это ослабило оба Дома, а при отсутствии покровительства Ллос ожидаемая война обернулась бесконечной серией скрытых набегов.
Бризе не забыть об этом.
Стук в дверь приемной залы отвлек Бризу и ее мать от воспоминаний о том роковом времени.
Дверь широко распахнулась, и вошел Дайнин, старший сын дома.
- Приветствую тебя, верховная мать, - подобающим тоном произнес он и склонился в низком поклоне. Дайнин хотел, чтобы его новость была сюрпризом, но сиявшая на его липе улыбка рассказала все за него.
- Джарлакс возвратился! - ликующе прорычала Мэлис.
Дайнин повернулся к открытой двери, и наемник, терпеливо ожидавший в коридоре, прошел в залу. Бриза, всегда поражавшаяся необычной манерности этого бродяги, покачала головой, когда Джарлакс проходил мимо нее. Почти все темные эльфы в Мензоберранзане одевались просто и практично: в мантии, украшенные изображениями Паучьей Королевы, или в гибкие кольчуги, прикрытые складками волшебного плаща-невидимки пивафви.
Джарлакс, заносчивый и дерзкий, не следовал обычаям жителей Мензоберранзана. Его манеры никак не соответствовали дровским нормам, и он бесстыже демонстрировал их. Вместо плаща или мантии на нем было некое подобие пелерины, мерцающей всеми цветами радуги в бликах света и в инфракрасном спектре видящих тепло глаз. О магических свойствах этой накидки можно было лишь догадываться, но входящие в ближайшее окружение начальника наемников отмечали, что она действительно обладает весьма ценными качествами.

1 Следующая страница


Изгнанник 2

Одежда Джарлакса не имела рукавов и была так коротка, что его стройный, с тугими мышцами торс был выставлен на всеобщее обозрение. На одном глазу у него была повязка, однако внимательный наблюдатель быстро распознал бы в ней обычное украшение, поскольку Джарлакс. частенько перемещал повязку с одного глаза на другой.
- Моя дорогая Бриза, - бросил он через плечо, отметив полный презрения интерес верховной жрицы к его наружности, сделал пируэт и низко поклонился, широким жестом сняв широкополую шляпу - еще одну нелепость, если не сказать больше, поскольку она была украшена чудовищного размера перьями диатримы, гигантской птицы, обитающей в Подземье.
Бриза вспыхнула от гнева и отвернулась при виде обнаженной головы склонившегося наемника. Темные эльфы носили свои густые белые волосы как символ положения в обществе: стрижка делалась с учетом ранга и принадлежности к определенному Дому. Бродяга Джарлакс вовсе не имел волос, и, на взгляд Бризы, его чисто выбритая голова напоминала шар из прессованного оникса.
Джарлакс тихо засмеялся, почувствовав неодобрение старшей дочери семейства До'Урден, и направился к Матери Мэлис, сопровождая стук подкованных каблуков позвякиванием своих многочисленных драгоценностей. Бриза отметила про себя и сияющие сапоги, и драгоценности, которые, как ей казалось, производили шум по желанию самого Джарлакса.
- Свершилось? - нетерпеливо спросила Мать Мэлис, прежде чем наемник успел подобающе поприветствовать ее.
- Моя дорогая Мать Мэлис, - обиженно вздохнув, ответил Джарлакс, понимая, что, учитывая исключительную важность сообщения, об этикете можно забыть, - неужели ты во мне сомневалась? Это ранит меня в самое сердце.
Мэлис вскочила с трона, победно сжав кулак.
- Дипри Ган'етт мертв! -провозгласила она. - Первая благородная жертва в этой войне!
- Ты забыла о Мазое Ган'етте, - заметила Бриза, - сраженном Дзиртом десять лет тому назад. А Закнафейн До'Урден, - пришлось добавить Бризе вопреки своим убеждениям, - был убит твоей собственной рукой.
- Закнафейн не был благородного происхождения, - насмешливо ответила Мэлис дерзкой дочери.
Тем не менее слова Бризы уязвили Мэлис. Решение о заклании Закнафейна вместо Дзирта она приняла самостоятельно, вопреки советам Бризы.
Джарлакс прокашлялся, чтобы снять нарастающее напряжение. Наемник понимал, что должен покончить со своим делом и убраться из Дома До'Урден как можно скорее. Ему уже было известно то, о чем еще не знали До'Урдены: намеченный час приближался.
- Как насчет оплаты? - напомнил он Мэлис.
- Этим займется Дайнин, - отмахнулась Мэлис, не отводя глаз от въедливого взгляда дочери.
- Я, пожалуй, пойду, - произнес Джарлакс, кивнув головой старшему сыну.
Прежде чем наемник сделал шаг к двери, в комнату ворвалась Вирна, вторая дочь Мэлис, лицо которой ярко светилось в инфракрасном спектре, пылай от возбуждения.
- Проклятие, - еле слышно прошептал Джарлакс.
- В чем дело? - строго спросила Мать Мэлис.
- Дом Ган'етт! - прокричала Вирна. - Его воины на нашей территории! Нас атакуют!

Во внутренний двор перед пещерным комплексом Дома До'Урден, сопровождаемые вспышками огненных стрел, прорвались через адамантитовые ворота около пятисот воинов Дома Ган'етт (на целую сотню больше, чем он владел согласно сведениям Мэлис). Триста пятьдесят воинов, принадлежащих До'Урденам, хлынули навстречу атакующему врагу из имеющих форму сталагмитов укреплений, служивших им жильем.
Уступающие в численности, но обученные Закнафейном отряды До'Урденов заняли соответствующие оборонные позиции, разместив своих магов и жриц таким образом, чтобы те могли беспрепятственно творить заклинания.
Большой отряд воинов Дома Ган'етт, получивших с помощью магических заклинаний способность летать, ринулся вниз со стены пещеры, в которой размещались великолепные покои Дома До'Урден. Небольшие ручные арбалеты беспрестанно щелкали, выпуская опасные дротики, наконечники которых несли смертоносный яд. Ряды нападающих стремительно редели. Однако из-за внезапности воздушного вторжения войска До'Урденов оказались в опасном положении.

- Ган'етт не обладает благосклонностью Ллос! - вскричала Мэлис. - Как они смели напасть в открытую?!
Она вздрогнула от опровергающих ее утверждение громовых раскатов двух последовавших одна за другой огненных молний.
- Неужели? - фыркнула Бриза.
Мэлис метнула на дочь угрожающий взгляд, но у нее не было времени продолжать спор. Общепринятый способ нападения на любой дровский дом включал в себя вторжение воинов, подкрепляемое ментальной атакой верховных жриц и священниц, относящихся к нападающему Дому. Однако Мэлис не чувствовала ментальной атаки, и это, без сомнений, говорило о том, что именно Дом Ган'етт явился к ее воротам. Без благосклонности Паучьей Королевы священницы Дома Ган'етт не могли воспользоваться дарованной им Ллос силой и начать ментальный штурм. Иначе Мэлис и ее дочери, также лишившиеся расположения Паучьей Королевы, не сумели бы оказать сопротивление.
- Как они осмелились напасть на нас? - недоумевала Мэлис,
Бриза поняла ход мыслей матери.
- Они действительно наглецы, -сказала она, - если надеются, что их воины без поддержки смогут уничтожить всех членов нашего Дома.
Каждый присутствовавший в этой комнате, каждый дров, живший в Мензоберранзане, знал, какая жестокая, неотвратимая кара будет наложена на Дом, которому не удастся полностью искоренить подвергшееся нападению семейство. На подобные атаки смотрели без особого неодобрения, но если нападавших ловили с поличным, то кара была неминуема.
В приемную с мрачным лицом вошел Риззен, нынешний отец Дома До'Урден.
- Нас превосходят числом, и мы выбиты со своих позиций, - произнес он. - Боюсь, наше поражение не за горами.
Мэлис не могла смириться с подобными новостями. Она нанесла Риззену удар, от которого тот растянулся на полу в центре комнаты, и повернулась к Джарлаксу.
- Ты должен вызвать свой отряд! - закричала она, обращаясь к наемнику. - Немедленно!
- Мать, - заикаясь от растерянности, сказал Джарлакс, - Бреган Д'эрт - тайная группа. Мы не принимаем участия в открытых военных действиях. Поступить так, значит навлечь на себя гнев правящего совета!
- Я заплачу тебе, сколько пожелаешь, - пообещала доведенная до отчаяния верховная мать.
- Но цена...
- Все, что пожелаешь! - вновь прорычала Мэлис.
- Подобное действие...-начал было Джарлакс.
И опять Мэлис перебила его на полуслове.
- Спаси мой Дом, наемник, - завопила она. - Твоя награда будет велика, но я предупреждаю - цена поражения будет гораздо больше!
Джарлакс не боялся угроз, особенно от лишившейся силы верховной матери, весь мир которой стремительно рушился. Но в ушах наемника сладким звоном отозвалось слово "награда", которое перевешивало угрозу в тысячу раз. После десяти лет непомерных вознаграждений за участие в конфликте домов До'Урден и Ган'етт Джарлакс не сомневался в желании или способности Мэлис заплатить, как обещано, так же как и в том, что это дельце окажется более выгодным, нежели то соглашение, которое он заключил на этой неделе с Матерью СиНафай Ган'етт.
- Как пожелаешь, - сказал он Матери Мэлис, поклонившись и взмахнув своей кричащей шляпой. - Посмотрим, что мне удастся сделать.
Он подмигнул Дайнину, и оба дрова вышли из комнаты.
Когда они оказались на балконе, выходившем на огороженную территорию До'Урденов, то увидели, что положение еще хуже, чем описывал его Риззен. Оставшиеся в живых воины Дома До'Урден были прижаты к одному из сталагмитовых возвышений, служивших основанием для въездных ворот, и из последних сил отбивались.
При виде аристократов Дома До'Урден один из летучих солдат Дома Ган'етт опустился на балкон, но Дайнин избавился от непрошеного гостя одним едва заметным ударом меча.
- Отличная работа, - прокомментировал Джарлакс, одобрительно кивнув Дайнину. Он сделал движение, собираясь потрепать старшего сына по плечу, но Дайнин уклонился от прикосновения.
- У нас есть другое занятие, - язвительно напомнил он Джарлаксу. - Вызывай свое войско, и побыстрее, иначе, боюсь, Дом Ган'етт завершит этот день победой.
- Расслабься, друг мой Дайнин, - рассмеялся Джарлакс.
Он достал небольшой свисток, висевший на шее, и дунул в него. Дайнин не услышал ни звука, так как этот заколдованный свисток могли услышать исключительно уши членов клана Бреган Д'эрт.
Старший сын Дома До'Урден с изумлением наблюдал, как Джарлакс, не теряя спокойствия, высвистывает какую-то особую ритмическую фигуру, а затем с еще большим изумлением увидел, как около сотни воинов Дома Ган'етт неожиданно набросились на своих же товарищей.
Бреган Д'эрт хранил верность только Бреган Дэрту.

- Они не могут атаковать нас, - упрямо повторила Мэлис, меряя шагами пространство залы. - Паучья Королева не станет помогать им в этой авантюре.
- Они побеждают без помощи Паучьей Королевы, - напомнил ей Риззен, благоразумно нырнув в самый дальний угол, поскольку говорил неугодные слова.
- Ты уверяла, что они никогда не нападут! - проворчала Бриза. - Ты даже объяснила, почему мы не посмеем напасть на них! - Бризе была памятна та беседа, так как именно она предложила тогда открыто атаковать Дом Ган'етт. Мэлис резко отчитала ее в присутствии всех членов семьи, и теперь Бриза намеревалась поквитаться. Ее голос сочился гневным сарказмом, каждое слово метило прямо в мать. - Возможно ли, чтобы Мать Мэлис До'Урден совершила ошибку?
Мэлис не произнесла ни слова, ответив взглядом, в котором смешивались ярость и ужас. Бриза вернула недвусмысленно угрожающий взгляд, и вдруг верховная мать Дома До'Урден ощутила, что она не так уж непобедима и уверена в своих действиях. Она нервно шагнула вперед, но в эту секунду в комнату вошла Майя, младшая из дочерей семьи До'Урден.
- Они прорвались в дом! - вскричала Бриза, предполагая худшее, и ухватилась за свои змееголовый хлыст. - А мы даже не готовы обороняться!
- Наоборот! - быстро возразила Майя. - Ни один из врагов не добрался до балкона. Сражение обернулось против Дома Ган'етт!
- Я знала, что так и будет, - заметила Мэлис, резко выпрямляясь и подчеркнуто обращая свою речь к Бризе. - Глуп тот Дом, который действует без благословения Ллос!
Однако, несмотря на это заявление, Мэлис подозревала, что дело здесь вовсе не в благосклонностях и предпочтениях Ллос. Ее мысли неизбежно вернулись к Джарлаксу и его ненадежной шайке разбойников.

Джарлакс шагнул с балкона и, использовав, врожденную дровскую способность к парению в воздухе, опустился на дно пещеры. Не видя для себя никакой необходимости вступать в битву, которая явно была под контролем, Дайнин стоял, прислонившись спиной к стене, и наблюдал за наемником, обдумывая то, что недавно открылось его глазам. Джарлакс натравил обе стороны друг на друга, и вновь единственными победителями оказались военачальник наемников и его банда. Клан Бреган Д'эрт, несомненно, был нечистоплотен, но приходилось признать, что его действия отличались эффективностью.
Дайнин почувствовал, что этот изменник ему нравится.

- Передано ли Матери Бэнр обвинение по всей форме? - спросила Мэлис Бризу, когда свет магически нагреваемой сталагмитовой колонны Нарбондель, служащей часами Мензоберранзана, начал свое постепенное восхождение, отмечая начало следующего дня.
- Правящий дом ожидал этого визита, - с самодовольной ухмылкой ответила Бриза. - Весь город шепчется об этом нападении и о том, как Дом До'Урден отбросил захватчиков Дома Ган'етт.
Мэлис тщетно попыталась скрыть широкую улыбку. Она наслаждалась вниманием города и той славой, которая, как ей было известно, щедро прольется на ее Дом.
- Как раз сегодня будет созван правящий совет, - продолжала Бриза, - к величайшей скорби Матери СиНафай Ган'етт и ее обреченных на гибель детей.
Мэлис согласно кивнула. Уничтожение соперничающего Дома было обычным делом для дровов Мензоберранзана. Но неудачное покушение, когда оставался хотя бы один живой свидетель благородного происхождения, готовый предъявить обвинение, влекло за собой осуждение правящего совета и каралось полным уничтожением напавшего, но не сумевшего довести дело до конца Дома.
Неожиданный стук заставил их обеих повернуться к изысканно украшенной двери.
- Тебя вызывают, Мать Мэлис, - возвестил вошедший Риззен. - Мать Бэнр прислала за тобой экипаж.
Мэлис и Бриза обменялись взглядами, в которых сквозили надежда и беспокойство. Когда наказание обрушится на Дом Ган'етт, Дом До'Урден займет наконец вожделенное положение-восьмое место в иерархии города. Только верховные матери первых восьми домов обладали правом заседать в правящем совете города.
- Свершилось? - спросила Бриза.
Мэлис в ответ лишь пожала плечами и вышла вслед за Риззеном из залы. Она проследовала на балкон дворца. Риззен предложил ей в помощь руку, которую она тут же строптиво отбросила в сторону. С гордостью, сквозившей в каждом движении, Мэлис перешагнула через ограждение и спустилась вниз, во двор замка, где собралась большая часть оставшихся в живых воинов. Светящийся голубым цветом летучий диск с нанесенными на него эмблемами Дома Бэнр парил чуть в стороне от поврежденных адамантитовых ворот владений До'Урден.
Мэлис гордо прошествовала сквозь собравшуюся толпу; темные эльфы сбивали друг друга с ног, уступая ей дорогу. Все говорило о том, что это ее день: сегодня она добилась места в правящем совете, обретя заслуженное положение.
- Верховная мать, я буду сопровождать тебя по городу, - предложил Дайнин, стоя в воротах.
- Ты останешься здесь с остальными членами семьи, - осадила его Мэлис. - Вызывают только меня.
- Откуда ты знаешь? - спросил Дайнин, но, как только эти слова слетели с его языка, он понял, что переступил границы дозволенного.
Когда Мэлис обратила к нему слой предостерегающий взгляд, он уже затерялся в толпе воинов.
- Побольше уважения, - еле слышно пробормотала Мэлис, а затем приказала стоявшим поблизости простолюдинам заменить секцию сбитых и искореженных ворот.
Окинув владения последним победным взглядом, она вышла наружу и заняла место на летучем диске.
Уже не впервые Мэлис принимала подобное приглашение от Матери Бэнр, поэтому она ни капли не удивилась, когда из темноты появились несколько священнослужительниц Дома Бэнр и окружили летучий диск. Когда Мэлис в последний раз совершала это путешествие, она очень беспокоилась, не совсем понимая намерения Матери Бэнр, пославшей ей вызов. Однако на сей раз Мэлис демонстративно скрестила руки на груди и позволила любопытным зевакам лицезреть ее во всем блеске славы.
Она с гордостью ловила посторонние взгляды, чувствуя свое абсолютное превосходство. Даже когда диск достиг легендарной ограды Дома Бэнр, выполненной в виде паутины, с тысячью марширующих стражей и мощными сталагмитовыми и сталактитовыми конструкциями, гордость Мэлис не была уязвлена.
Теперь она входила в состав правящего совета или вскоре войдет в него; никогда больше она не будет ощущать страх в этом городе.
Или ей так только кажется?
- Тебя ждут в соборе, - произнесла одна из священнослужительниц Дома Бэнр, когда диск остановился у основания величественной лестницы огромного, увенчанного куполом здания.
Мэлис ступила на нее и поднялась по отполированным камням. Едва войдя, она заметила чью-то фигуру, сидевшую в одном из кресел, расставленных на высоком центральном алтаре. Сидевший дров был единственным живым лицом в этой часовне и, по всей видимости, не заметил появления Мэлис. Эта женщина удобно откинулась назад и следила глазами за гигантским образом в самом верху купола, который менял свои очертания, то появляясь в виде огромного паука, то принимая черты красивой дровской женщины.

Предыдущая страница 2 Следущая страница


3 Роберт Сальваторе

Подойдя ближе, Мэлис распознала одежды верховной матери и пришла к заключению, что это сама Мать Бэнр, могущественнейшая персона во всем Мензоберранзане, терпеливо поджидает ее. Мэлис поднялась по ступеням алтаря, приближаясь к сидевшей к ней спиной женщине. Не дожидаясь приглашения, она обошла кресло, чтобы поприветствовать верховную мать.
Однако то, что увидела Мэлис До'Урден на возвышении в соборе Дома Бэнр, вовсе не было древними, иссохшими формами Матери Бэнр. Сидящая в кресле верховная мать была не старой, по меркам дровов, и совсем не увядшей и иссушенной, словно бескровный труп. Эта женщина-дров была не старше самой Мэлис и имела весьма тщедушное телосложение. Мэлис сразу узнала ее.
- СиНафай! - вскричала она, чуть не упав от неожиданности.
- Мэлис, - ровным голосом отозвалась та. Тысяча тревожных предположений пронеслись в мозгу Мэлис. СиНафай Ган'етт следовало корчиться от страха в своем обреченном на гибель доме, ожидая полного истребления семьи. Однако СиНафай уютно устроилась в священных чертогах наиболее значительной семьи Мензоберранзана!
- Тебе здесь не место! - протестующе воскликнула Мэлис, сжав кулаки и оценивая возможность напасть на соперницу прямо здесь и задушить своими собственными руками. - успокойся, Мэлис, - небрежно бросила Си-Нафай. - Я здесь по приглашению Матери Бэнр, как и ты.
Упоминание Матери Бэнр и напоминание о том, где они находятся, сразу утихомирили Мэлис. Не следует вести себя неподобающе в соборе Дома Бэнр! Мэлис направилась к противоположному концу закругленного возвышения и села в кресло, не отрывая взгляда от самодовольно улыбавшегося лица СиНафай Ган'етт.
После нескольких мгновений молчания, показавшихся вечностью, Мэлис не удержалась и высказала то, что думает.
- Дом Ган'етт совершил нападение на мою семью в прошлое затемнение Нарбондель, - сказала она. -У меня есть множество свидетелей. Сомнений быть не может!
- А никто этого и не отрицает, - ответила СиНафай.
Ее согласие застало Мэлис врасплох.
- Ты признаешь содеянное? - оторопело спросила она.
- Конечно, - сказала СиНафай. - Я все признала.
- Однако ты все еще жива, - злобно усмехнулась Мэлис. - Законы Мензоберранзана требуют справедливого возмездия для тебя и твоего Дома.
- Справедливого возмездия? - рассмеялась СиНафай над абсурдностью этого замечания. Справедливость всегда была всего лишь фасадом и средством поддержания видимости порядка в хаотичном Мензоберранзане. - Я действовала так, как требовала от меня Паучья Королева.
- Если бы Паучья Королева одобряла твои методы, ты стала бы победительницей, - резонно возразила ей Мэлис.
- Не совсем, - прервал их беседу еще один голос.
Мэлис и СиНафай обернулись как раз в то мгновение, когда Мать Бэнр магическим образом появилась перед ними, удобно расположившись в своем кресле в самом дальнем конце возвышения.
Мэлис хотелось накричать на иссохшую верховную мать за то, что та подслушивала их разговор, и за то, что она остановила поток обвинений против СиНафай. Однако Мэлис знала, что ей удалось пережить опасности Мензоберранзана в течение пятисот лет исключительно благодаря пониманию того, что значит вызвать гнев такой особы, как Мать Бэнр.
- Я заявляю свое право на обвинение Дома Ган'етт, - спокойным тоном произнесла она.
- Это признанный факт, - ответила Мать Бэнр. - Как утверждаешь ты и как с этим соглашается СиНафай, преступление налицо.
Мэлис торжествующе обернулась к СиНафай, но верховная мать Дома Ган'етт сидела по-прежнему расслабленно и безучастно.
- Тогда почему она здесь? - воскликнула Мэлис, еле сдерживая взрыв ярости. - СиНафай - преступница. Она...
- Мы не опровергаем твои слова, - прервала ее Мать Бэнр. - Дом Ган'етт предпринял атаку и потерпел поражение. Наказание за подобное деяние хорошо известно, и правящий совет соберется сегодня, чтобы проследить за соблюдением справедливости.
- В таком случае почему СиНафай присутствует здесь? - раздраженно спросила Мэлис.
- Ты берешь под сомнение здравый смысл моего нападения? - еле заметно усмехнулась СиНафай.
- Ты потерпела поражение, - сухо напомнила Мэлис. - Одно это должно послужить тебе ответом.
- Этого нападения потребовала Ллос, - сказала Мать Бэнр.
- Почему же Дом Ган'етт потерпел поражение? - упрямо спросила Мэлис. - Если Паучья Королева...
- Я не сказала, что Паучья Королева пролила свое благословение на Дом Ган'етт, - сердито прервала ее Мать Бэнр.
Мэлис вжалась в спинку сиденья, вспомнив о своем месте и незавидном положении в иерархии Мензоберранзана.
- Я лишь сказала, что Ллос потребовала этого нападения, - продолжила Мать Бэнр. - В течение десяти лет Мензоберранзан терпел вашу воину. Интрига и возбуждение изжили себя, позвольте мне уверить вас обеих. Этому следовало положить конец.
- И конец был положен, - объявила Мэлис, поднимаясь со своего места. - Дом До'Урден оказался победителем, и я заявляю право на обвинение СиНафай Ган'етт и ее семьи!
- Сядь, Мэлис, - произнесла СиНафай. - Здесь кроется нечто большее, чем твое право на обвинение.
Мэлис взглянула на Мать Бэнр в поисках поддержки, но, оценив создавшуюся обстановку, она не могла сомневаться в словах СиНафай.
- Дело сделано, - сказала ей Мать Бэнр. - Дом До'Урден победил, а Дом Ган'етт прекратил свое существование.
Мэлис рухнула в кресло, торжествующе улыбаясь в лицо СиНафай. Однако верховная мать Дома Ган'етт нисколько не испугалась.
- Я с огромным удовольствием буду наблюдать за разрушением твоего дома, - заверила Мэлис свою соперницу и повернулась к Бэнр:
- Когда будет исполнено наказание?
- Все уже исполнено, - загадочно произнесла Мать Бэнр.
- Но СиНафай жива! - воскликнула Мэлис.
- Нет, - поправила ее иссохшая верховная мать. - Жива та, кто прежде была СиНафай Ган'етт.
Только теперь Мэлис начала понимать. Дом Бэнр повсюду искал свою выгоду. Неужели Мать Бэнр украла верховную жрицу Дома Ган'етт и прибрала ее к рукам?
- Ты берешь ее под свою опеку? - осмелилась спросить Мэлис.
- Нет, - ровным тоном ответила Мать Бэнр. - Эта задача поручена тебе.
Глаза Мэлис округлились. За то время, пока она была верховной жрицей Ллос, у нее было множество обязанностей, но она и подумать не могла о чем-то столь невероятном.
- Она - мой враг! Ты просишь, чтобы я дала ей приют?
- Она - твоя дочь, - отрезала в ответ Мать Бэнр. Ее тон смягчился, на тонких губах появилась кривая улыбка. - Твоя старшая дочь, вернувшаяся из Чед Насада или из какого-то иного города, где живут наши соплеменники.
- Зачем тебе это? - спросила Мэлис. - Подобного еще никогда не было!
- Не совсем так, - ответила Мать Бэнр. Постукивая кончиками пальцев обеих рук друг о друга, она погрузилась в свои мысли, припоминая некоторые странные происшествия в бесконечной череде войн внутри города дровов. - Внешне твое замечание справедливо, - продолжила она. - Но ты достаточно мудра, чтобы знать о том, что за кулисами Мензоберранзана творится много странного. Дом Ган'етт должен быть уничтожен, это несомненно, и все благородные представители Дома Ган'етт должны быть убиты. В конечном итоге это цивилизованный путь решения проблемы. - Она сделала небольшую паузу, чтобы Мэлис полностью прониклась значением ее следующего заявления. - По крайней мере, должна быть создана видимость, что они казнены.
- И ты берешься это устроить? - спросила Мэлис.
- Я уже все сделала, - заверила ее Мать Бэнр.
- Но с какой целью?
- Когда Дом Ган'етт напал на вас, обратилась ли ты за помощью к Паучьей Королеве? - резко спросила Мать Бэнр.
Этот вопрос поразил Мэлис, а предполагаемый ответ более чем расстроил ее.
- А когда Дом Ган'етт был повержен, -холодно продолжала Мать Бэнр, - возблагодарила ли ты Паучью Королеву? Обратилась ли ты к прислужнице Ллос в момент своей победы, Мэлис До'Урден?
- Меня что, судят здесь? - вскричала Мэлис. - Ты знаешь ответ, Мать Бэнр. - Она обеспокоенно посмотрела на СиНафай, опасаясь, что может выдать какие-нибудь ценные сведения. - Что касается Паучьей Королевы, то ты осведомлена о моем положении. Я не осмелюсь вызывать йоклол до тех пор, пока не увижу какого-нибудь знака, что Ллос восстановила свое расположение ко мне.
- Но знамений не было, - заметила СиНафай.
- Кроме поражения моего врага, - огрызнулась Мэлис.
- Это не было знамением от Паучьей Королевы, - заверила их обеих Мать Бэнр. - Ллос. не вмешивалась в вашу борьбу. Она только потребовала, чтобы она прекратилась.
- Довольна ли она исходом? - напрямую спросила Мэлис.
- Это еще надо выяснить, - ответила Мать Бэнр. - Много лет назад Ллос ясно дала понять, что желает, чтобы Мэлис До'Урден заседала в правящем совете. С началом следующего свечения Нарбондель так оно и будет.
Мэлис распирало от гордости.
- Но вникни в свое положение, - грубо произнесла Мать Бэнр, поднявшись с кресла.
Мэлис мгновенно понурилась.
- Ты потеряла более половины своих воинов, - объяснила Бэнр. - И тебя окружает и поддерживает не такая уж большая семья. Ты управляешь восьмым Домом в городе, но всем известно, что ты не пользуешься благосклонностью Паучьей Королевы. Долго ли, по твоему мнению, Дом До'Урден будет удерживать свою позицию? Твое место в правящем совете, а ты можешь не успеть занять его!
Мэлис. оказалась не в силах опровергнуть логику этой дряхлой женщины. Им обеим были известны нравы Мензоберранзана. Зная, что Дом До'Урден явно ослаблен, какой-нибудь более низкий по рангу Дом может воспользоваться возможностью улучшить свое положение. Атака со стороны Дома Ган'етт не станет последней битвой на территории, принадлежащей До'Урденам.
- Итак, я отдаю тебе СиНафай Ган'етт... Ши'нэйн До'Урден... новую дочь, новую верховную жрицу, - произнесла Мать Бэнр.
Затем она повернулась к СиНафай, продолжая свои объяснения, но Мэлис внезапно отвлеклась, потому что какой-то голос мысленно обратился к ней с телепатическим посланием: "Держи ее у себя лишь столько, сколько это будет тебе необходимо, Мэлис До'Урден".
Мэлис огляделась вокруг, догадываясь, кто послал это сообщение. Во время предыдущего визита в Дом Бэнр она повстречалась с принадлежащим Матери Бэнр проницателем мозга, существом-телепатом. Этого существа нигде не было видно, но и Матери Бэнр не было видно, когда Мэлис вошла в собор. Мэлис огляделась, поочередно осмотрев оставшиеся пустыми кресла на возвышении, но каменная мебель не показывала признаков каких-либо обитателей.
Второе телепатическое послание не оставило у нее ни малейшего сомнения: "Ты узнаешь, когда наступит положенное время".
-... и оставшиеся пятьдесят воинов Дома Ган'етт, - говорила Мать Бэнр.-Ты согласна, Мать Мэлис?
Мэлис взглянула на СиНафай с выражением, которое могло быть истолковано и как благосклонное, и как злобно-ироническое.
- Да, - ответила она.
- Тогда отправляйся, Ши'нэйн До'Урден, - приказала Мать Бэнр.-Присоединяйся во дворе к своим оставшимся воинам. Мои маги тайно доставят вас в Дом До'Урден.
СиНафай бросила подозрительный взгляд в сторону Мэлис, а затем вышла из огромного собора.
- Я поняла, - обратилась Мэлис к своей хозяйке, когда СиНафай удалилась.
- Ты ничего не поняла! - завопила Мать Бэнр, внезапно разъярившись. - Я сделала для тебя все, что в моих силах, Мэлис До'Урден! Сама Ллос высказала желание, чтобы ты заседала в правящем совете, и я ценой огромных личных затрат устроила, чтобы все так и вышло.
Теперь у Мэлис не осталось ни малейших сомнений, что это Дом Бэнр подтолкнул Дом Ган'етт к действию. Она даже предположить не могла, насколько велико влияние Матери Бэнр. Возможно, иссохшая верховная мать предвидела или даже сама спланировала действия Джарлакса и воинов клана Бреган Д'эрт, которые в конечном итоге стали решающим фактором сражения.
"Я докопаюсь до истины", - пообещала себе Мэлис. Джарлакс слишком глубоко запустил свои жадные пальцы в ее казну.
- Все, хватит, - продолжала Мать Бэнр. - Отныне ты предоставлена собственной изворотливости. Тебе все еще не удалось снискать благосклонности Ллос, а для тебя и для всего Дома До'Урден это единственный способ выжить!
Мэлис с такой яростной силой стиснула ручку кресла, что не удивилась бы, если бы камень треснул. Она так надеялась, что с поражением Дома Ган'етт будут преданы забвению богохульные поступки ее младшего сына!
- Ты знаешь, что надо сделать, - произнесла Мать Бэнр. - Исправь ошибку, Мэлис. Я за тебя поручилась. Больше неудач я не потерплю!

- Условия соглашения были нам объяснены, верховная мать, -сообщил Дайнин, когда Мэлис возвратилась к адамантитовым воротам Дома До'Урден.
Он проследовал за Мэлис через двор, а затем взлетел рядом с ней на балкон, расположенный возле покоев благородных представителей Дома.
- Вся семья собралась в приемной, - продолжил Дайнин и, подмигнув, добавил:
- Включая нового члена семьи.
Мэлис не ответила на робкую попытку сына сострить. Она грубо оттолкнула Дайнина и ринулась по центральному коридору, приказывая дверям в приемную открыться. Семья бросилась врассыпную с ее дороги, когда она устремилась к своему трону, стоявшему в дальней части паукообразного постамента.
Все ожидали, что это будет длительное заседание, на котором их ознакомят с новой ситуацией и предъявленными им претензиями, требующими ответа. Вместо этого они получили некоторое представление о пылавшей в Матери Мэлис ярости. Она поочередно оглядела всех, дав понять каждому, что ни в коем случае не допустит ни малейшего отступления от своих требований. Скрежещущим голосом, словно ее рот был набит галькой, она прорычала:
- Найдите Дзирта и доставьте его ко мне!
Бриза начала было возражать, но Мэлис бросила на нее такой холодный и угрожающий взгляд, что возражения были убиты в зародыше. Старшая дочь, такая же упрямая, как ее мать, и всегда готовая поспорить, отвела глаза в сторону. И никто больше из находившихся в молельне не сделал попытки возразить, хотя все они разделяли невысказанные опасения Бризы.
Таким образом, Мэлис предоставила им самим решать, как они выполнят поставленную перед ними задачу. Детали для Мэлис не имели значения.
В этом деле она отводила для себя единственную роль - вонзить ритуальный кинжал в грудь своего младшего сына.

Глава 2
ГОЛОСА ВО ТЬМЕ

Дзирт преодолел усталость и заставил себя подняться на ноги. усилия, затраченные прошлой ночью на битву с василиском и приведшие его в первобытное состояние, необходимое для выживания, вконец опустошили его. Однако он понимал, что больше не может позволить себе отдыхать: стадо рофов, обеспечивавшее ему постоянное пропитание, рассеялось по лабиринту туннелей, и животных следовало вернуть.
Дзирт окинул взглядом маленькую неприметную пещеру, которая служила ему домом, убеждаясь, что все на своих местах. Его глаза задержались на статуэтке пантеры из оникса. Им владела непреходящая тоска по Гвенвивар. Во время засады на василиска Дзирт надолго, почти на всю ночь, задержал пантеру, и Гвенвивар нуждалась в отдыхе на своем Астральном уровне. Должно пройти не меньше дня, прежде чем Дзирт сможет вновь призвать к себе отдохнувшую Гвенвивар, и поэтому тревожить пантеру, чтобы найти каких-то рофов, было бы просто глупо. Смирившись с этой мыслью, Дзирт опустил статуэтку в карман и тщетно попытался забыть о своем одиночестве.
После быстрой проверки каменной баррикады, перекрывающей выход в основной коридор, Дзирт двинулся к небольшому лазу в задней стене пещеры. На стенах этого узкого туннеля виднелись царапины-зарубки, которыми он отмечал течение

Предыдущая страница 3 Следущая страница


Изгнанник 4

дней. Дзирт машинально сделал еще одну, но понял, что это уже не имеет значения. Сколько раз он забывал делать отметки? Сколько дней прошли для него незамеченными в промежутках между сотнями зарубок на этой стене?
Теперь не было смысла следить за временем. День и ночь ничем не отличались друг от друга, а сутки сливались воедино в жизни охотника. Дзирт рывком втянулся в туннель и в течение нескольких минут полз по направлению к тусклому источнику света на другом конце дыры. Хотя свет, вызванный свечением необычной разновидности грибов, в нормальных условиях доставлял неудобство глазам темных эльфов, Дзирт почувствовал откровенное облегчение, когда преодолел тесный туннель и оказался в просторной пещере.
Пещера была двухъярусной: нижний ярус, покрытый мхом, пересекал небольшой ручеек, верхний представлял собой рощу гигантских грибов. Дзирт направился к этой роще, хотя прежде не был там желанным гостем. Он знал, что микониды - люди-грибы, сверхъестественное скрещивание между гуманоидами и грибами-поганками, с беспокойством наблюдают за ним. Василиск побывал здесь в свои первые посещения этого района, и микониды понесли огромные потери. Теперь они, вне всякого сомнения, были напуганы и опасны, но Дзирт подозревал, что им уже известно, кто сокрушил монстра. Микониды были неглупы; если Дзирт оставит свое оружие в ножнах и не будет делать резких движений, люди-грибы, возможно, позволят ему пройти через их заботливо ухоженную рощу,
Стена, идущая к верхнему ярусу, была высотой более десяти футов и почти отвесной, но Дзирт взобрался по ней так легко и быстро, словно она представляла из себя широкую и пологую лестницу. Группа миконидов развернулась вокруг него полукругом, когда он достиг вершины; некоторые из них достигали половины роста Дзирта, но большинство оказалось в два раза выше, чем дров. Дзирт скрестил руки на груди, что являлось общепринятым в Подземье выражением мирных намерений.
Люди-грибы находили его наружность столь же неприятной, сколь неприятными казались они ему, но они действительно поняли, что Дзирт убил василиска. В течение многих лет микониды жили по соседству с дровом-отшельником, защищая эту обитаемую пещеру, которая служила им совместным прибежищем. Подобный оазис: со съедобными растениями, с ручьем, наполненные рыбой, и стадом рофов, не был обычным явлением в суровых голых каменных пустотах Подземья, и разного рода хищники бродили по внешним туннелям, постоянно отыскивая сюда дорогу. Поэтому обязанностью людей-грибов и Дзирта была защита своих владений.
Самый крупный из миконидов выдвинулся вперед и остановился перед темным эльфом. Дзирт не сделал ни единого движения, осознавая, как важно это проявление расположения между ним и новым королем колонии людей-грибов. И все же он напряг мускулы, приготовившись отпрыгнуть в сторону, если дело пойдет не так, как он ожидал.
Миконид выдул перед собой облачко спор. Дзирт изучающе смотрел на них, пока они опускались вниз, зная, что взрослые микониды умеют испускать различные типы спор и некоторые из них чрезвычайно опасны. Но, судя по оттенку этого облачка, можно было не волноваться.
"Король мертв. Я - король", - проявились мысли миконида посредством телепатической связи, осуществляемой через облачко спор.
"Ты - король", - мысленно ответил Дзирт. Как бы ему хотелось, чтобы эти люди могли говорить вслух!
"Низ - для темного эльфа, роща - для миконида", - ответил человек-гриб.
"Договорились".
"Роща для миконида!" - повторил человек-гриб, на сей раз многозначительно.
Дзирт без звука спрыгнул с уступа. Он завершил свою миссию; ни он сам, ни новый король не имели ни малейшего желания продолжать встречу.
Одним прыжком Дзирт преодолел ручей в пять футов шириной и зашагал по густому мху. Пещера была больше в длину, нежели в ширину, и она понижалась на несколько ярдов, превращаясь в небольшой склон, прежде чем достигала большого выхода в запутанный лабиринт туннелей Подземья. Спустившись по этому склону, Дзирт вновь осмотрел нанесенные василиском разрушения. Кое-где лежали полусъеденные рофы (придется срочно избавиться от трупов, иначе их зловоние привлечет еще более нежеланных посетителей), а другие рофы стояли совершенно неподвижно, превращенные в камень взглядом грозного монстра. Прямо перед входом в пещеру стоял бывший король миконидов, гигант высотой в двенадцать футов, а теперь не более чем декоративная статуя.
Дзирт помедлил, чтобы осмыслить это. Он не знал имени человека-гриба и никогда не открывал ему своего имени, но предполагал, что это существо было, по крайней мере, союзником, если не другом. Они жили бок о бок в течение нескольких лет, и, хотя их пути редко пересекались, рядом друг с другом они чувствовали себя в безопасности. Однако Дзирт, в общем-то, не ощущал сожаления при виде своего окаменевшего союзника. В Подземье выживал только сильнейший, и на сей раз король миконидов оказался недостаточно сильным.
В глубинах Подземья первый промах оказывался последним.
Снова оказавшись в туннелях, Дзирт ощутил, как в нем начинает закипать ярость. Он только приветствовал ее, сосредоточив мысли на кровавой бойне в своих владениях и воспринимая гнев как своего союзника. Он прошел мимо нескольких туннелей и свернул в тот, где предыдущей ночью произвел заклинание, вызвавшее темноту, и где прижималась к земле Гвенвивар, готовая прыгнуть на василиска. Заклинание Дзирта к этому времени уже потеряло силу, и он, используя свое инфразрение, смог различить несколько испускающих тепло созданий, ползающих по остывающему кургану, который был трупом мертвого чудовища.
Это зрелище лишь усилило гнев охотника.
Он инстинктивно сжал рукоять одной из сабель. Как будто подчиняясь собственной воле, оружие вырвалось из ножен, когда Дзирт проходил мимо головы василиска, и с отвратительным чавканьем врезалось в открытые мозги. На этот звук сбежались несколько слепых пещерных крыс, и Дзирт вновь без всяких раздумий сделал выпад вторым клинком, пришпилив к камню одну из них. Не сбавляя шага, он подхватил крысу и бросил ее в свою сумку. Поиск рофов может затянуться, а охотнику потребуется еда.
Оставшуюся часть дня и половину следующего охотник все дальше уходил от своей территории. Пещерная крыса не была такой уж приятной пищей, но она поддержала силы Дзирта, позволив ему не только выжить, но и продолжить поиски. Для охотника в просторах Подземья все остальное не имело значения.
На второй день охотник понял, что приближается к группе потерявшихся животных. Он призвал к себе Гвенвивар и с помощью пантеры без особого 'труда отыскал рофов. Он надеялся, что все его стадо будет держаться вместе, но в этом районе обнаружил лишь полдюжины животных. Впрочем, это лучше, чем ни одного, и Дзирт поручил Гвенвивар отогнать стадо назад в поросшую мхом пещеру Дзирт задал жестокий темп, понимая, что его задача будет гораздо легче и безопаснее, если ему поможет Гвенвивар. К тому времени, как пантера устала и вынуждена была вернуться на родной уровень, рофы спокойно паслись у знакомого ручья.
А дров незамедлительно снова отправился в путь, прихватив с собой двух дохлых крыс. Он несколько раз вызывал к себе Гвенвивар и, когда наступало положенное время, отпускал пантеру. Так повторялось снова и снова, дни проносились за днями, не принося ничего примечательного. Но охотник не оставлял своих поисков. Перепуганные рофы могли покрывать значительные расстояния, и ему было известно, что пройдет немало дней в лабиринте переплетающихся туннелей и огромных пещер, прежде чем он нагонит животных.
Дзирт находил себе пищу, где мог: сбивал летучую мышь точным ударом кинжала, предварительно подбросив вверх горсть камешков, или ронял валун на спину гигантского подземного краба. В конце концов он устал от поисков и затосковал по безопасности своей небольшой пещеры. Сомневаясь, чтобы бегущее вслепую стадо могло выжить в течение столь долгого времени без воды и пищи, он примирился с потерей и решил вернуться домой путем, который привел бы его к мшистой пещере с. противоположной стороны.
Он твердо решил, что только четкие следы потерявшегося стада свернут его с намеченного курса, но когда до дома оставалось еще полпути, странный звук неожиданно привлек его внимание.
Дзирт прижал руки к камню, чувствуя легкую ритмичную вибрацию. На небольшом расстоянии от него что-то непрерывно стучало о камень. Это были размеренные, тяжелые удары.
Охотник обнажил свои сабли и пополз, используя продолжающуюся вибрацию в качестве путеводной нити, ведущей его по извилистым коридорам.
Мерцающий свет огня заставил его распластаться на земле, но он не сбежал, притягиваемый сознанием, что поблизости находится разумное существо. Вполне вероятно, что незнакомец может представлять угрозу, но в -глубине души Дзирт надеялся, что все окажется совсем иначе,
Затем он увидел их. Двое существ с силой били по камню кирками, один собирал породу в тачку, а еще двое стояли на страже. Охотник сразу понял, что стражников вокруг этого места должно быть больше; возможно, он проник в охраняемую зону, даже не заметив их. Дзирт призвал на помощь одну из своих врожденных способностей и медленно поднялся в воздух, скользя по камню руками. К счастью, туннель в этом месте оказался достаточно высок, и охотник мог наблюдать за рудокопами, будучи в относительной безопасности.
Они были меньше ростом, чем Дзирт, безволосые, коренастые, с мускулистыми торсами, идеально подходящими для горных работ, ставших их призванием в жизни. Дзирт уже сталкивался прежде с этой расой и многое узнал о ней в те далекие годы обучения в Академии Мензоберранзана. Это были свирфнебли, или глубинные гномы, самые ненавистные враги дровов во всем Подземье.
Когда-то очень давно Дзирт вел патруль дровов в сражение против группы свирфнебли и лично сокрушил земную элементаль, которую магически вызвал предводитель глубинных гномов. Теперь он припомнил то время, и, подобно всем воспоминаниям о его прежнем существовании, эти мысли причинили ему боль. Он был схвачен тогда глубинными гномами, крепко связан и содержался в качестве пленника в потаенной пещере. Свирфнебли не обращались с ним дурно, хотя и предполагали (и объяснили это Дзирту), что при определенных обстоятельствах им придется убить его. Вожак группы обещал Дзирту столько милосердия, сколько позволит сложившееся положение.
Однако соратники Дзирта, ведомые его братом Дайнином, прорвавшись в пещеру, не проявили к глубинным гномам ни малейшего милосердия. Дзирту удалось убедить брата оставить в живых предводителя свирфнебли, но Дайнин, продемонстрировав характерную для дровов жестокость, приказал отрубить руки глубинному гному и только тогда отпустить его на родину.
Дзирт постарался отвлечься от мучительных воспоминаний и заставил себя вернуться к теперешней ситуации. Он напомнил себе, что глубинные гномы могут быть грозными противниками, и вряд ли они обрадуются дровскому эльфу во время горных работ. Он должен держаться настороже.
Очевидно, рудокопы напали на богатую жилу, так как заговорили возбужденными голосами. Дзирт наслаждался звучанием слов, хотя и не понимал чуждый ему язык гномов. Улыбка, вызванная не победой в бою, а чем-то иным, впервые за многие годы появилась на его лице, когда свирфнебли засуетились вокруг каменной глыбы, швыряя огромные обломки в свои тачки и призывая находившихся поблизости напарников подойти и разделить с ними радость. Как и предполагал Дзирт, с разных сторон появилось более дюжины не замеченных им ранее свирфнебли.
Он нашел на стене большой выступ и наблюдал за рудокопами еще долго после того, как его заклинание парения в воздухе утратило свою силу. Когда наконец тачки наполнились доверху, глубинные гномы построились в колонну и отправились восвояси. Дзирт понимал, что с его стороны было бы в высшей степени благоразумно позволить им уйти как можно дальше, а затем незаметно вернуться домой.
Но вопреки этой ясной логике, которая направляла его в искусстве выживания, Дзирт обнаружил, что ему не так-то легко расстаться с звучанием этих голосов. Он спустился вниз с высокой стены и зашагал позади каравана свирфнебли, недоумевая, куда это может его привести.
В течение многих дней Дзирт следовал за глубинными гномами. Он сдерживал искушение вызвать Гвенвивар, понимая, что пантере не помешает более продолжительный отдых, а сам он может пока довольствоваться болтовней глубинных гномов, пусть и отдаленной. Все инстинкты предостерегали охотника, заставляя повернуть назад, но впервые за долгие годы он взял верх над своей первобытной сущностью. Желание слышать голоса гномов оказалось сильнее стремления выжить.
Коридоры вокруг него стали более обработанными, менее естественными, и Дзирт понял, что они приближаются к месту обитания свирфнебли. Возможная опасность вновь нависла над ним, но он опять отбросил ее как нечто второстепенное. Он ускорил шаг и держал караван рудокопов в поле зрения, подозревая, что свирфнебли расставили повсюду какие-нибудь хитроумные ловушки.
По-видимому, так оно и было, потому что глубинные гномы выверяли свои шаги, с. осторожностью обходя некоторые участки. Дзирт тщательно повторял их движения и понимающе кивал, завидев шатающийся камень или низко натянутую бечеву. Как только к рудокопам присоединились новые голоса, он нырнул за выступ пласта.
Группа рудокопов приблизилась к длинной и широкой лестнице, поднимавшейся между двумя стенами из абсолютно отвесного, без единой трещины камня. Сбоку от этой лестницы имелось отверстие достаточной высоты и ширины, чтобы провести тачки, и Дзирт с искренним восхищением наблюдал, как рудокопы подкатили свои тележки к этому отверстию и пристегнули первую из них к цепи. Ряд ударов по камню послужил сигналом невидимому оператору, и цепь, заскрипев, втянула тачку в дыру. Тележки исчезали одна за другой. Соответственно уменьшался отряд свирфнебли, поскольку они шли к лестнице, как только освобождались от своего груза.
Когда два оставшихся глубинных гнома прикрепили последнюю телеласу к цепи и отбили сигнал, Дзирт совершил рискованный шаг, порожденный отчаянием. Он подождал, пока глубинные гномы повернутся к нему спиной, и бросился к тележке, ухватившись за нее в то самое мгновение, когда она исчезала в туннеле. Дзирт осознал глубину своего безрассудства, когда последний гном, так и не обнаруживший его присутствия, установил камень в основании прохода, отрезав возможное отступление.
Цепь натянулась, и тележка покатилась вверх под таким же крутым углом, как и параллельно идущая лестница. Дзирт ничего не видел перед собой, поскольку ладно пригнанная тележка занимала всю высоту и ширину туннеля. Он заметил, что с обеих сторон тележки есть небольшие колесики, помогающие ее продвижению. Было так приятно вновь прикоснуться к воплощению разума, но Дзирт не мог забывать об опасности. Вряд ли свирфнебли будут рады принять вторгшегося к ним темного эльфа; скорее они забросают его копьями, нежели вопросами.
Через несколько минут проход выровнялся и расширился. Там находился всего один свирфнеблин, который без особых усилий крутил ручку лебедки, поднимавшей тачки наверх. Увлеченный своим делом, глубинный гном не заметил, как темная фигура Дзирта метнулась из-за последней тележки и бесшумно скользнула в боковую дверь помещения.
Дзирт услышал голоса, как только открыл эту дверь. Но, не имея другого выхода, он сделал пару шагов вперед и упал животом на узкий выступ. Глубинные гномы-стражи и рудокопы находились под ним, занятые разговором на верхней площадке широкой лестницы. Там собралось около двух десятков свирфнебли, пересчитывавших свою богатую добычу.
В задней части лестничной площадки возвышались обитые металлом огромные каменные двери. Они были слегка приоткрыты, и Дзирт мельком увидел город свирфнебли. С того места, где он находился, дров смог увидеть лишь часть города, и то не очень отчетливо, но, судя по всему, пещера за этими тяжелыми дверьми едва ли была так же велика, как та, в которой разместился Мензоберранзан.
Как ему хотелось войти туда! Хотелось прыгнуть вверх и ворваться в эти двери, отдав себя на любой суд, который глубинные гномы сочтут справедливым. Возможно, они приняли бы его; возможно, они разглядели бы в Дзирте До'Урдене его истинную сущность.
Смеясь и переговариваясь, свирфнебли, собравшиеся на площадке, направились в город.
Дзирт должен был немедленно вскочить и последовать за ними в эти массивные двери.
Но охотник, который сумел выжить целое десятилетие в диких дебрях Подземья, не смог покинуть свое место. Охотник, который сокрушил василиска и бессчетное количество опасных чудовищ, обитающих в этом мире, не смог отдать себя в руки противника в надежде на цивилизованное милосердие.
Огромные двери с грохотом захлопнулись, и на мгновение вспыхнувший в угрюмом сердце Дзирта огонек умер.
Спустя показавшиеся ему мучительно долгими несколько мгновений Дзирт До'Урден скатился с выступа и прыгнул на лестничную площадку. Пока он спускался вниз, прочь от бурлящей за этими дверьми жизни, его взор внезапно затуманился, и лишь первобытный инстинкт охотника дал ему знать о присутствии еще нескольких стражей-свирфнебли. Охотник в неистовом прыжке пронесся над пораженными глубинными гномами и бросился к свободе, предлагаемой открытыми коридорами дикого Подземья.
Оставив город свирфнебли далеко позади, Дзирт полез в карман и вынул статуэтку, при помощи которой вызывал своего единственного товарища. Однако он

Предыдущая страница 4 Следущая страница


5 Роберт Сальваторе

почти сразу опустил статуэтку обратно, запретив себе вызывать пантеру и тем самым наказывая себя за проявленную на площадке слабость. Если бы он был решительнее там, перед огромными дверьми, он мог бы положить конец своим мучениям - тем или иным способом.
Инстинкты охотника одержали победу над Дзиртом, призывая его к осторожности, пока он пролагал свои долгий путь в устланную мхом пещеру. До тех пор пока Подземье и таящиеся в нем опасности сжимают вокруг него свои кольца, эти первобытные инстинкты самосохранения будут брать верх, отвергая любые отвлекающие мысли о свирфнебли и их городе.
Эти первобытные инстинкты были спасением и проклятием Дзирта До'Урдена.

Глава 3
ЗМЕИ И МЕЧИ

- Сколько времени это тянется? - спросил Дайнин Бризу на беззвучном дровском языке жестов. - Сколько недель мы охотимся в этих туннелях за нашим братом-вероотступником?
Дайнин саркастически усмехнулся. Бриза со злостью взглянула на него и ничего не ответила. Ей еще меньше, чем ему, нравилось это утомительное задание. Она, верховная жрица Ллос и до недавних пор старшая дочь рода, имела право на почетное место в семейной иерархии. Прежде Бризу не послали бы на подобную охоту. Но теперь, по какой-то необъяснимой причине, СиНафай Ган'етт вошла в их семью, отодвинув Бризу на более низкую ступень.
- Пять? - продолжал Дайнин, гнев которого возрастал с каждым стремительным движением его тонких пальцев. - Шесть? Сколько это уже длится, сестрица? - настаивал он. - Сколько времени СиНафай... Ши'нэйн... сидит рядом с Матерью Мэлис?
Змееголовый хлыст Бризы сорвался с ее пояса, и она сердито огрела им своего брата. Дайнин понял, что зашел слишком далеко в своем подстрекательстве. Он выхватил меч в порыве самозащиты и попытался увернуться. Реакция Бризы была быстрее: она легко подавила слабую попытку Дайнина отразить нападение, и три из шести змеиных голов коснулись груди и плеча старшего сына Дома До'Урден. Ледяная боль пронзила тело Дайнина, за которой последовало беспомощное онемение. Рука, державшая меч, безвольно опустилась, и он начал падать лицом вниз.
Когда он почти потерял сознание, могучая рука Бризы скользнула вперед и ухватила его за горло, легко подняла и вздернула его на цыпочки. Затем, оглянувшись на пятерых членов поисковой партии, чтобы убедиться, что ни один из них не попытается прийти на помощь Дайнину, Бриза грубо припечатала брата к каменной стене. Верховная жрица тяжело навалилась на Дайнина, одной рукой сильно сжимая ему горло.
- Умная мужская особь более тщательно взвешивала бы свои слова, - вслух прорычала Бриза, хотя все они получили ясные указания Матери Мэлис общаться за пределами Мензоберранзана только языком жестов.
Дайнину потребовалось довольно долгое время, чтобы осознать свое незавидное положение. Как только онемение прошло, он понял, что не может дышать, и хотя его рука все еще сжимала меч, Бриза, весившая на двадцать фунтов больше, чуть не вонзила этот меч ему в бок. Но еще ужаснее было то, что сестра подняла вверх страшный змеиный хлыст. Не в пример обычным хлыстам, это орудие зла не нуждалось в пространстве, чтобы нанести удар. Живые змеиные головы могли извиваться кольцами и разить с близкого расстояния, следуя воле своей хозяйки.
- Мать Мэлис не будет задавать вопросов по поводу твоей смерти, - грубо прошептала Бриза. - Сыновья всегда приносили ей одни неприятности.
Дайнин взглянул на рядовых воинов, находившихся за спиной его грозной захватчицы.
- Свидетели? - рассмеялась Бриза, догадавшись, о чем он думает. - Неужели ты действительно веришь, что они донесут на верховную жрицу ради какого-то мужчины? - Глаза Бризы сузились, и она приблизила свое лицо к лицу Дайнина. - Ради какого-то мужского трупа?
Она опять засмеялась и внезапно отпустила Дайнина, который упал на колени, с трудом приходя в себя.
- Пошли, - жестами подозвала Бриза остальных членов патруля. - Я чувствую, что моего младшего брата нет в этом районе. Мы вернемся в город и пополним наши запасы.
Дайнин смотрел на спину сестры, занятой приготовлением к отходу. Ему так хотелось вонзить меч ей между лопаток... Однако Дайнин был достаточно умен, чтобы не совершать подобных поступков. Бриза была верховной жрицей Паучьей Королевы уже в течение трех столетий и все еще пользовалась ее благосклонностью, которой были лишены Мать Мэлис и остальные члены Дома До'Урден. Но даже если зловещая богиня не покровительствовала Бризе, она все равно оставалась грозным противником, в совершенстве владевшим магией и тем страшным хлыстом, который всегда держала под рукой.
- Сестра моя! - воззвал к ней Дайнин, как только она отошла от него.
Бриза обернулась, удивленная тем, что он посмел заговорить вслух.
- Прими мои извинения, - произнес Дайнин. Он сделал знак остальным воинам, приказав им продолжать движение, а затем перешел на язык жестов, чтобы простые патрульные не поняли содержания его дальнейшей беседы с Бризой. - Я недоволен вступлением СиНафай Ган'етт в наше семейство, - объяснил он.
Губы Бризы изогнулись, сложившись в одну из типичных для нее двусмысленных улыбок; Дайнин не мог понять, соглашается она с ним или смеется.
- Ты думаешь, что достаточно умен, чтобы сомневаться в решениях Матери Мэлис? - спросили ее пальцы.
- Нет! - категорически возразил Дайнин. - Мать Мэлис поступает так, как должна поступать, и всегда думает о благе Дома До'Урден. Но я не доверяю этой смещенной Ган'етт. На глазах у СиНафай ее дом по велению правящего совета был превращен в глыбы раскаленного камня. Все ее драгоценные дети были умерщвлены, большинство ее людей незнатного происхождения тоже. Может ли она быть искренне предана Дому До'Урден после подобной потери?
- Глупый самец, - ответила Бриза. - Священницы верны только богине Ллос. Дома СиНафай больше не существует. Отныне она - Ши'нэйн До'Урден, и, согласно приказу Паучьей Королевы, будет полностью разделять ответственность, к которой обязывает это имя.
- Я не доверяю ей, - повторил Дайнин. - К тому же мне не доставляет удовольствия видеть моих сестер, истинных До'Урден, сдвинутыми вниз по иерархической лестнице, чтобы освободить ей место. Ши'нэйн следовало бы поместить ниже Майи или поселить среди челяди.
Бриза рыкнула на него, хотя всем сердцем была с -ним согласна.
- Положение Ши'нэйн в семье не твоего ума дело. Дом До'Урден усилился с добавлением еще одной верховной жрицы, Это все, что должно заботить любого мужчину.
Дайнин кивнул, соглашаясь с ее логикой, и благоразумно вложил меч в неясны, прежде чем подняться с колен. Бриза тоже вернула змееголовый хлыст на прежнее место на поясе, но продолжала краем глаза следить за своим несдержанным братом.
Теперь Дайнину следовало быть особенно осторожным с Бризой. Он понимал, что его жизнь зависит от того, сумеет ли он ужиться с сестрой, так как Мэлис постоянно посылает Бризу в эти поисковые патрули вместе с ним. Бриза была самой сильной из дочерей семьи До'Урден и имела больше, чем другие, шансов отыскать и захватить Дзирта в плен. А Дайнин, руководивший патрульными группами более десяти лет, лучше всех членов семьи изучил туннели, что находились за стенами Мензоберранзана.
Дайнин посетовал, что все сложилось так неудачно, и последовал за сестрой в сторону города. Короткий однодневный отдыхи они снова тронутся в путь, снова отправятся на поиски неуловимого и опасного братца, которого Дайнин, сказать по правде, не имел ни малейшего желания отыскать.

Гвенвивар резко повернула голову, затем огромная пантера замерла, поджав одну лапу. Она приготовилась к прыжку.
- Ты тоже услышала, - прошептал Дзирт, тесно прижавшись к боку пантеры. - Давай, дружище. Посмотрим, что за новый враг вторгся на нашу территорию.
Они быстро и одинаково бесшумно помчались по хорошо знакомым коридорам. Заслышав отзвук шаркающих шагов, Дзирт внезапно остановился, Гвенвивар сделала то же самое. Такой звук могут произвести только ноги, обутые в сапоги, а не лапы обычных монстров, обитающих в Подземье и хорошо знакомых Дзирту. Дзирт показал на кучу булыжников, возвышавшуюся у противоположной стены широкой многоярусной пещеры. Гвенвивар провела его туда, откуда удобнее было наблюдать.
Патруль дровов появился в их поле зрения несколькими мгновениями спустя; их было семеро, но они находились слишком далеко от Дзирта, чтобы как следует разглядеть их. Он удивился тому, с какой легкостью обнаружил их, так как помнил те дни, когда сам занимал головную позицию в подобных рейдах. Каким одиноким он чувствовал себя тогда, ведя за собой более двенадцати темных эльфов, поскольку они не издавали ни шороха благодаря ловкости движений и постоянно держались в тени так искусно, что даже острые глаза Дзирта не могли определить их местонахождение.
И тем не менее, охотник, которым стал Дзирт, это первобытное, руководствующееся инстинктами существо легко обнаружило появившуюся группу.

Бриза внезапно остановилась и закрыла глаза, сосредоточившись на заклинании, призванном установить нахождение Дзирта.
- В чем дело? - жестами спросил ее Дайнин, когда она повернулась к нему. Ее встревоженное и явно возбужденное лицо говорило само за себя.
- Дзирт? - вслух выдохнул Дайнин, едва способный в это поверить.
- Тихо! - выкрикнули руки Бризы.
Она осмотрелась, чтобы оценить окружающую обстановку, затем жестом приказала патрульным следовать за ней в тень, падающую от стены огромной, таящей опасность пещеры.
- Ты уверена, что это Дзирт? -спросили пальцы Дайнина. Из-за возбуждения он утратил четкость движений, передающих его мысли. - Возможно, это какой-нибудь падальщик...
- Нам известно, что наш брат жив, - быстро задвигала руками Бриза. - Мать Мэлис не оставалась бы в немилости у Ллос, если бы это было иначе. А раз Дзирт жив, то мы можем предположить, что он все еще владеет родовым гербом!

Неожиданная смена маршрута патруля застала Дзирта врасплох. Эта группа не могла разглядеть его, ведь он находился под прикрытием выступающих отрогов скал и был совершенно уверен в бесшумности своих и Гвенвивар шагов. Однако Дзирт точно так же был уверен, что патруль прячется именно от него. Было что-то необычное в этой неожиданной встрече. Темные эльфы редко удалялись от Мензоберранзана на такое расстояние. Возможно, это просто синдром преследования, приобретаемый всеми, кто пытался выжить в дебрях Подземья, убеждал себя Дзирт. И все же его не оставляло подозрение, что эту группу привело в его владения нечто большее, нежели простая случайность.
- Иди, Гвенвивар, - прошептал он кошке. - Рассмотри наших гостей и возвращайся ко мне.
Пантера убежала, прячась в обманчивых тенях огромной пещеры. Дзирт низко пригнулся к камню, прислушиваясь и выжидая.
Всего минуту спустя Гвенвивар вернулась к нему, но Дзирту это время показалось вечностью.
- Ты узнала их? - спросил он.
Кошка царапнула лапой о камень.
- Они из нашего старого патруля? - спросил Дзирт. - Это те воины, с которыми ты и я ходили вместе?
Гвенвивар казалась неуверенной и не сделала ни единого четкого движения.
- В таком случае это Ган'етты, - произнес Дзирт, подумав, что разрешил загадку. Дом Ган'етт явился наконец на его поиски, чтобы отплатить за смерть Альтона и Мазоя - двух магов рода Ган'етт, пытавшихся убить Дзирта. А возможно, Ган'етты ищут Гвенвивар - магическое существо, которым в свое время владел Мазой.
Когда Дзирт на мгновение отвлекся от своих размышлений и увидел реакцию Гвенвивар, он понял, что его предположения неверны. Пантера отошла от него на шаг и, похоже, была взволнована неправильным ходом его мыслей.
- Тогда кто это? - спросил Дзирт.
Гвенвивар поднялась на задние лапы и навалилась на плечи Дзирта, теребя одной лапой висящий на его шее кошелек. Не понимая, в чем дело, Дзирт снял мешочек с шеи и высыпал его содержимое на ладонь: две золотые монеты, небольшой драгоценный камешек и эмблему своего рода - серебряный медальон с выгравированными на нем инициалами рода Дармон Н'а'шезбернон, Дома До'Урден. Дзирт мгновенно понял, на что намекает Гвенвивар.
- Моя семья, - хрипло прошептал он.
Гвенвивар попятилась и еще раз царапнула лапой скалу.
В этот момент тысячи воспоминаний нахлынули на Дзирта, но все они - и приятные, и отвратительные - привели его к единственному неизбежному выводу: Мать Мэлис не только не простила, но и не забыла того, что сделал он в тот день, определивший его судьбу. Дзирт покинул ее и отверг образ жизни, диктуемый Паучьей Королевой. Он достаточно хорошо знал Ллос, чтобы понимать, что этот поступок поставил его мать в незавидное положение.
Дзирт вновь вгляделся в мрак широкой пещеры.
- Пойдем, - выдохнул он, обращаясь к Гвенвивар, и помчался по туннелям.
Его решение покинуть Мензоберранзан было мучительным и неожиданным для него самого, и теперь он не испытывал ни малейшего желания сталкиваться со своими родственниками и вновь разжигать все сомнения и страхи.
Они бежали больше часа, поворачивая в тайные проходы и следуя по наиболее запутанным участкам туннелей. Дзирт прекрасно знал этот район и был уверен, что с легкостью оставит патрульный отряд далеко позади.
Но когда он наконец остановился, чтобы восстановить дыхание, то почувствовал, - а для подтверждения своих подозрений ему надо было всего лишь мельком взглянуть на Гвенвивар, - что патруль все еще идет по их следу и сейчас он, возможно, даже ближе, чем прежде.
Дзирт понял, что его выслеживают с помощью магии. Другого объяснения просто не могло быть.
- Но как? - спросил он пантеру. - Я уже не тот дров, которого они знали как своего брата. Ни внешний вид, ни мысли не имеют ничего общего со мной прежним. Магические заклинания дровов могут действовать на эльфа, только если почувствуют что-то знакомое, за что можно ухватиться. Что же это?
Дзирт быстро оглядел себя, и сначала его взгляд упал на искусное оружие.
Эти кривые сабли действительно были чудной работы, но таким было большинство вооружения дровов Мензоберранзана. Причем эти клинки были изготовлены не в Доме До'Урден и отличались от тех, какие предпочитала семья Дзирта. Тогда, возможно, дело в его одежде? Его пивафви нес на себе эмблему дома, был украшен шитьем и имел покрой, указывающий на принадлежность к конкретной семье.
Но пивафви был изорван в клочья и заношен до неузнаваемости, поэтому трудно было поверить, что заклинание обнаружения распознало бы этот плащ как принадлежащий Дому До'Урден.
- То, что принадлежит Дому До'Урден... - вслух прошептал Дзирт.
Он взглянул на Гвенвивар и внезапно понял; он нашел ответ. Дзирт снова снял нашейный кошелек и вынул из него медальон-герб Дармон Н'а'шезбернона. Созданный магическим способом, этот медальон обладал той магической силой, которая служила опознавательным знаком, ясно различимым членами этой семьи. Лишь благородные члены Дома До'Урден имели право носить его.
Дзирт на мгновение задумался, затем положил герб на прежнее место и быстро повесил кошелек на шею Гвенвивар.
- Настало время из преследуемого превратиться в охотника, - промурлыкал он огромной кошке.

- Ему известно, что его преследуют, - замелькали руки Дайнина, обращаясь к Бризе.
Бриза не удостоила его ответом. Конечно же, Дзирт знал о преследовании: было очевидно, что он пытается уклониться от встречи с ними. Бриза пребывала в нерешительности. Герб дома, принадлежавший Дзирту, сиял четко указывающей направление путеводной звездой в ее магически усиленном мысленном видении.
Однако когда отряд подошел к разветвлению туннеля, Бриза приостановилась. Сигнал доносился из-за развилки, но было неясно, с какой именно стороны.
- Налево, - просигналила Бриза троим воинам, а оставшимся двум велела идти направо. Она задержала брата, показав ему, что они вдвоем займут позицию у развилки, чтобы служить резервом для обеих групп.
Высоко вверху над разделившимся отрядом, прячась в тенях покрытого сталактитами свода, Дзирт улыбался своей хитрости. Эти патрульные могли поспеть за ним, но у них не было ни единого шанса поймать Гвенвивар.
План был приведен в исполнение и завершился успехом, поскольку Дзирт всего

Предыдущая страница 5 Следущая страница


Изгнанник 6

лишь хотел увести патруль как можно дальше от своих владений и измотать его в безнадежном поиске. Но сейчас, глядя сверху на своих брата и сестру, он почувствовал неистовую потребность в чем-то большем.
Прошло некоторое время, и Дзирт был уверен, что теперь воины удалились на приличное расстояние. Он вытащил из ножен сабли, подумав при этом, что встреча с единоутробными братом и сестрой может, в конце концов, оказаться не столь уж неприятной.
- Он уходит все дальше, -обратилась Бриза к Дайнину, не боясь звука своего голоса, поскольку была убеждена, что брат-изменник не услышит ее. - И двигается быстро.
- Дзирт всегда был знатоком Подземья, - ответил Дайнин. - Поймать его будет нелегко.
Бриза криво усмехнулась:
- Он устанет задолго до того, как закончится действие моего заклинания. Мы найдем его бездыханным в какой-нибудь черной дыре.
Но ее похвальба обернулась неописуемым изумлением, когда через мгновение темная фигура упала между ней и Дайнином.
Дайнин едва ли успел оценить то, что произошло. Он видел Дзирта всего долю секунды, а затем его глаза скосились, следя за дугой, описываемой в воздухе движущейся рукоятью сабли. Он тяжело упал вниз лицом на гладкий камень, вдавившийся ему в щеку, и погрузился в полубессознательное состояние.
В то время как одна рука Дзирта обрабатывала Дайнина, другая его рука стремительно приставила заостренный конец сабли к горлу Бризы, вынуждая ее сдаться. Однако Бриза не была удивлена так сильно, как Дайнин, к тому же она всегда держала руку на хлысте. Она увернулась от нападения Дзирта, и шесть змеиных голов взмыли вверх, свернувшись в кольца и отыскивав незащищенное место.
Дзирт повернулся к ней лицом, защищаясь от возбужденных гадин. Он помнил острую боль от укусов этого ужасного орудия: как и каждого дрова мужского пола, его неоднократно поучали подобным хлыстом в детстве.
- Братец Дзирт, - громко заговорила Бриза, надеясь, что патруль услышит ее и вернется на подмогу. - Опусти свое оружие. Так не годится.
Звук знакомых слов дровской речи потряс Дзирта. Как приятно было снова услышать их, вспомнить о том, что он был чем-то большим, нежели одиноким охотником, и что жизнь его была чем-то большим, нежели борьбой за выживание.
- Опусти оружие, - повторила Бриза, на сей раз более настойчиво.
- П-п-почему вы здесь? - заикаясь, спросил ее Дзирт.
- Конечно же, из-за тебя, братец, - мурлыкающим голосом ответила Бриза. - Война с Домом Ган'етт наконец-то закончилась. Пора тебе возвращаться домой.
Какая-то часть Дзирта хотела поверить ей, хотела предать забвению те события из жизни дровов, которые вынудили его уйти из родного города. Какая-то часть Дзирта хотела бросить сабли на камни и вернуться к прошлому, к той жизни, которая давала не только прибежище в этом мире, но и общение с себе подобными. Улыбка Бризы была такой призывной...
Бриза почувствовала его колебания.
- Пойдем домой, дорогой Дзирт, - промурлыкала она словами творимого ею малого заклинания. - Ты нам необходим. Теперь оружейник Дома До'Урденты.
Внезапно измененившееся выражение лица брата подсказало Бризе, что она совершила промах. Закнафейн, наставник и лучший друг Дзирта, был оружейником Дома До'Урден, и именно Закнафейн был принесен в жертву Паучьей Королеве. Дзирт не мог это забыть.
И в самом деле, в этот момент ему припомнилось кое-что, кроме удобства родного дома. Он гораздо отчетливее вспомнил все пережитые им в прошлой жизни несправедливости, все те злодеяния, которые он не мог принять.
- Не стоило вам приходить, - произнес Дзирт голосом, похожим на рычание. - Больше никогда здесь не появляйтесь!
- Дорогой братец, - заговорила Бриза, скорее для того, чтобы выиграть время, чем для того, чтобы исправить свою оплошность. Она стояла неподвижно, на лице ее застыла характерная двусмысленная улыбка.
Дзирт взглянул на губы Бризы, большие и пухлые, как и положено у дровов. Жрица не произносила ни слова, но Дзирт ясно видел, что ее рот двигается, прикрываясь этой застывшей улыбкой.
Заклинание!
Бриза всегда была искусна в подобных обманах.
- Убирайся домой! - крикнул ей Дзирт и ринулся в атаку.
Бриза легко увернулась от удара, потому что целью Дзирта было не сразить, а лишь сорвать заклинание.
- Будь ты проклят, бродяга Дзирт, - прошипела она, покончив с притворством и дружелюбием. - Сейчас же опусти оружие, под страхом смертной казни!
Ее змеиный хлыст взмыл вверх в непритворной угрозе.
Дзирт широко расставил ноги. В лиловых глазах вспыхнул огонь, живущий в нем охотник приготовился ответить на вызов.
Бриза заколебалась, пораженная внезапно проснувшейся в ее брате свирепостью. У нее не осталось сомнения, что перед ней стоит не обычный дровский воин. Дзирт превратился в нечто большее, в нечто более грозное.
Но Бриза была верховной жрицей Ллос, она находилась почти на самом верху дровской иерархии. Ее не запугать какому-то ничтожному самцу!
- Сдавайся! - потребовала она.
Дзирт даже не понял того, что она сказала, потому что стоящий напротив Бризы охотник уже не был Дзиртом До'Урденом. Свирепый первобытный воитель, которого призвали воспоминания о мертвом Закнафейне, не воспринимал ни слов, ни лжи.
Рука Бризы размахнулась, и шесть гадючьих голов хлыста свились в кольца, вращаясь и переплетаясь между собой в стремлении выбрать лучшие углы для нападения.
Сабли охотника ответили градом ударов, слившихся в одно неясное пятно. Бриза не сумела проследить за этими молниеносными движениями, и, только завершив атаку, она поняла, что ни одна из змеиных голов не достигла цели и что лишь пять из них остались болтаться на хлысте.
Вскипев от ярости, которая по силе не уступала ярости ее противника, она вступила в схватку, размахивая своим разящим оружием. Змеи, сабли и тонкие ноги дровов закружились в смертельном танце.
Одна из змеиных голов впилась в ногу охотника, направив всплеск леденящей боли по его венам. Сабля отбила следующую коварную атаку, разрубив голову как раз между клыками.
Еще одна голова укусила охотника - еще одна голова упала на камень.
Противники разошлись, не упуская друг друга из виду. После этих нескольких неистовых минут Бриза с трудом ловила ртом воздух, тогда как грудь охотника вздымалась легко и ровно. Бриза не получила повреждений, но Дзирт был дважды укушен.
Однако охотник уже давно научился не обращать на боль внимания. Он стоял, готовый к продолжению схватки, и Бриза со своим хлыстом, на котором осталось всего три головы, упрямо пошла на него. Она замешкалась на долю секунды, когда заметила, что Дайнин, все еще распростертый на полу, пришел в сознание. Сможет ли брат подняться и оказать ей поддержку?
Дайнин поерзал и попытался встать, но ноги его не держали.
- Будь ты проклят, - прорычала Бриза неизвестно кому: то ли Дайнину, то ли Дзирту. Воззвав к мощи своей богини Паучьей Королевы, верховная жрица Ллос внезапно хлестнула что было сил.
Три змеиные головы, срубленные единым перекрестным движением клинков, упали на пол.
- Будь ты проклят! - снова закричала Бриза, на сей раз обращаясь именно к Дзирту. Она рванула с пояса булаву и размахнулась, чтобы нанести сокрушительный удар по голове брата.
Скрещенные сабли перехватили неуклюжий удар задолго до того, как он нашел свою цель, а нога охотника поднялась и трижды - раз, раз, еще раз - ударила Бризу в лицо.
Бриза отшатнулась, кровь обильно текла у нее из носа. Она различила очертания фигуры брата за расплывающимся тепловым пятном собственной крови, широко размахнулась и нанесла отчаянный удар.
Охотник отразил его одной саблей, повернув ее так, что рука Бризы прошлась по безжалостному лезвию как раз в тот момент, когда булава пролетела мимо цели. Бриза вскрикнула от боли и выронила свое оружие.
Булава упала на пол вместе с двумя отрубленными пальцами Бризы.
И тут позади Дзирта с мечом в руке появился Дайнин. Собрав всю свою волю, Бриза не отрывала глаз от Дзирта, удерживая его внимание. Если бы она смогла отвлечь его...
Охотник почувствовал опасность и круто повернулся к Дайнину.
То, что успел увидеть Дайнин в лиловых глазах брата, предвещало ему смерть. Он бросил меч на землю и скрестил руки на груди, давая понять, что сдается.
Охотник издал рычащую команду, в которой уловить что-нибудь членораздельное было невозможно, но Дайнин отлично понял ее значение и умчался прочь так быстро, как позволили ему ноги.
Бриза заметалась, пытаясь последовать за Дайнином, но лезвие сабли, приставленное к горлу, остановило ее, вынудив так далеко откинуть голову, что она могла видеть лишь темноту каменного свода.
Боль, причиненная этой женщиной и ее зловещим хлыстом, горела в ногах охотника. Он собирался положить конец и боли, и угрозе. Это его владения!
Бриза возносила последнюю молитву, обращенную к Ллос, чувствуя, как острое лезвие начало надрезать кожу. Но вдруг мелькнуло что-то темное, и она почувствовала себя свободной. Она посмотрела вниз и увидела Дзирта, припечатанного к полу огромной черной пантерой. Не тратя времени на вопросы, Бриза бросилась в туннель вслед за Дайнином.
Охотник откатился от Гвенвивар и вскочил на ноги.
- Гвенвивар! - закричал он, отталкивая от себя пантеру. - Догони ее! Убей...
Вместо ответа пантера уселась и широко, протяжно зевнула. Ленивым движением она запустила лапу под ремешок нашейного кошелька и сбросила его на землю.
Охотник рассвирепел.
- Что ты делаешь? - закричал он, подхватывая мешочек. Неужели Гвенвивар на стороне его противников?
Дзирт отступил на шаг и в нерешительности выставил сабли между собой и пантерой. Гвенвивар не двигалась с места, она просто сидела и смотрела на него.
Мгновением позже щелчок арбалета дал понять Дзирту полную нелепость его умозаключений. Дротик, без сомнения, попал бы в него, но Гвенвивар взмыла вверх и перехватила его в полете. Яд дровов не был опасен созданиям, подобным этой магической кошке.
Три война-дрова появились с одной стороны развилки, еще два - с другой стороны. Все мысли об отмщении Бризе тут же вылетели у Дзирта из головы, и он, как на крыльях, последовал за Гвенвивар по петляющим коридорам. Без руководства верховной жрицы и ее колдовства простые воины даже не пытались преследовать его.
Долгое время спустя Дзирт и Гвенвивар свернули в боковой проход и прервали свой бег, прислушиваясь, нет ли признаков погони.
- Идем, - скомандовал Дзирт и медленно двинулся дальше, уверенный, что угроза со стороны Дайнина и Бризы успешно отражена.
Гвенвивар вновь приняла сидячую позу. Дзирт с недоумением посмотрел на пантеру.
- Я приказал тебе идти, - прорычал он.
Гвенвивар уставилась на него пристальным взглядом, который преисполнил дрова-отшельника чувством вины. После этого кошка встала и медленно пошла к своему хозяину.
Дзирт одобрительно кивнул, думая, что Гвенвивар послушалась его приказа. Он повернулся, намереваясь продолжить путь, но пантера обогнула его, мешая его продвижению. Продолжая описывать вокруг него круги, она постепенно окуталась туманной дымкой.
- Что ты делаешь? - спросил Дзирт.
Гвенвивар продолжала таять.
- Я не отпускал тебя! - закричал Дзирт, когда телесная форма пантеры растаяла. Он заметался, пытаясь помешать ей, и еще раз беспомощно воскликнул:
- Я не отпускал тебя!
Гвенвивар исчезла.
Путь в пещеру, где обитал Дзирт, был долгим. Образ исчезающей в тумане Гвенвивар преследовал его на каждом шагу, круглые глаза копией сверлили ему спину. Гвенвивар, без сомнения, осудила его. В слепой ярости Дзирт едва не убил собственную сестру; он наверняка сделал бы это, если бы Гвенвивар не набросилась на него.
Наконец он вполз в уютное каменное гнездышко, служившее ему спальней.
Размышления окутали его. Десять лет назад Дзирт убил Мазоя Ган'етта и после этого поклялся, что никогда больше не убьет ни одного дрова. Для Дзирта данное себе или другому слово было основой его убеждений, тех самых убеждений, которые заставили его отказаться от столь многого. И он наверняка нарушил бы в этот день свое слово, если бы не Гвенвивар. Так чем же он лучше тех темных эльфов, от которых ушел?
Он честно победил в схватке против своих единоутробных родственников и был уверен, что сможет и дальше прятаться от Бризы и от тех, кого Мать Мэлис пошлет против него. Но наедине с самим собой, в этой крошечной пещерке, Дзирт понял нечто такое, что причинило ему сильную боль.
Он понял, что не сможет спрятаться от самого себя.

Глава 4
БЕГСТВО ОТ ОХОТНИКА

В течение нескольких последующих дней Дзирт бездумно следовал привычному распорядку. Он знал, что выживет. Охотнику не дано другого. Но возрастающая цена этого выживания все больше тревожила сердце Дзирта До'Урдена.
Повседневные обязанности отвлекали от боли, но в конце дня Дзирт чувствовал себя беззащитным. Воспоминание о стычке с братом и сестрой постоянно преследовало его, будучи столь явственным, как если бы все это снова и снова происходило наяву. Дзирт просыпался испуганный и одинокий, окруженный чудищами из сновидений. Он поняли это понимание еще более усилило его беспомощность, - что никакое фехтовальное мастерство, даже самое блестящее, не поможет сокрушить этих монстров.
Дзирт не боялся, что мать будет настаивать на его поимке и наказании, хотя у него не было сомнений, что она так и поступит. Здесь был его мир, совершенно непохожий на извилистые улицы Мензоберранзана, и здесь царили порядки, в которых не смог бы разобраться ни один из живущих в городе дровов. Здесь, в дебрях Подземья, Дзирт был уверен, что сможет выжить, какие бы несчастья ни насылала на него Мать Мэлис.
Ему удалось освободиться от тяжелого чувства вины из-за своих действий против Бризы. Логически рассуждая, он убедил себя в том, что именно родственники вынудили его вступить в эту опасную схватку и что именно Бриза, пытавшаяся произнести заклинание и околдовать его, развязала сражение. И все-таки Дзирт понимал, что еще много дней он будет искать ответы на те вопросы, которые возникли, когда он попытался разобраться в себе. Стал ли он свирепым и безжалостным охотником из-за навязанных ему жестких условий, или этот охотник был и есть настоящий Дзирт? На эти вопросы ему нелегко было ответить, но сейчас не они были главным, что владело его мыслями.
Думая о столкновении со своими родственниками, Дзирт не мог забыть звучания их голосов, интонации произносимых слов, которые он мог понимать и на которые мог реагировать. Во всех воспоминаниях о столь кратком столкновении с Бризой и Дайнином яркими пятнами выступали вперед мгновения их словесного общения, а не боевые выпады. Дзирт отчаянно цеплялся за них, мысленно вслушиваясь в них вновь и вновь, и боялся наступления того дня, когда они угаснут в его памяти. Ведь если он даже будет помнить сами слова, ему уже не удастся услышать их.
И вновь он останется один.
Впервые с тех пор, как Гвенвивар покинула его, Дзирт вытащил из кармана фигурку из оникса. Он поставил ее на камень перед собой и взглянул на нанесенные на стену царапины, чтобы определить, сколько прошло дней с тех пор, как он вызывал пантеру. Но тут же понял бессмысленность этой попытки. Когда он в последний раз делал зарубку на стене? И какой, в конце концов, толк от этих отметин? Ведь даже прилежно отмечая периоды сна и бодрствования, он не мог быть уверен в правильности своих подсчетов.
- Время-это нечто такое, что принадлежит иному миру, -с глубокой горечью прошептал Дзирт и поднес кинжал к стене, делая то, что шло вразрез с его собственными умозаключениями.

Предыдущая страница 6 Следущая страница


7 Роберт Сальваторе

- Но какой в этом толк? - риторически спросил он себя и выронил кинжал, вздрогнув всем телом при звуке от его удара о каменный пол, словно это был колокольный звон, возвещавший о капитуляции.
Дзирт тяжело задышал, его темный лоб покрылся каплями пота, а руки внезапно похолодели. Его окружал немой камень, и стены пещеры, так долго служившие ему защитой от постоянно подстерегавших опасностей Подземья, теперь давили на него. В трещинах и выступах камней ему мерещились ухмыляющиеся рожи. Они дразнили его и насмехались, уязвляя его гордость.
Дзирт повернулся, чтобы убежать, но споткнулся о камень и упал. Падая, он ободрал колено и прорвал еще одну дыру в изодранном в клочья пивафви, но не это смутило его и заставило оглянуться на камень преткновения.
Охотник споткнулся. Впервые за более чем десять лет охотник совершил ошибку!
- Гвенвивар! - неистово закричал Дзирт. - Приди ко мне! Ну, пожалуйста, моя Гвенвивар!
Он не знал, откликнется ли пантера на его зов. После их последнего, не слишком дружеского расставания Дзирт не был уверен, что Гвенвивар когда-либо еще будет шагать рядом с ним. Он жадно потянулся к статуэтке, с каждым дюймом упорно преодолевая слабость от отчаяния.
Наконец в воздухе возник сгусток тумана. Пантера не собиралась оставлять своего хозяина и не держала зла на того, кто столь долгое время был ее другом.
Когда туман обрел форму, Дзирт почувствовал облегчение. Он смотрел на происходящее, и злые видения, навеянные камнями, исчезали. Вскоре Гвенвивар сидела рядом с ним и как ни в чем не бывало лизала свою огромную лапу. Дзирт пристально посмотрел в круглые глаза пантеры и не увидел там осуждения. Это была просто Гвенвивар, его друг и его спасение.
Одним стремительным прыжком подлетел он к кошке и обхватил мускулистую шею крепким отчаянным объятием. Гвенвивар никак не отреагировала, она лишь слегка изогнулась, чтобы продолжать вылизывать лапу. Если она и поняла значение этого объятия своим сверхъестественным умом, то не показала этого.

Следующие несколько дней были отмечены беспокойством. Дзирт проверял сеть туннелей вокруг своей крепости. Он постоянно напоминал себе, что Мать Мэлис охотится на него и что он не может допустить ни малейшего огреха в своей защите.
В глубине души, за гранью логических обоснований, Дзирт понимал истинную причину своих метаний. Он мог придумывать всякие оправдания своему патрулированию, но на самом деле это было бегством. Он бежал от голосов и стен своей небольшой пещеры. Он бежал от Дзирта До'Урдена и возвращался к охотнику. Постепенно его маршруты все удлинялись, и иногда он не появлялся в своей пещере по много дней. Втайне Дзирт надеялся на встречу с сильным врагом. Ему нужно было реальное подтверждение того, что его первобытное существование-необходимость, нужно было в схватке с каким-нибудь ужасным чудовищем начать действовать так, как того требовал инстинкт выживания.
Вместо этого в один прекрасный день он обнаружил вибрацию от отдаленных ударов в стену-это был ритмичный, размеренный стук шахтерской кирки.
Дзирт прислонился к стене и тщательно обдумал, что ему делать дальше. Он знал, куда мог привести его этот звук: он находился в том же туннеле, в который забрел, когда искал разбежавшихся рофов, и где несколько недель назад натолкнулся на группу рудокопов-свирфнебли. Он не хотел признаться себе, но то, что он снова появился в этом районе, не было простой случайностью. Его привело сюда подсознательное желание послушать постукивание молотков свирфнебли, а точнее - желание услышать смех и болтовню глубинных гномов.
И сейчас Дзирт, тяжело привалившийся к стене, по-настоящему, страдал. Он понимал, что, продолжая подглядывать за свирфнебли-рудокопами, обрекает себя на еще большие мучения и что звучание их голосов сделает его еще более уязвимым для его мучителя-одиночества. Глубинные гномы вернутся в свой город, а Дзирт вновь почувствует себя опустошенным и еще более одиноким.
Тем не менее он пришел сюда, чтобы послушать этот стук, вибрировавший теперь в толще камня и притягивающий одинокого эльфа с такой силой, которую невозможно было игнорировать. Его здравый смысл сопротивлялся тому в нем, что так настойчиво влекло его на этот звук, но решение было принято еще тогда, когда он сделал первый шаг по направлению к этому району. Дзирт поносил себя за глупость, отрицательно качал головой, но, вопреки всем доводам рассудка, ноги продолжали нести его туда, откуда доносился ритмичный стук кирок.
Инстинкты охотника убеждали Дзирта в невозможности находиться поблизости от рудокопов, даже если он на высоко расположенной площадке лишь наблюдает за группой свирфнебли. Но он не ушел. В течение нескольких дней он оставался вблизи глубинных гномов, ловя обрывки их разговоров, если это ему удавалось, и наблюдая за их работой и весельем.
Но неотвратимо наступил тот день, когда рудокопы начали заполнять свои тележки, и Дзирт понял всю глубину своего безрассудства. Он понял, что оказался слишком слаб, чтобы подойти к глубинным гномам; и он понял жестокую правду своего существования. Теперь надо было возвращаться в свою темную и пустую нору, еще более одинокую из-за воспоминаний о последних днях.
Тележки катились, теряясь из виду в туннелях, ведущих к городу свирфнебли. Дзирт сделал шаг назад, к своему прибежищу - поросшей мхом пещере с быстрым ручьем и опекаемой миконидами грибной роще.
Впереди у Дзирта До'Урдена были сотни лет жизни, но никогда снова не взглянет он на это место.
Позже он не мог припомнить, когда изменил направление движения: решение было бессознательным. Что-то подействовало на него (возможно, унылое громыхание груженых тележек), и лишь услышав лязг огромных дверей Блингденстоуна, Дзирт наконец осознал, на что он пошел.
- Гвенвивар, - шепнул он фигурке и вздрогнул от напугавшего его собственного голоса. Однако стоявшие на широкой лестничной площадке стражники были увлечены беседой, и Дзирту ничто не грозило.
Серый туман окутал статуэтку, и пантера появилась на зов своего хозяина. Прижав уши, Гвенвивар осторожно принюхивалась, осваиваясь в незнакомой обстановке.
Дзирт глубоко вздохнул и заставил себя говорить.
- Я хотел попрощаться с тобой, дружище, - прошептал он.
Уши Гвенвивар встали торчком, а зрачки светящихся желтых глаз расширились и снова сузились, как только она быстро оглядела хозяина.
- В случае, если...-продолжал Дзирт. - Я не могу там больше жить, Гвенвивар. Я боюсь утратить то, что придает жизни смысл. Я боюсь потерять самого себя. - Он оглянулся через плечо на поднимающуюся к Блингденстоуну лестницу. - И это гораздо дороже мне, чем сама жизнь. Можешь ты это понять, Гвенвивар? Мне необходимо нечто большее, чем простое существование. Мне необходима жизнь, определяемая чем-то большим, нежели дикими инстинктами того существа, которым я стал.
Дзирт вжался спиной в каменную стену коридора. Слова звучали очень логично и ясно, и все же он понимал, что каждый его шаг вверх по этой лестнице к городу глубинных гномов станет испытанием его отваги и уверенности в правильном решении. Он вспомнил тот день, когда стоял на площадке перед огромными дверями Блингденстоуна. Как бы ни хотелось ему тогда последовать внутрь за глубинными гномами, он не мог заставить себя. Он был охвачен самым настоящим параличом, который сковал и удержал его в тот самый момент, когда он подумывал броситься сквозь ворота в город глубинных гномов.
- Ты редко осуждала меня, мой друг, - обратился Дзирт к пантере. - А если это случалось, ты судила справедливо. Ты понимаешь меня, Гвенвивар? Через несколько минут мы можем навеки потерять друг друга. Понимаешь ли ты, почему я должен так поступить?
Гвенвивар тихо подошла к Дзирту и ткнулась ему в бок своей огромной кошачьей головой.
- Дружище, - прошептал Дзирт ей на ухо. - Возвращайся к себе, пока я не утратил мужества. Возвращайся домой и надейся, что мы еще увидимся.
Гвенвивар послушно повернулась и зашагала к статуэтке. На сей раз ее переход показался Дзирту слишком быстрым, и вот осталась только фигурка. Дзирт подхватил ее и внимательно осмотрел. Он вновь взвесил предстоящий ему рискованный шаг, затем, движимый теми же подсознательными желаниями, которые завели его так далеко, подбежал к лестнице и начал подниматься. Беседа глубинных гномов оборвалась: стражники наконец почувствовали, что кто-то или что-то приближается.
Их удивление еще более возросло, когда какой-то эльф-дров пересек верхнюю лестничную площадку и остановился у дверей их города.
Дзирт скрестил руки на груди. Этот беззащитный жест темные эльфы воспринимали как знак доверия. Дзирт мог лишь надеяться, что свирфнебли знакомы с этой позой, поскольку одно его появление совершенно взбудоражило стражников. Сбивая друг друга с ног, они устроили свалку на небольшой площадке: одни бросились защищать городские двери, другие взяли Дзирта в кольцо, выставив вперед оружие, а третьи ринулись вниз по лестнице, чтобы проверить, не является ли этот темный эльф первым из военного отряда дровов.
Один свирфнеблин, по всей вероятности начальник караула, пытавшийся найти какое-то объяснение происходящему, пролаял, явно обращаясь к Дзирту, несколько требовательных фраз. Эльф беспомощно пожал плечами, и полдюжины окружавших его глубинных гномов из осторожности отпрыгнули на шаг при его безобидном движении.
Тот же свирфнеблин заговорил снова, на сей раз гораздо громче прежнего, и ткнул острым концом своего железного копья в сторону Дзирта. Дзирт не мог ничего понять или ответить на это обращение на чужом. для него языке. Очень медленно и нарочито демонстративно его пальцы заскользили к поясной пряжке. Руки начальника глубинных гномов крепко сжались на древке оружия, пока он следил за действиями темного эльфа.
Легким движением Дзирт расстегнул пряжку, и сабли громко лязгнули о каменный пол.
Свирфнебли разом подпрыгнули, затем быстро пришли в себя и пошли на него. По одному слову предводителя двое стражников опустили оружие на пол и приступили к тщательному и не очень-то вежливому обыску непрошеного гостя. Дзирт вздрогнул, когда они обнаружили кинжал, который он держал в сапоге. Он мысленно обозвал себя глупцом за то, что позабыл об этом оружии и не показал его открыто с самого начала.
Мгновение спустя, когда один из свирфнебли залез в глубокий карман пивафви и вынул фигурку из оникса, Дзирт вздрогнул еще сильнее.
Он инстинктивно потянулся к пантере с молящим выражением лица.
За эту попытку он получил тычок в спину задним концом копья. Глубинные гномы не были злобной расой, но они не питали любви к темным эльфам. Многие века свирфнебли жили в Подземье, имея мало союзников, но зато множество врагов, первейшими из которых считались темные эльфы. Со времени основания древнего города Блингденстоуна большая часть убитых в туннелях свирфнебли пала от оружия дровов.
Теперь случилось непостижимое: один из этих самых темных эльфов явился прямо к дверям их города, чтобы добровольно сдаться.
Глубинные гномы крепко связали Дзирту руки за спиной, и четверо стражников приставили к нему свое оружие, готовые вонзить его в пленника при малейшем угрожающем движении. Оставшиеся гномы вернулись после проверки лестницы и доложили, что в пределах видимости нет ни единого дрова. Однако начальник стражи не оставил своих подозрений и расставил охранников на посты в стратегически важных местах, а затем двинулся к двум глубинным гномам, ожидавшим у дверей города.
Массивные ворота отворились, и Дзирт был введен внутрь. Возбужденный и охваченный чувством страха, он, тем не менее, надеялся, что в этот момент Дзирт До'Урден оставил охотника где-то там в дебрях Подземья.

Глава 5
НЕЧЕСТИВЫЙ СОЮЗНИК

Не испытывая ни малейшего желания предстать перед разъяренной матерью, Дайнин медленно брел к приемной зале собора Дома До'Урден. Мать Мэлис послала за ним, и он не мог пренебречь этим вызовом. Столь же озабоченные Вирна и Майя уже стояли в коридоре перед резной дверью.
- В чем дело? - спросил сестер Дайнин на безмолвном языке жестов.
- Мать Мэлис провела весь день с Бризой и Ши'нэйн, - ответили руки Вирны.
- Планируют еще одну экспедицию для поиска Дзирта, - без особого энтузиазма прожестикулировал Дайнин, которому не улыбалась мысль, что он, вне всякого сомнения, будет включен в эти планы.
От внимания обеих женщин не ускользнула недовольная гримаса брата.
- Неужели все действительно было так ужасно? - спросила Майя. - Бриза не пожелала распространяться на эту тему.
- Зато ее отрубленные пальцы и весьма пострадавшая плетка говорят о многом, - вступила в разговор Вирна с кривой усмешкой, исказившей ее лицо. Вирна, как и прочие отпрыски Дома До'Урден, не питала большой любви к старшей сестре.
При воспоминании о столкновении с Дзиртом на лице Дайнина появилась неприязненная улыбка.
- Вы были свидетелями мастерства нашего брата, когда он жил среди нас, - замелькали в ответ руки Дайнина. - Его искусство десятикратно усовершенствовалось за годы, прожитые вне города.
- Как он выглядел? - спросила Вирна, явно заинтригованная тем, как это Дзирт сумел выжить.
С тех самых пор, как патруль явился с докладом, что Дзирт все еще жив, Вирна втайне надеялась вновь увидеть младшего брата. Говорили, что у них был общий отец, и Вирна испытывала к Дзирту больше сочувствия, чем это было разумно, учитывая чувства к нему Матери Мэлис.
Заметив возбуждение на ее лице и помня о нанесенном ему оскорблении от рук Дзирта, Дайнин состроил неодобрительную мину.
- Будь спокойна, дорогая сестрица, - быстро заговорили его руки. - Если Мэлис на сей раз пошлет в туннели тебя, а я подозреваю, что она это сделает, ты налюбуешься Дзиртом вволю и даже более того!
Дайнин сцепил руки, подчеркивая этим жестом, что он закончил, и зашагал между обеими женщинами через двери в приемную.
- Ваш брат разучился стучаться, - сказала Мать Мэлис стоявшим по обеим сторонам от нее Бризе и Ши'нэйн.
Стоящий на коленях у подножия трона Риззен оглянулся, чтобы посмотреть на Дайнина.
- Я не разрешала тебе поднимать глаза! - закричала Мать Мэлис на отца дома.
Она стукнула кулаком по подлокотнику своего огромного трона, и Риззен в страхе растянулся на животе. Следующие слова Мэлис несли в себе силу заклинания.
- Пресмыкайся! - приказала она, и Риззен пополз к ее ногам.
Не спуская глаз с Дайнина, Мэлис вытянула руку в сторону мужа. Старший сын понял намерения матери.
- Целуй! - скомандовала она Риззену, и тот начал щедро осыпать поцелуями ее руку. - Встань, - прозвучала третья команда.
Риззен уже почти поднялся с колен, когда верховная мать пнула его прямо в лицо, и он бесформенной грудой упал на каменный пол.
- Пошевелишься - убью, - пообещала Мэлис, и Риззен замер, нимало не сомневаясь в ее словах.
Дайнин понял, что это затянувшееся представление было дано скорее ради него, нежели ради Риззена. Мэлис, не мигая, все еще взирала на него.
- Ты не оправдал моих ожиданий, - наконец произнесла она.
Дайнин принял упрек без возражений, не смея даже перевести дух, пока Мэлис не переключилась на Бризу.
- А ты! - кричала Мэлис. - У тебя было шесть искусных дровских воинов, и ты, верховная жрица, не смогла привести ко мне Дзирта.
Бриза сцепляла и расцепляла еще слабые пальцы, которые Мэлис восстановила с помощью магии.
- Семеро против одного, - патетически продолжала Мэлис, - а вы бегом возвратились сюда с какими-то сказками об ужасном воине!
- Я поймаю его, Мать Мэлис, - пообещала Майя, занимая свое место рядом с Ши'нэйн.
Мэлис взглянула на Вирну, однако вторая дочь не выразила большой охоты делать столь ответственное заявление.
- Ты рассуждаешь самоуверенно, - сказал Дайнин Майе и тут же увидел гримасу злости на лице Мэлис, напомнившую о том, что он не смеет вступать в разговор.
Но Бриза незамедлительно подхватила мысль Дайнина.
- Слишком самоуверенно, - проворчала она. Взгляд Мэлис переместился на нее, но Бриза была верховной жрицей, пользующейся благорасположением Паучьей

Предыдущая страница 7 Следущая страница


Изгнанник 8

Королевы, и хорошо знала свое право высказывать мнение.
- Ты ничего не знаешь о нашем младшем брате, - продолжала Бриза, обращаясь скорее к Мэлис, чем к Майе.
- Он всего лишь мужчина, - возразила Майя. - Я бы...
- Тебя бы зарубили на месте! - взвыла Бриза. - Придержи свои глупые слова и пустые обещания, младшая сестрица. В туннелях за стенами Мензоберранзана Дзирт без малейшего усилия убьет тебя.
Мэлис внимательно выслушала все. Она уже несколько раз слышала доклад Бризы о встрече с Дзиртом, и ей достаточно хорошо было известно об отваге и силе старшей дочери, чтобы понять, что Бриза не лукавит.
Майя отказалась от возражений, не желая враждовать с Бризой.
- Смогла бы ты победить его теперь, когда лучше поняла, каким он стал? - спросила Мэлис у Бризы.
В ответ Бриза вновь согнула свою пораненную руку. Потребуется несколько недель, прежде чем она вновь обретет полную возможность пользоваться восстановленными пальцами.
- А ты? - спросила Мэлис Дайнина, расценив подчеркнутый жест Бризы как исчерпывающий ответ.
Дайнин беспокойно встрепенулся, не зная, как ответить своей капризной матери. Правда могла бы осложнить его отношения с Мэлис, тогда как ложь непременно отправила бы его обратно в туннели на поиски брата.
- Отвечай правдиво! - прорычала Мэлис. - Хочешь ли ты еще раз поохотиться на Дзирта, чтобы восстановить мое расположение?
- Я... - заикнулся было Дайнин, но тут же виновато опустил глаза. Он понял, что Мэлис применила чары, чтобы проверить искренность его ответа. Она узнает, если он попытается солгать ей. - Нет, - категорически произнес он. - Даже за такую цену, как твое расположение. Мать Мэлис, я не желаю вновь идти на поиски Дзирта.
Майя и Вирна, и даже Ши'нэйн, вздрогнули от изумления при этом честном ответе, считая, что нет ничего страшнее гнева верховной матери. Однако Бриза согласно кивнула: она тоже достаточно насмотрелась на Дзирта, поэтому не горела желанием новой встречи. От Мэлис не укрылось телодвижение дочери.
- Прошу прощения. Мать Мэлис, - продолжил Дайнин, отчаянно пытаясь умиротворить взбудораженные им неприятные чувства. - Я видел Дзирта в бою. Он легко сбил меня с ног, а это, я уверен, не под силу никакому врагу. Он честно победил Бризу, а я никогда не видел ее потерпевшей поражение! Я не хочу вновь охотиться за своим братом, поскольку боюсь, что результат вызовет еще более сильный гнев у тебя и навлечет еще больше несчастий на Дом До'Урден.
- Ты боишься? - ехидно спросила Мэлис.
Дайнин кивнул.
- И я знаю, что лишь разочаровал бы тебя вновь, верховная мать. В туннелях, которые Дзирт называет своим домом, он недосягаем для моего мастерства. Я не надеюсь одолеть его.
- Я могу понять подобную трусость у жалкого самца, - холодно бросила Мэлис.
Дайнин безропотно, стоически снес это оскорбление.
- Но ты, верховная жрица Ллос! - ядовито сказала Мэлис, обращаясь к Бризе. - Неужели бездомный бродяга недосягаем для тех сил, которые дарованы тебе Паучьей Королевой?
- Прислушайся к словам Дайнина, мать, - ответила Бриза.
- Богиня Ллос с тобой! - закричала на нее Ши'нэйн.
- Но Дзирт неподвластен Паучьей Королеве, - отрезала Бриза. - Боюсь, что Дайнин прав, и это справедливо в отношении каждого из нас. Мы не в состоянии поймать Дзирта там, где он находится. Туннели Подземья являются его владениями, где мы всего лишь чужаки.
- В таком случае что же нам делать? - пробурчала Майя.
Мэлис откинулась на спинку трона и оперлась острым подбородком на руку. Она со всем пристрастием допросила Дайнина, и тот, тем не менее, заявил, что не хотел бы отправляться на поиски Дзирта. Бриза, честолюбивая и могучая, все еще находившаяся у Ллос в милости, которую Дом До'Урден и сама Мать Мэлис давно утратили, - даже она вернулась без своего хваленого хлыста и без нескольких пальцев.
- А как насчет Джарлакса и его банды? - предложила Вирна, понимая затруднения своей матери. - Бреган Д'эрт оказывал нам ценные услуги в течение многих лет.
- Начальник наемников не согласится, - ответила Мэлис, которая уже пыталась прежде нанять солдат удачи для той же цели. - Каждый член клана Бреган Д'эрт твердо придерживается решений, принимаемых Джарлаксом, и всего нашего состояния не хватит, чтобы удовлетворить его требования. У меня есть подозрение, что Джарлакс неукоснительно следует приказам Матери Бэнр. Дзирт - это наша проблема, и Паучья Королева обязала нас решить ее.
- Если ты прикажешь мне идти, я пойду, - заговорил Дайнин. - Боюсь лишь, что разочарую тебя, Мать Мэлис. Мне не страшны ни клинки Дзирта, ни сама смерть, если это послужит тебе.
Он достаточно хорошо разобрался в мрачном настроении матери, чтобы понять, что у нее нет намерения опять посылать его за Дзиртом, и мысленно похвалил себя за проявленное благородство, которое в этот момент ему ничего не стоило.
- Благодарю тебя, сын мой, - лучезарно улыбнулась ему Мэлис.
Дайнин с трудом удержал готовый вырваться смешок, заметив устремленные на него пристальные взгляды всех трех его сестер.
- Теперь оставь нас, - снисходительно продолжала Мэлис, уловив движение Дайнина. - У нас есть дела, которые не касаются мужчин.
Дайнин низко поклонился и попятился к двери. Его сестры взяли на заметку, как легко Мэлис сбила с него спесь.
- Я запомню твои слова, - сухо произнесла Мэлис, наслаждаясь властью, и этим молчаливым одобрением. Дайнин, взявшийся было за ручку двери, застыл. - Не сомневайся, когда-нибудь тебе еще представится случай доказать свою верность.
Дайнин опрометью выскочил из комнаты, и пять верховных жриц рассмеялись ему в спину.
Перед продолжавшим лежать на полу Риззеном встала опасная дилемма. Мэлис отослала Дайнина, сказав, что представители мужского пола не имеют права оставаться в этой комнате. Однако она не дала Риззену разрешения двигаться. Он упер ноги и пальцы в камень, готовый мгновенно вскочить.
- Ты все еще здесь? - пронзительно закричала на него Мэлис.
Риззен бросился к двери.
- Стоять! - крикнула Мэлис, и вновь ее слова имели силу заклинания.
Риззен резко остановился, не способный противостоять двеомеру заклинания Матери Мэлис.
- Я не разрешала тебе двигаться! - истошно вопила позади него Мэлис.
- Но... - запротестовал было Риззен,
- Взять его! - скомандовала Мэлис двум младшим дочерям, и Вирна с Майей налетели и грубо схватили Риззена. - Бросьте его в темницу, - приказала им Мэлис. - Но не убивайте. Он нам еще понадобится.
Вирна и Майя выволокли дрожащего отца из приемной.
- У тебя есть план, - обратилась Ши'нэйн к Мэлис.
Бывшая СиНафай, верховная мать Дома Ган'етт, Ши'нэйн научилась видеть скрытую подоплеку в каждом деянии. Эта новоявленная дочь семьи До'Урден отлично знала обязанности верховной матери и понимала, что взрыв Мэлис против Риззена, который не сделал ничего дурного, был скорее расчетливо спланированной акцией, нежели проявлением истинной ярости.
- Я согласна с тобой, -сказала Мэлис Бризе. - Дзирт нам не по зубам.
- Но, судя по словам Матери Бэнр, мы не должны потерпеть поражения, - напомнила Бриза матери. - Твое место в правящем совете должно быть усилено любой ценой.
- Мы не потерпим поражения, - заявила Ши'нэйн Бризе, не отводя взгляда от Мэлис. Лицо Мэлис вновь посуровело, когда Ши'нэйн продолжила свою мысль:
- За десять лет войны против Дома До'Урден я научилась понимать методы Матери Мэлис. Ваша мать найдет способ поймать Дзирта. - Она выдержала паузу, заметив ширящуюся улыбку своей "матери". - А возможно, она уже нашла этот способ?
- Посмотрим, - промурлыкала Мэлис, чья самоуверенность возросла после подобного проявления уважения со стороны ее бывшей противницы. - Посмотрим.

Более двухсот простолюдинов Дома До'Урден толклись в огромном соборе, возбужденно обмениваясь слухами о предстоящих событиях. Простой народ допускался в это священное место весьма редко, только на праздники богини Ллос или на общие моления перед сражением. Однако никто из присутствовавших ничего не слышал о какой-либо грядущей войне, и этот день не был отмечен в календаре дровов как праздничный.
Дайнин До'Урден, тоже взволнованный и возбужденный, перемещался в толпе, рассаживая темных эльфов на сиденья, в несколько рядов расставленные вокруг центрального возвышения. Всего лишь мужчина, Дайнин не имел права принимать участия в церемонии у алтаря, и Мать Мэлис ничего не сообщила ему о своих планах. Однако из полученных от нее указаний Дайнин понял, что результаты событий этого дня могут стать решающими для будущего семьи. Он руководил песнопениями и должен был постоянно двигаться по зале, подсказывая простонародью соответствующий стих во славу Паучьей Королевы.
Он и прежде часто выполнял эту роль, но на сей раз Мать Мэлис предупредила его, что, если хоть единый голос воззовет к богине не так, как полагается, Дайнин поплатится жизнью. И еще кое-что не давало покоя старшему сыну Дома До'Урден. Обычно исполнять эти обязанности ему помогал другой высокородный мужчина дома, теперешний супруг Мэлис. Но Риззена нигде не было видно с тех самых пор, когда вся семья собиралась в приемной, и Дайнин подозревал, что власти Риззена как отца дома скоро наступит сокрушительный конец. Ни для кого не было секретом, что Мать Мэлис отдала своих предыдущих мужей богине Ллос.
Когда все простолюдины были рассажены, помещение мягко осветилось магическими красными огнями. Освещение постепенно усиливалось, позволяя собравшимся темным эльфам безболезненно переключить свое зрение из инфракрасного спектра в область света.
Туманные испарения вырывались из-под сидений, стлались по полу и спиральными струйками уходили вверх. Дайнин вовлек простолюдинов в исполнение монотонного гимна-призывания Матери Мэлис.
Мэлис появилась в самом верху купола собора; руки ее были простерты в стороны, а полы черных, украшенных изображениями пауков одежд колыхались на магически вызванном ветерке. Она медленно слетела вниз, предварительно сделав полный круг, чтобы обозреть собравшихся и дать им наглядеться на то великолепие, какое являла их верховная мать.
Когда Мэлис опустилась на центральное возвышение, на фоне потолка появились Бриза и Ши'нэйн, слетевшие вниз точно таким же манером. Они приземлились и заняли свои места: Бриза - чуть в стороне от покрытого скатертью жертвенного стола в форме паука, а Ши'нэйн - за спиной Матери Мэлис.
Мэлис хлопнула в ладоши, и гудение резко оборвалось. Восемь жаровен, расположенных вокруг центрального возвышения, взревели, дав жизнь языкам пламени, яркость которого, такая болезненная для чувствительных глаз дровов, была приглушена отблеском красного, все покрывающего тумана.
- Войдите, дочери мои! - вскричала Мэлис, и все головы повернулись к главной двери собора. Вирна и Майя вошли вместе с Риззеном, вялое тело которого они почти волокли, поддерживая с обеих сторон, а за ними по воздуху плыл гроб.
Дайнину, как и прочим, это показалось странным. Он мог допустить и даже предполагал, что Риззена принесут в жертву, но он никогда не слышал, чтобы в такой церемонии использовали гроб.
Младшие дочери До'Урден приблизились к центральному возвышению и быстро привязали Риззена к жертвеннику. Ши'нэйн перехватила плывущий гроб и отвела его на место, находящееся напротив Бризы.
- Взывайте к прислужнице! - крикнула Мэлис, и Дайнин мгновенно подсказал собравшимся требуемое песнопение.
Языки пламени с. ревом взметнулись выше; Мэлис и остальные верховные жрицы подхлестывали толпу магически усиленным выкрикиванием ключевых слов, которые призывали Паучью Королеву. Внезапный ветер, появившийся невесть откуда, закрутил туман в неистовом танце.
Пламя восьми жаровен высокими столбами выстрелило вверх над Мэлис и остальными жрицами, соединяясь в яростном шквале над центром круглой площадки. Жаровни разом вспыхнули, присоединив гудение пламени к голосам молящихся, и вновь загорелись низким огнем, в то время как отсеченные струи огня свились в тугой шар и превратились в единую колонну пламени.
Простолюдины ахнули от изумления, но продолжали свое песнопение, в то время как огненный столб, сменивший все цвета спектра, постепенно остывал до тех пор, пока языки пламени не исчезли окончательно. На их месте все увидели неподвижное существо, снабженное щупальцами, ростом выше любого дрова, напоминавшее полурастаявшую свечу, с продолговатыми, вытянутыми чертами лица. Вся толпа узнала это создание, хотя немногие из простолюдинов когда-либо видели его прежде, разве что на картинках в священных книгах. Всем присутствующим тут же стала понятна важность этого собрания, поскольку ни один дров не мог не понять огромное значение присутствия йоклол - личной прислужницы богини Ллос.
- Приветствуем тебя, прислужница, - громко произнесла Мэлис. - Благословен Дармон Н'а'шезбернон, осененный твоим присутствием.
Йоклол долгим взглядом обозрела собравшихся, удивленная тем, что Дом До'Урден обратился с таким призывом. Мать Мэлис не пользовалась милостью Ллос.
Только верховные жрицы услышали телепатически заданный вопрос:
"Почему ты осмелилась позвать меня?"
- Чтобы искупить наши прегрешения! - громко прокричала Мэлис, гипнотизируя всех собравшихся напряженностью момента. - Чтобы вернуть благосклонность твоей Госпожи, вернуть ту милость, которая является единственной целью нашего существования!
Мэлис многозначительно посмотрела на Дайнина, и тот завел подобающую моменту песнь - священную песнь восхваления Паучьей Королевы.
"Я довольна твоей церемонией, Мать Мэлис, - пришли мысли йоклол, на сей раз предназначавшиеся одной только Мэлис. - Но тебе известно, что это сборище не поможет тебе выпутаться из опасного положения!"
"Это всего лишь начало, - мысленно ответила Мэлис, уверенная, что прислужница сумеет прочесть любую ее мысль. Она утешалась этим, поскольку могла поручиться, что ее желание вернуть расположение Ллос было искренним. - Мой младший сын оскорбил Паучью Королеву. Он должен заплатить за свои поступки".
Остальные верховные жрицы, исключенные из телепатической беседы, присоединились к пению гимна в честь Ллос.
"Дзирт До'Урден жив, - напомнила йоклол. - И он не сидит у тебя в заточении".
"Ошибка скоро будет исправлена", - пообещала Мэлис.
"Чего ты хочешь от меня?"
- Зинкарлу! - вслух воскликнула Мэлис.
Йоклол отшатнулась, пораженная дерзким требованием. Мэлис, твердо решившая, что ее план не потерпит поражения, не сдавала своих позиций. Окружавшие ее верховные жрицы затаили дыхание, полностью осознавая, что наступил момент или триумфа, или краха.
"Это - наша высочайшая милость, - донеслись мысли йоклол, - редко даруемая даже верховным матерям, находящимся в милости у Паучьей Королевы. И ты, которая вызвала неудовольствие Ллос, осмеливаешься просить Зинкарлу?"
"Все так", - ответила Мэлис. Затем, нуждаясь в поддержке своей семьи, она воскликнула вслух:
- Пусть мой младший сын познает безрассудство своего поведения и мощь тех, кого он сделал своими врагами. Пусть мой сын убедится в наводящем ужас величии богини Ллос, падет на колени и умоляет о пощаде! - И наконец Мэлис вновь вернулась к телепатической связи: "Только после этого дух-двойник вонзит меч в его сердце!"
Глаза йоклол стали пустыми, так как она ушла в себя, ища совета на своем родном уровне обитания. Прошло немало минут, мучительных для Матери Мэлис и всего притихшего собрания, прежде чем йоклол вернулась назад.
"Есть ли у вас труп?"
Мэлис дала знак Майе и Вирне, и они поспешили к гробу и подняли каменную крышку. Тут Дайнин понял, что этот ящик доставлен не для Риззена, а уже кем-то занят. Оживший труп выполз оттуда и проковылял к Мэлис. Он сильно разложился, и многие его черты вообще не сохранились, но Дайнин и большинство находившихся в огромном соборе мгновенно узнали его: это был Закнафейн До'Урден, легендарный оружейник.
"Итак, Зинкарла - это тот самый оружейник, которого ты отдала Паучьей Королеве? - спросила йоклол. - Сможет ли он исправить зло, сотворенное твоим сыном?"
"Эго удачный выбор", - ответила Мэлис. Она почувствовала, что йоклол довольна, как она того и ожидала. Закнафейн, наставник Дзирта, внушал богохульные настроения, которые и погубили Дзирта. Королева хаоса Ллос обожала

Предыдущая страница 8 Следущая страница


9 Роберт Сальваторе

парадоксы, и если тот же самый Закнафейн послужит в качестве палача, это, безусловно, позабавит ее.
"Зинкарла требует великой жертвы", - донеслось замечание йоклол. Посланница Ллос оглядела жертвенное ложе, на котором лежал Риззен, равнодушный ко всему происходящему, и при виде столь жалкого приношения вроде как бы нахмурилась, если предположить, что подобные создания умеют хмуриться. Она вновь повернулась к Матери Мэлис и прочла ее мысли.
"Продолжай", - подсказала йоклол, внезапно чрезвычайно заинтересованная.
Мэлис подняла руки, одновременно затянув еще одну песнь во славу Ллос. Она жестом дала понять Ши'нэйн, что надо делать, и та подошла к стоявшей рядом с Бризой шкатулке и вынула ритуальный кинжал - самую драгоценную вещь, принадлежащую Дому До'Урден. Бриза содрогнулась, когда увидела, как ее новоявленная "сестра" прикоснулась к святыне. Рукоятка кинжала представляла собой тело паука, от которого отходили восемь острых лезвий в виде лапок. Испокон веков именно Бриза вонзала этот обрядовый кинжал в сердца приносимых во славу Паучьей Королевы жертв.
Почувствовав злость Бризы, Ши'нэйн самодовольно ухмыльнулась старшей дочери, когда проходила мимо нее. Она встала рядом с Мэлис у жертвенного стола и приставила кинжал к обреченному сердцу отца дома.
Мэлис перехватила ее руку и объяснила разочарованной "дочери":
- На сей раз я сама должна это сделать.
Обернувшись через плечо, Ши'нэйн увидела, как Бриза вернула ей десятикратно усиленную ядовитую усмешку.
Мэлис подождала конца песнопения, и все собравшиеся погрузились в полное молчание, когда она начала творить подобающее заклинание.
- Таккен брес дуис брес, - начала она, обеими руками взявшись за рукоятку смертоносного орудия.
Когда заклинание Мэлис приблизилось к завершению, нож поднялся высоко вверх. Все домочадцы напряглись, ожидая момента исступленного восторга, свирепого жертвоприношения жестокой Паучьей Королеве.
Нож пошел вниз, но вместо того, чтобы ударить прямо, Мэлис круто развернула его в сторону и вонзила в сердце Ши'нэйн - Матери СиНафай Ган'етт, своего злейшего врага.
- Нет! - задохнулась в крике СиНафай, но дело было сделано. Восемь лезвий-ног вонзились в ее сердце. СиНафай пыталась заговорить, произнести то ли заклинание исцеления, то ли проклятие в адрес Мэлис, но лишь кровь хлынула из ее рта. Испуская последний выдох, она рухнула на Риззена.
Весь потрясенный дом зашелся в крике восторга, когда Мэлис. вырвала нож из СиНафай Ган'етт, а вместе с ним и сердце ее врага.
- Бесподобно! - вскричала Бриза, перекрывая суматоху, так как даже она не знала планов Мэлис. Бриза опять стала старшей дочерью Дома До'Урден, вновь заняла почетное положение, которого она так страстно желала.
"Бесподобно! - эхом отозвалось восклицание йоклол в мозгу Мэлис. - Знай, что мы довольны!"
На заднем плане этой ужасной сцены оживленный труп вяло упал на пол. Мэлис взглянула на прислужницу Ллос и все поняла.
- Положите Закнафейна на жертвенник. Быстро! - скомандовала она младшим дочерям.
Они заметались вокруг стола, грубо столкнув Риззена и СиНафай и уложив на их место тело Закнафейна.
Бриза тоже начала действовать, аккуратно выстраивая в ряд множество сосудов с мазями, которые были кропотливо приготовлены на такой случай. Мать Мэлис во всем городе пользовалась репутацией лучшей мастерицы в приготовлении бальзамов, и теперь ее искусство должно было подвергнуться испытанию.
Мэлис взглянула на йоклол.
- Зин-карла? - вслух спросила она.
"Ты не вернула расположение Ллос.!" - пришел телепатический ответ такой мощи, что Мэлис упала на колени. Она схватилась обеими руками за голову, которая готова была взорваться от нараставшего давления.
Постепенно боль исчезла.
"Но сегодня ты доставила удовольствие Паучьей Королеве, Мэлис До'Урден, - объяснила йоклол. - И принято решение, что твои планы в отношении сына-святотатца приемлемы. Зин-карла будет послан тебе, но знай: это - твой последний шанс, Мать Мэлис До'Урден! Даже в самых страшных снах тебе не приснится, что с тобой будет, если ты снова потерпишь поражение".
Йоклол исчезла во взрыве огненного шара, потрясшего собор Дома До'Урден. Безумие собравшихся возросло с новой силой при виде могущества злобной богини, и Дайнин затянул гимн во славу Ллос.
"Десять недель!" -долетел последний крик прислужницы, крик столь мощный, что простолюдины в страхе зажали уши и съежились на полу.
Итак, в течение десяти недель, в течение семидесяти циклов колонны Нарбондель-часов, отмеряющих дни Мензоберранзана, весь Дом До'Урден собирался в большом соборе, где Дайнин и Риззен руководили песнопениями во славу Паучьей Королевы, в то время как Мэлис и ее дочери трудились над трупом Закнафейна, умащивая его магическими мазями и зачаровывая могущественными заговорами.
Оживить труп без труда смогла бы самая обыкновенная священнослужительница, но создание Зин-карлы требовало гораздо большего искусства. Дух-двойник - это оживленный труп, так называемый зомби. Он наделен мастерством, которым владел в своей прежней жизни, и подчиняется верховной матери, назначенной богиней Ллос. Это был наиболее драгоценный дар Алое, редко просимый и еще реже жалуемый, поскольку Зин-карла, вернувшийся в тело дух, был воистину опасной затеей. Только благодаря неимоверным усилиям воли жрицы, неустанно творящей заклинания, восставшее из мертвых существо ограждается от нежелательных воспоминаний и чувств. Чтобы подчинить зомби, нужно пройти по тонкой тропке, балансируя между возвращенным сознанием и полной над ним властью, а такое порой не по силам даже верховной жрице. Более того, Зин-карла, подаренный богиней Ллос, исполнял только те приказы, которые были заранее оговорены с Паучьей Королевой; использование существа в иных целях не дозволялось и было равносильно провалу.

Глава 6
БЛИНГДЕНСТОУН

Блингденстоун отличался от всего, когда-либо виденного Дзиртом. Когда стража свирфнебли втолкнула его в огромные каменные, обитые железом двери, он и не ожидал увидеть что-либо похожее на Мензоберранзан, но не до такой степени. Его ожидания оказались очень далекими от реальности.
В то время как Мензоберранзан раскинулся в пределах одной огромной пещеры, Блингденстоун состоял из ряда небольших пещерок, соединенных между собой низкими туннелями. Сначала Дзирт попал в самую большую, располагавшуюся сразу за железными дверьми. Здесь размещалась городская стража, и вся пещера была предназначена и приспособлена исключительно для обороны. Дюжины ярусов и вдвое большее количество пологих лестниц поднимались и опускались таким образом, что любому атакующему, находящемуся всего лишь в десяти футах от обороняющегося, пришлось бы сначала спуститься на несколько уровней, а потом карабкаться вверх, чтобы подобраться достаточно близко для нанесения удара. Невысокие стенки из тщательно подогнанных камней отделяли пешеходные дорожки и плели свой узор вокруг более высоких и толстых стен, которые могли надолго задержать вторгшуюся армию на открытом участке этой пещеры.
Множество свирфнебли собрались вокруг, чтобы воочию убедиться, что какой-то дровский эльф доставлен через городские ворота. Они глазели на него с каждого карниза, и Дзирт не мог с уверенностью сказать, что написано на их лицах: любопытство или возмущение. Так или иначе, глубинные гномы приготовились противостоять любым его попыткам что-либо предпринять. Каждый из них сжимал в руках дротик или тяжелый арбалет, направленные в Дзирта.
Свирфнебли вели его через пещеру, то поднимаясь вверх, то опускаясь вниз по множеству лестничных маршей, но все время следуя по дорожкам. Стражники не спускали с эльфа бдительных глаз. Тропа поворачивала, обрывалась, круто взмывала вверх и возвращалась к уже пройденным участкам, так что единственным ориентиром Дзирту служил свод пещеры, видимый даже с самых низких ее уровней. Боясь показать улыбку, дров усмехнулся про себя, подумав, что, даже если здесь не было бы воинов-свирфнебли, в одной только этой пещере армия захватчиков потратила бы не один час в поисках верного пути.
Миновав низкий и узкий коридор, где глубинным гномам пришлось двигаться гуськом, а Дзирту-ползти почти на четвереньках, вся группа наконец вошла в город. В этой пещере, более широкой и не такой длинной, как первая, тоже было несколько уровней. Дюжины выдолбленных в стенах входов виднелись во всех направлениях; кое-где горели огни-редкая вещь для Подземья, поскольку отыскать горючие материалы было нелегким делом. В Блингденстоуне, по меркам Подземья, было чересчур светло и тепло, но ни то, ни другое не доставляло неудобств.
Несмотря на свое незавидное положение, Дзирт чувствовал себя спокойно, когда смотрел на спешивших мимо свирфнебли. Они окидывали его лю-бопытными, но недолгими взглядами: глубинные гномы Блингденстоуна были трудолюбивым народом, и у них не было времени стоять без дела и таращить глаза.
Дзирта вновь повели вкруговую. Здесь, в городе, дорожки не были так запутанны и труднопрохо-димы, как в первой пещере. Ровные и прямые, все они вели к огромному центральному каменному сооружению.
Командир группы, сопровождающей Дзирта, устремился вперед и что-то сказал двум вооруженным пиками стражникам, стоявшим у входа в центральное здание. Один из них побежал внутрь, а другой распахнул железную дверь для патруля и его пленника. С поспешностью, впервые проявившейся со времени входа в город, свирфнебли быстро провели Дзирта через ряд изогнутых коридоров, закончившихся круглым помещением не более восьми футов в диаметре, с очень низким потолком. Комната была совершенно пуста, за исключением единственного каменного кресла. Как только Дзирта усадили, он понял назначение этого кресла: в него были вмонтированы металлические кандалы, и пленника накрепко приковали к камню. Свирфнебли действовали не особенно учтиво, но когда Дзирт поморщился от того, что дважды опоясавшая его талию цепь прищемила кожу, один из глубинных гномов быстро ослабил и тут же вновь наложил ее решительно, но без лишней грубости.
Дзирта оставили одного в темной и пустой комнате. Каменная дверь захлопнулась с глухим стуком, и Дзирт больше не слышал ни звука извне.
Проходили часы.
Дзирт напряг мускулы, отыскивая слабину в крепких кандалах. Одна его рука зашевелилась и дернулась, и лишь боль от впившегося в запястье железа заставила его задуматься над своими действиями. Он вновь превращался в охотника, готового на все, чтобы выжить, и желавшего только убежать.
- Нет! - закричал Дзирт.
Он собрал волю и заставил мускулы расслабиться Какую часть его личности подчинил себе охотник? Дзирт пришел сюда добровольно, и пока что все шло лучше, чем он ожидал. Сейчас было не время для отчаянных действий, но не окажется ли охотник столь сильным, что заставит Дзирта позабыть о собственном решении?
Он не успел ответить на эти вопросы, поскольку каменная дверь с шумом распахнулась и в комнату вошли семь пожилых (судя по количеству морщин, избороздивших их лица) свирфнебли, полукругом встав перед каменным креслом. Дзирт понял, что это важные персоны, так как, в отличие от стражников, одетых в кожаные куртки, усыпанные мифриловыми кольцами, эти глубинные гномы были в мантиях из превосходных тканей. Они суетились, пристально разглядывая Дзирта и что-то быстро говоря на своем непонятном языке.
Один свирфнеблин поднял вверх принадлежащий Дзирту герб его дома, который вынул из нашейного кошелька эльфа, и произнес:
- Мензоберранзан?
Дзирт кивнул, насколько позволил ему железный воротник, горя желанием вступить в контакт со своими тюремщиками. Однако у глубинных гномов были иные намерения. Они вновь вернулись к своей на сей раз еще более возбужденной беседе.
Беседа была продолжительной, и Дзирт, который начал различать интонации говоривших, пришел к заключению, что двое свирфнебли были вовсе не в восторге, что у них в плену находится выходец из города темных эльфов - их ближайших и самых ненавистных врагов. Судя по гневному тону спорящих, Дзирт почти ожидал, что кто-то из них в любой момент повернется и перережет ему горло.
Но, конечно, этого не произошло: глубинные гномы не были ни опрометчивыми, ни жестокими существами. Один из них отделился от группы и подошел к Дзирту. Он задал вопрос на дровском языке, слегка запинаясь, но понятно: .
- Во имя камней, темный эльф, зачем ты пришел?
Дзирт не знал, что ответить на этот простой вопрос. Как объяснить многолетнее одиночество в Подземье? Как рассказать о решении покинуть свой жестокий народ и жить согласно собственным принципам?
-Я - друг, - просто ответил он, а затем беспокойно поерзал на стуле, подумав о нелепости и неточности своего ответа.
Однако свирфнеблин, по всей видимости, рассуждал иначе. Он поскреб безволосый подбородок и тщательно обдумал этот ответ.
- Ты... ты пришел к нам из Мензоберранзана? - спросил он, морща свой ястребиный нос при каждом слове.
- Да, - ответил Дзирт, обретая уверенность.
Глубинный гном наклонил голову, ожидая продолжения.
- Я покинул Мензоберранзан много лет назад, - попытался объяснить Дзирт. Перед его глазами предстало далекое прошлое, и он припомнил жизнь, от которой бежал. - Он никогда не был мне родным домом.
- Ты врешь, темный эльф! - взмахнув гербом Дома До'Урден, пронзительно закричал свирфнеблин, не уловивший смыслового оттенка слов Дзирта.
- Я многие годы жил в этом дровском городе, - быстро ответил тот. - Меня зовут Дзирт До'Урден, когда-то я был вторым сыном Дома До'Урден. - Он посмотрел на герб, который держал свирфнеблин, и пояснил: - Дармон Н'а'шезбернон.
Глубинный гном повернулся к своим собратьям, которые заговорили все разом. Один из них возбужденно кивал головой, видимо, узнав древнее имя дровского Дома, что немало удивило Дзирта.
Обдумывая дальнейшее направление допроса, гном постучал пальцами по своим сморщенным губам, издавая раздраженные чмокающие звуки.
- По нашим сведениям, Дом До'Урден продолжает существовать, - небрежно заметил он, наблюдая за реакцией Дзирта. Поскольку тот ответил не сразу, глубинный гном обвиняюще бросил ему:
- Ты не бездомный бродяга!
Дзирт удивился: откуда свирфнеблин знает такие вещи?
- Я стал бродягой намеренно... - начал было он.
- Послушай, темный эльф, - вновь успокоившись, произнес свирфнеблин. - Я еще могу поверить, что здесь ты оказался намеренно. Но что касается бродяги...-Его лицо внезапно и ужасно исказилось. - Клянусь камнями, темный эльф, ты - шпион!
После этого глубинный гном вдруг опять успокоился и принял удобную позу.
Дзирт внимательно смотрел на него. Использовал ли этот свирфнеблин подобную смену настроений, чтобы застать допрашиваемого врасплох? Или такая непредсказуемость была обычной для этой расы? Какое-то мгновение он старался припомнить свое предыдущее столкновение с глубинными гномами. Но тут допрашивающий его залез в невероятно глубокий карман своей мантии и вытащил оттуда знакомую статуэтку.
- Ответь мне, и на этот раз говори правду, чтобы избавить себя от многих мучений. Что это такое? - спокойно спросил глубинный гном.
Дзирт вновь почувствовал, как судорога свела все его мышцы. Охотник жаждал вызвать Гвенвивар, перенести пантеру сюда, чтобы она разорвала в клочья этих сморщенных свирфнебли. У одного из них могли быть при себе ключи к кандалами Дзирт освободился бы...
Он выбросил эти мысли из головы и усилием воли изгнал охотника из своего разума. С того самого момента, как он принял решение прийти в Блингденстоун, ему была ясна безнадежность его положения. Если свирфнебли действительно считают, что он - шпион, то наверняка казнят его. Но даже если они не совсем уверены в его намерениях, осмелятся ли они оставить его в живых?
- Глупо было приходить сюда, - еле слышно прошептал Дзирт, осознав, какую дилемму он поставил перед собой и глубинными гномами. Охотник попытался вернуться в его сознание. Всего одно слово - и пантера появилась бы перед ним.
- Нет! - во второй раз за день прокричал Дзирт, отбрасывая от себя свою темную сущность.
Глубинные гномы отпрянули от него, испугавшись, что дров произносит слова заклинания. В его грудь угодил дротик, выпустив при ударе струю газа.
Как только газ заполнил его ноздри, Дзирт впал в полуобморочное состояние. Он слышал, как шаркали вокруг свирфнебли, обсуждая его судьбу на своем непонятном языке. Он видел очертания одного из них, скорее тень, вплотную подошедшую к нему и ощупавшую его руки в поисках предметов магического назначения.
Когда мысли и зрение Дзирта наконец прояснились, все было, как прежде. Фигурка из оникса появилась перед его глазами.

Предыдущая страница 9 Следущая страница


Изгнанник 10

- Что это? - снова спросил его тот же самый гном, на сей раз с чуть большей настойчивостью.
- Мой товарищ, - прошептал Дзирт. - Мой единственный друг.
Он долго и напряженно обдумывал свои дальнейшие действия. Вряд ли он винил бы свирфнебли, если бы они убили его, а Гвенвивар осталась бы не больше чем статуэткой, украшающей накидку какого-нибудь неизвестного глубинного гнома.
- Ее зовут Гвенвивар, - объяснил Дзирт. - Позовите пантеру - и она появится как союзник и друг. Обращайтесь с ней осторожно, потому что она очень ценная и могущественная.
Свирфнеблин с любопытством и вниманием оглядел фигурку, а затем Дзирта. Он передал фигурку одному из своих собратьев и выслал его из комнаты, не доверяя дрову. Если дров сказал правду (а глубинный гном в этом не сомневался), то он только что выдал секрет весьма ценного магического предмета. Еще более поражало то, что он не воспользовался своей единственной возможностью спастись. Этот свирфнеблин жил уже двести лет и был так же хорошо осведомлен о нравах темных эльфов, как и о повадках собственного народа. Став свидетелем непонятного поведения этого дровского эльфа, умудренный жизнью свирфнеблин немало встревожился. Темные эльфы заслуженно пользовались репутацией жестокого и коварного народа, и когда какой-нибудь отдельный дров соответствовал этой характеристике, с ним следовало расправляться без сожаления. Но как поступить с дровом, который неожиданно проявил некоторые зачатки нравственности?
Свирфнебли вновь вернулись к своим разговорам, совершенно не обращая внимания на Дзирта. Затем все они вышли, за исключением того, кто владел языком дровов.
- Что вы предпримете? - осмелился спросить Дзирт.
- Приговор зависит только от короля, - сдержанно ответил глубинный гном. - Он будет решать твою судьбу, возможно, в течение нескольких дней, основываясь на наблюдениях членов его совещательного совета, тех самых, которых ты видел. - Гном низко поклонился, потом, глядя прямо в глаза Дзирту, встал и сурово произнес:
- Полагаю, темный эльф, что ты будешь казнен.
Дзирт кивнул, подчиняясь логике, требовавшей его смерти.
- Но я считаю, что ты какой-то иной, темный эльф, - продолжал глубинный гном. - Думаю, что буду рекомендовать снисхождение или, по крайней мере, милосердие во время казни.
Быстро пожав мощными плечами, свирфнеблин повернулся и направился к двери.
Тон его речи задел в Дзирте знакомую струну. Много лет назад другой свирфнеблин разговаривал с ним в схожей манере, употребляя почти те же слова.
- Подожди, - окликнул Дзирт.
Свирфнеблин остановился и повернулся, и Дзирт лихорадочно стал вспоминать имя того глубинного гнома, которого он спас в далеком прошлом.
- В чем дело? - с нарастающим нетерпением спросил свирфнеблин.
- Глубинный гном, - заикаясь, выдавил Дзирт. - Очевидно, из вашего города. Да, он должен быть отсюда.
- Ты знаком с одним из представителей моего народа? - живо откликнулся свирфнеблин, шагнув назад к каменному креслу. - Назови его.
- Я не знаю, - ответил Дзирт. - Я был членом поискового отряда примерно десять лет назад. Мы схватились с группой свирфнебли, зашедших в наш район. - Он вздрогнул, увидев, как нахмурился глубинный гном, но продолжил, понимая, что единственный выживший после той бойни свирфнеблин - его последняя надежда. - Уцелел, по-видимому, только один глубинный гном, и он вернулся в Блингденстоун.
- Как было имя спасенного? - сердито спросил свирфнеблин, скрестив на груди руки и постукивая тяжелым сапогом о каменный пол.
- Я не помню, - сознался Дзирт.
- Для чего ты мне все это рассказываешь? - прорычал свирфнеблин. - Я было подумал, что ты отличаешься от...
- Он потерял в этом бою руки, - упрямо продолжал Дзирт.-Пожалуйста, ты должен его знать.
- Белвар? - немедленно откликнулся свирфнеблин.
Это имя возродило в Дзирте еще больше воспоминаний.
- Белвар Диссенгальп, - выпалил Дзирт. - Значит, он жив! Он мог бы вспомнить...
- Он никогда не забудет тот страшный день, темный эльф! - сквозь стиснутые зубы объявил свирфнеблин с неприкрытым гневом в голосе. - Ни один житель Блингденстоуна никогда не забудет тот ужасный день!
- Приведи его. Приведи Белвара Диссенгальпа, - взмолился Дзирт.
Глубинный гном вышел из комнаты, качая головой. Этот темный эльф продолжал удивлять.
Каменная дверь с шумом захлопнулась, оставив Дзирта размышлять о собственной смертности и отгонять надежды, на которые он не имел никаких оснований.

- Неужели ты думал, что я позволила бы тебе покинуть меня? - выговаривала Мэлис Риззену, когда Дайнин вошел в приемную. - Это была всего лишь уловка, чтобы усыпить подозрения СиНафай Ган'етт.
- Благодарю тебя, верховная мать, - с искренним облегчением ответил Риззен. Отвешивая на каждом шагу поклон, он попятился от трона.
Мэлис оглядела собравшихся членов семьи.
- Недели тяжелого труда закончились, - провозгласила она. - Зин-карла завершен!
Дайнин в предвкушении чуда стиснул руки. До сих пор только женская половина семьи видела результат их трудов. По условному знаку Мэлис Вирна двинулась к занавесу с одной стороны комнаты и отдернула его. Там стоял оружейник Закнафейн - уже не полуразложившийся труп, но ловкое, сильное существо, демонстрирующее ту силу, которой эльф обладал при жизни.
Дайнин качнулся на пятках, когда оружейник вышел вперед и остановился перед Матерью Мэлис.
- Все так же красив, как и прежде, дорогой мой Закнафейн, - проворковала Мэлис, обращаясь к духу-двойнику.
Восставшее из мертвых существо никак не отреагировало.
- И куда более покорный, - добавила Бриза, вызвав сдавленный смех у всех женщин.
- Это... он... отправится за Дзиртом? - осмелился спросить Дайнин, хотя и понимал, что его черед говорить еще не наступил.
Мэлис и другие были слишком поглощены созерцанием Закнафейна, чтобы наказать старшего сына за допущенную оплошность.
- Закнафейн осуществит наказание, которого заслуживает твой брат, - пообещала Мэлис, сверкая глазами. - Но погодите, - с притворной обеспокоенностью сказала она, переводя взгляд с духа-двойника на Риззена. - Он слишком хорош, чтобы вызвать страх в моем наглом сыне.
Остальные обменялись смущенными взглядами, спрашивая себя, не пытается ли Мэлис умиротворить Риззена за испытание, которому она его подвергла.
- Подойди, супруг мой! - обратилась Мэлис к Риззену. - Возьми клинок и пометь им лицо твоего смертельного врага. Тебе это понравится и к тому же вызовет ужас у Дзирта, когда он взглянет на своего бывшего наставника!
Поначалу робко, но затем все больше обретая уверенность в себе, Риззен приблизился к духу-двойнику. Закнафейн стоял совершенно неподвижно, не дыша и не моргая, по-видимому, безразличный ко всему происходящему. Риззен положил руку на рукоять меча и в последний раз оглянулся на Мэлис, ища поддержки.
Мэлис кивнула. Зарычав, Риззен выхватил меч из ножен и сделал выпад в лицо Закнафейна.
Но этому удару не суждено было достичь цели.
В мгновение ока дух-двойник разразился вихрем движений. Два меча появились и ударили одновременно, погружаясь и кромсая противника с непостижимой точностью. Меч вылетел из рук Риззена, и, прежде чем обреченный отец Дома До'Урден смог произнести хоть слово протеста, один из клинков Закнафейна перерезал ему горло, а другой глубоко вонзился в его сердце.
Риззен умер до того, как рухнул на пол, но дух-двойник не собирался так быстро и так чисто заканчивать с ним. Оружие Закнафейна продолжало атаку, нанеся Риззену еще дюжину резких рубящих ударов, пока Мэлис, удовлетворенная демонстрацией, не отозвала его.
- Этот мне надоел, - объяснила Мэлис своим изумленным детям. - Я уже подобрала другого отца дома из простолюдинов.
Однако не смерть Риззена была причиной благоговейного ужаса, появившегося на лицах детей Мэлис; их мало заботили любовники матери, избираемые ею в качестве отца дома и, как правило, недолго занимавшие эту должность. Скорость и мастерство духа-двойника - вот что перехватило у них дыхание.
- Так же хорош, как и при жизни, - заметил Дайнин.
- Лучше! - подхватила Мэлис. - Закнафейн столь же могуч, как раньше, но теперь только искусство боя занимает все его мысли. Он не видит препятствий на пути к достижению избранной цели. Взгляните на него, дети мои. Это - Зин-карла, подарок ллос.
Она повернулась к Дайнину и насмешливо улыбнулась ему.
- Я не подойду к этой штуковине, - вздрогнув, сказал Дайнин, подумавший, что его жуткой матери хочется повторить спектакль.
Мэлис рассмеялась.
- Не бойся, старший сын. У меня нет оснований причинять тебе зло.
Дайнину не стало легче после ее слов. Мэлис не нуждалась в основаниях, и изрубленное тело Риззена доказывало этот факт со всей очевидностью.
- Ты выведешь этого духа-двойника из города.
- Куда? - рискнул спросить Дайнин.
- В район, где ты столкнулся со своим братом, - объяснила Мэлис.
- Я должен оставаться рядом с этой штукой?
- Отведи его и оставь там, - ответила Мэлис. - Закнафейн знает свою жертву. Он зачарован заклинаниями, которые помогут ему охотиться.
Стоявшая в сторонке Бриза озабоченно взглянула на мать.
- В чем дело? - спросила Мэлис, заметив, как та хмурится.
- Я не сомневаюсь ни в могуществе духа-двойника, ни в той магии, которую ты применила к нему, - неуверенно начала Бриза, зная, что Мэлис не потерпит никакого расхождения мнений относительно этого наиважнейшего дела.
- Ты все еще боишься своего младшего брата? - спросила ее Мэлис.
Бриза не знала, что ответить.
- Умерь свои страхи, какими бы основательными, по твоему мнению, они ни были, - внушительно сказала Мэлис. - И все вы тоже. Закнафейн - подарок нашей королевы. Ничто, во всем Подземье не остановит его! - Она посмотрела на воскресшего монстра: - Ты не подведешь меня, не так ли, мой оружейник?
Закнафейн стоял безучастно: окровавленные мечи в ножнах, руки по швам и немигающие глаза. Он казался бездыханной статуей. Неживой.
Но тот, кто думал, что Закнафейн всего лишь неодушевленный предмет, должен был бы посмотреть под ноги духа-двойника, на отвратительную груду изрубленного мяса, которая еще недавно была отцом Дома До'Урден.

Часть 2

БЕЛВАР

Дружба... У многочисленных рас и культурных сообществ королевств как Подземъя, так и земной поверхности это слово означает совершенно различные. вещи. В Мензоберранзане дружба в основном зарождается из обоюдной выгоды. Пока обе стороны. выигрывают от союза, он нерушим. Но преданность не является нормой жизни, дровов, и как только один из друзей посчитает, что добьется больше без другого, с этим союзом, равно как. и с жизнью этого другого, будет тут же покончено.
В моей жизни, у меня было мало друзей, и проживи. я тысячу лет, подозреваю, что мое утверждение останется справедливым. Но причин сокрушаться по этому поводу у меня. нет, поскольку те, кто называли меня своим другом, были достойными, личностями; они. обогатили мое. существование, придав ему смысл.. Прежде всего это Закнафейн - мой отец и наставник, который дал мне понять, что я не одинок и что поступаю верно, отстаивая собственные принципы. Закнафейн спас меня как от острия. меча, так и от безумной, жестокой фанатичной религии, которая висит проклятием над моим народом Когда же а снова зашел в тупик, в мою жизнь вошел, безрукий глубинный гном, свирфнеблин, которого я за много лет до этого спас от неминуемой смерти, от немилосердного клинка моего брата Минина. Мой поступок был оплачен сторицей: когда этот свирфнеблин и я встретились вновь, причем на сей раз я находился в плену у его соплеменников, мне неминуемо грозила смертная казнь (хотя я сам хотел умереть), если бы не Белвар Диссенгальп. мое пребывание в Блингденстоуне, городе глубинных гномов, было относительно непродолжительным. Но я отлично помню город Белвара и его народ, и эти воспоминания умрут вместе со мной. У гномов я впервые познакомился с обществом, сила которого была в единении, а не в безумном эгоизме и индивидуализме. Глубинные гномы сообща противостояли опасностям Подземья, сообща трудились в бесконечных горных разработках и сообща веселились, а веселье было неотъемлемой частью их насыщенной жизни.
Нет большего удовольствия, чем удовольствие, разделенное с другими.
Дзирт До'Урден

Глава 7
ВЫСОКОЧТИМЫЙ ХРАНИТЕЛЬ ТУННЕЛЕЙ

- Благодарим тебя за появление, Высокочтимый Хранитель Туннелей, - произнес один из глубинных гномов, собравшихся перед небольшой комнатой, где содержался пленный дров. Вся группа пожилых свирфнебли низко поклонилась при приближении хранителя туннелей.
Белвара Диссенгальпа передернуло при этом изысканном приветствии. Он так и не примирился с многочисленными почестями, которыми удостоил его собственный народ с того самого злополучного дня, когда дровские эльфы обнаружили его отряд рудокопов в коридорах восточнее Блингденстоуна, вблизи Мензоберранзана. Страшно изувеченный и почти мертвый от потери крови, Белвар с трудом вернулся в Блингденстоун - он единственный уцелел в этой экспедиции.
Собравшиеся свирфнебли расступились, предоставив ему для обзора всю камеру вместе с находящимся в ней дровом. Для пленников, привязанных к креслу, круглая камера казалась сплошь каменным пустым помещением без единой щелочки, кроме обитой железом массивной двери. Однако там было одно окошечко. Зачарованное магией иллюзии, оно не давало узнику возможности видеть или слышать что-либо извне, но тюремщикам-свирфнебли оно позволяло постоянно следить за заключенным.
Белвар несколько мгновений изучающе вглядывался в Дзирта.
- Это дров, - раздраженно заявил он своим низким звучным голосом, в котором слышался оттенок смятения. Белвар все еще не мог понять, зачем его сюда вызвали. - Выглядит, как любой другой дров.
- Этот узник клянется, что встречался с тобой в Подземье, - сообщил Белвару один из старейших свирфнебли. Его голос упал да шепота, а взгляд уперся в пол, когда он закончил свою мысль. - В тот день великой утраты.
Белвар содрогнулся при упоминании того дня. Сколько раз он должен вновь переживать это?
- Возможно, - ответил он, безразлично пожимая плечами. - Я не слишком разбираюсь во внешности дровских эльфов и не имею большого желания учиться этому!
- Согласен, - ответил другой свирфнеблин. - Все они на одно лило.
Во время разговора глубинных гномов Дзирт повернул голову в их сторону, хотя не мог ни видеть, ни слышать происходящего за стеной.
- Может быть, ты вспомнишь его имя, Хранитель Туннелей, - предположил другой свирфнеблин и замолк, заметив внезапно пробудившийся в Белваре интерес к дрову.
Круглая камера была лишена света, но в инфракрасном спектре глаза любого существа ярко сияли. Обычно они казались точками красного цвета. Но глаза Дзирта До'Урдена даже в инфракрасном спектре были явно лиловыми.
Белвар вспомнил эти глаза.
- Магга каммара, - выдохнул он и в ответ на вопрос глубинного гнома пробормотал: - Дзирт.
-Так ты знаешь его! - хором воскликнули несколько свирфнебли.
Белвар воздел лишенные кистей обрубки рук, одна из которых заканчивалась мифриловой киркой, а другая - головкой молота.
- Этот дров, этот Дзирт, - заикался он, пытаясь объяснить. - Это благодаря ему я стал таким!
Некоторые из присутствующих забормотали молитвы за упокой души обреченного дрова, считая, что хранитель туннелей разгневан этим воспоминанием.
- В таком случае решение короля Скниктика остается в силе, - заключил один из них. - Этот дров должен быть казнен немедленно.

Предыдущая страница 10 Следущая страница


11 Роберт Сальваторе

- Но он, этот Дзирт, спас мне жизнь, - громко вмешался Белвар.
Гномы недоверчиво повернулись к нему.
- Вовсе не Дзирт лишил меня рук, - продолжал хранитель туннелей. - Именно он предложил отпустить меня в Блингденстоун. "В назидание" - так он выразился, но я уже тогда понял, что эти слова были сказаны, чтобы умиротворить его жестокого родственника. Правда скрывалась за этими словами, и я знаю, что этой правдой было милосердие!

Часом позже один из советников-свирфнебли, тот самый, который изъяснялся на языке дровов, вошел к пленнику.
- Король решил казнить тебя, - объявил глубинный гном, приближаясь к каменному креслу.
- Понимаю, - ответил Дзирт со всем хладнокровием, на какое был способен. - Я не буду сопротивляться этому вердикту. - Он бросил быстрый взгляд на свои кандалы. - Да и не смог бы.
Свирфнеблин остановился и изучающе вгляделся в этого непредсказуемого заключенного. Он полностью поверил в искренность Дзирта. Прежде чем он снова открыл рот, намереваясь подробно рассказать о произошедших событиях, Дзирт закончил свою мысль:
- Я прошу только об одном одолжении.
Свирфнеблин позволил ему продолжать, испытывая любопытство к необычному ходу мыслей этого дрова.
- Пантера, - сказал Дзирт. - Ты найдешь в Гвенвивар неоценимого помощника и верного друга. Когда меня не станет, ты должен проследить за тем, чтобы пантера была отдана какому-нибудь достойному хозяину, возможно Белвару Диссенгальпу. Обещай мне это, добрый гном, прошу тебя.
Свирфнеблин потряс своей безволосой головой, но не отвергая мольбу Дзирта, а из простого недоверия.
- Король, при всем сожалении, не мог пойти на риск и оставить тебя в живых, - мрачно сказал он. Но внезапно широкий рот глубинного гнома расплылся в улыбке, и он быстро добавил: - Но ситуация изменилась!
Дзирт вскинул голову, едва смея надеяться.
- Хранитель туннелей помнит тебя, темный эльф, - объявил свирфнеблин. - Высокочтимый Хранитель Туннелей Белвар Диссенгальп поручился за тебя и принял на себя обязанности по твоему содержанию!
- Выходит... я не умру?
- Разве что ты сам захочешь наложить на себя руки.
Дзирт с трудом вымолвил:
- И мне будет позволено жить среди вас? В Блингденстоуне?
- Это еще не решено, - ответил свирфнеблин. - Белвар Диссенгальп поручился за тебя, а это уже великое дело. Ты отправишься жить к нему. В зависимости от ситуации... - Он оборвал свою речь, неопределенно пожав плечами.
Последовавшая за освобождением прогулка по пещерам Блингденстоуна была воистину осуществленной надеждой для истомившегося дрова. Все в городе глубинных гномов было полной противоположностью Мензоберранзану. Темные эльфы превратили огромную пещеру, в которой расположился их город, в прекрасное произведение искусства. Город глубинных гномов тоже был красив, но его черты сохранили естественные особенности камня. В то время как дровы пользовались пещерой как своей собственностью, обтесывая ее согласно своим замыслам и вкусам, свирфнебли вписывали себя в созданные природой конструкции.
Мензоберранзан был огромен, его своды терялись в необозримой высоте, чего не могло быть в Блингденстоуне. Дровский город состоял из отдельных фамильных дворцов, каждый из которых служил и неприступной крепостью, и жилищем. Город глубинных гномов давал ощущение родного, дома, как если бы весь комплекс за громадными каменно-металлическими дверьми был единым сооружением, общим прибежищем от вездесущих опасностей Подземья.
Точно так же отличались очертания города свирфнебли. Отражая характерные особенности этой низкорослой расы, опоры и ярусы Блингденстоуна были закругленными, гладкими и изящно изогнутыми. Мензоберранзан же, наоборот, был городом углов, таких же острых, как пики сталактитов, городом узких проулков и внушающих подозрение террас. Дзирт подумал, что эти два города отличаются друг от друга точно так же, как и народы, которые их населяют. Внешний облик этих городов в точности отражал душевную сущность их обитателей.
В отдаленном углу одной из внешних пещер притаилось жилище Белвара - крошечное каменное сооружение, возведенное вокруг еще более крошечной впадины. В отличие от большинства домов свирфнебли, с их открытыми фасадами, дом Белвара имел входную дверь.
Один из пяти сопровождавших Дзирта стражников ударил в эту дверь толстым концом булавы.
- Приветствуем тебя. Высокочтимый Хранитель Туннелей! - прокричал он. - По повелению короля Скниктика мы доставили дрова.
Дзирт отметил уважение, звучавшее в голосе стражника. Тогда, более десяти лет тому назад, он боялся за Белвара и терзал себя мыслью, что отрубить руки - значит поступить гораздо более жестоко, чем даже убить несчастное создание. Калекам трудно жить в беспощадном мире Подземья.
Каменная дверь широко распахнулась, и на пороге вырос Белвар, приветствуя посетителей. И в ту же секунду взгляды Белвара и Дзирта скрестились, точно так, как перед их расставанием десятью годами ранее.
Дзирт видел перед собой того же гордого, не растерявшего чувство собственного достоинства гнома, которого когда-то знал, только взгляд его стал угрюмым. Дзирт не хотел смотреть на руки свирфнеблина: слишком много неприятных воспоминаний было связано с этим. Но взгляд его неизбежно скользнул вниз по бочкообразному торсу Белвара, к обезображенным рукам, свисавшим по бокам.
Но опасения Дзирта не оправдались. Он изумленно раскрыл глаза, когда увидел "руки" Белвара. На правой искусно подогнанный протез, охватывающий культю, заканчивался головкой выкованного из мифрила молота, на котором были выгравированы замысловатые руны, изображения земной элементали и каких-то иных существ, незнакомых Дзирту.
Левый протез Белвара был не менее живописен. Это была кирка, также выполненная из мифрила, покрытая рунами и резьбой, изображающей летящего дракона. Дзирт ощутил магическую силу в руках Белвара и понял, что многие свирфнебли, как художники, так и чародеи, сыграли свою роль в создании этих протезов.
- Удобно, - заметил Белвар, дав Дзирту время изучить его мифриловые руки.
- Красиво, - прошептал в ответ Дзирт, имея в виду, что это не просто молот и кирка.
Эти руки были, безусловно, великолепны сами по себе, но для Дзирта гораздо важнее был тот скрытый смысл, что стоял за их созданием. Если бы какой-нибудь темный эльф,. в особенности мужчина, приполз в Мензоберранзан в таком обезображенном состоянии, он был бы отвергнут; своей семьей и скитался бы по городу беспомощным бродягой до тех пор, пока какой-нибудь раб или другой дров не положил бы конец его мучениям. В сообществе дровов не было места для немощных. Тут же перед ним предстало свидетельство того, что свирфнебли не только приняли Белвара, но и позаботились о нем так, как только могли.
Дзирт оторвал взгляд от рук гнома и посмотрел в глаза хранителю туннелей.
- Ты вспомнил меня, - произнес он. - Я боялся...
- Поговорим позже, Дзирт До'Урден, - перебил его Белвар. Перейдя на язык свирфнебли, он обратился к стражникам: - Если ваше дело закончено, можете удалиться.
- Мы в твоем распоряжении. Высокочтимый Хранитель Туннелей, - ответил один из стражников, и Дзирт заметил, как Белвар поежился при упоминании своего титула. - Король послал нас в качестве сопровождения и охраны и велел оставаться при тебе до тех пор, пока не откроется правда об этом дрове.
- В таком случае уходите, - ответил Белвар, и в его гулком голосе послышалось нарастающее раздражение. Глядя прямо в глаза Дзирту, он закончил: - Мне уже известна правда об этом дрове. Я вне опасности.
- Прошу прощения, Высокочтимый...
- Считай, что ты прощен, - резко оборвал его Белвар, чувствуя, что стражник намерен возразить. - Уходите. Я поручился за дрова. Он под моей опекой, и я совсем не боюсь его.
Стражники-свирфнебли низко поклонились и медленно двинулись прочь. Белвар ввел Дзирта в открытую дверь, затем повернул его лицом к выходу и украдкой показал на двух стражников, предусмотрительно занявших позиции рядом с соседними зданиями.
- Они слишком пекутся о моем здоровье, - сухо обронил он на языке дровов.
- Тебе следует быть благодарным за такую. заботу, - ответил Дзирт.
- Я благодарен! - огрызнулся Белвар, и краска гнева вспыхнула на его лице.
Дзирт понял, что было скрыто за этими словами. Белвар не был неблагодарным, просто он считал, что не заслуживает подобного внимания. Дзирт придержал свои догадки при себе, не желая вводить гордого свирфнеблина в еще большее смущение.
Внутри жилище Белвара было скудно обставлено. Каменный стол и единственный стул, несколько полок с горшками и кувшинами составляли всю его мебель, еще здесь был очаг с железной решеткой для приготовления пищи. Комната, находившаяся за проемом, обрамленным грубо отесанным камнем, представляла собой небольшую пещерку и служила спальней. Она не имела никакой мебели, за исключением гамака, натянутого от стены к стене.
Еще один гамак, приготовленный для Дзирта, был свален на полу, а на задней стене, поверх множества котомок и сумок, висела кожаная куртка, сплошь обшитая мифриловыми кольцами.
- Мы подвесим его в передней комнате, - сказал Белвар, показывая на второй гамак рукой-молотом..
Дзирт хотел было поднять гамак, но Белвар остановил его рукой-киркой и круто повернул к себе.
- Позже, - объяснил свирфнеблин. - Сначала ты должен рассказать мне, зачем явился. - Он внимательно оглядел изорванную одежду Дзирта и его покрытое ссадинами грязное лицо. Было очевидно, что какое-то время этот дров скитался по туннелям Подземья. - И откуда ты.
Дзирт опустился на пол и прислонился спиной к стене.
- Я пришел, потому что мне некуда было идти, - честно ответил он.
- Когда ты покинул свой город, Дзирт До'Урден? - мягко спросил Белвар.
Даже когда глубинный гном говорил тихо, его голос звучал с чистотой мелодичного колокола. Дзирт восхищался богатейшими модуляциями этого голоса и тем, как малейшие изменения тона передавали чувства, испытываемые гномом, будь то сострадание или угроза.
Дзирт пожал плечами и откинул голову назад, устремив взгляд в потолок. Мысленно он вернулся в прошлое.
- Много лет назад... Я потерял счет времени. - Он взглянул на свирфнеблина. - Время мало что значит в туннелях Подземья.
Судя по потрепанному виду Дзирта, правдивость его слов не могла подвергаться сомнению, но, тем не менее, Белвар был удивлен. Он направился к столу, стоящему в центре комнаты, и уселся на стул. Белвар видел Дзирта в бою и был свидетелем того, как тот сокрушил земную элементаль, - а это нешуточный подвиг! Но если Дзирт говорил правду, если он один жил в туннелях Подземья, то уважение к нему хранителя туннелей могло еще возрасти.
- Ты должен рассказать мне о своих приключениях, Дзирт До'Урден, - велел ему Белвар. - Я желаю все знать о тебе, чтобы лучше понять причину твоего появления в городе врагов твоего народа.
Дзирт замолчал, раздумывая, с чего и как начать. Он доверял Белвару (да и был ли у него иной выбор?), но не был уверен, поймет ли свирфнеблин мотивы, побудившие его отвергнуть безопасное существование в Мензоберранзане. Смажет ли Белвар, живущий в общине, где царит дух дружелюбия и сотрудничества, понять трагедию того, что зовется Мензоберранзаном? Дзирт сомневался в этом, но опять-таки, разве у него был выбор?
Он неторопливо поведал Белвару о своей жизни за последние десять лет: о надвигавшейся войне между Домом До'Урден и Домом Ган'етт; о своем столкновении с Мазоем и Альтоном, когда он завладел Гвенвивар; о Закнафейне - учителе, отце и друге Дзирта, принесенном в жертву, после чего Дзирт решил порвать со своим кланом и его свирепой богиней Ллос. Белвар понял, что Дзирт говорит о черной богине, которую глубинные гномы называют Лоле. Даже если у Белвара и были какие-то сомнения по поводу намерений Дзирта тогда, десять лет назад, когда они встретились впервые, то теперь хранитель туннелей пришел к убеждению, что его догадки в отношении этого дрова были абсолютно верны. Белвар поймал себя на том, что переживает за Дзирта по ходу его рассказа о жизни в Подземье, а эпизоды столкновения с василиском и о битве с братом и сестрой заставили его просто содрогнуться.
Дзирт еще не успел поведать о причине своей тяги к свирфнебли - о страданиях одиночества, о боязни утратить себя как личность, подчиняясь первобытной потребности выжить любой ценой, - а Белвар уже все понял. Когда Дзирт подошел к описанию последних дней своей жизни вне Блингденстоуна, ему пришлось тщательно подбирать слова. Он еще не совладал со своими чувствами и страхами о том, кем он является на самом деле, и был не готов делиться своими сокровенными мыслями, как бы сильно ни доверял своему новому другу.
Хранитель туннелей сидел и молча глядел на Дзирта, когда тот завершил свою историю. Белвар понимал, какую боль испытывает Дзирт после этого рассказа. Он не настаивал на дополнительных сведениях и не допытывался о подробностях страданий, которыми Дзирт не захотел поделиться.
- Магга каммара, - еле слышно прошептал глубинный гном.
Дзирт вскинул голову.
- Клянусь камнями, - пояснил Белвар. - Магга каммара.
- Клянусь камнями, воистину так, - согласился Дзирт.
Долгая и неуютная тишина повисла в комнате.
- Впечатляющий рассказ, - тихо сказал Белвар. Он потрепал Дзирта по плечу и удалился в соседнюю комнату-пещерку за свободным гамаком. Прежде чем Дзирт успел подняться, чтобы помочь ему, Белвар повесил гамак на крючья, вбитые в стену.
- Спи с миром,. Дзирт До'Урден, - произнес Белвар, поворачиваясь и собираясь уходить. - Здесь у тебя нет врагов. Никакие чудища не прячутся за камнем моей двери.
Затем он ушел в другую комнату, а Дзирт остался наедине со своими смятенными думами и чувствами. Беспокойство не покинуло его, но надежды, без сомнения, вновь воскресли.

Глава 8
ЧУЖАКИ

Прошло несколько недель, в течение которых Дзирт наблюдал повседневную суету города свирфнебли через открытую дверь жилища Белвара. У него было такое чувство, словно его жизнь замерла и он находится в забытьи. Он не видел Гвенвивар и ничего не слышал о ней с тех самых пор, как попал в дом Белвара; он не надеялся в ближайшем будущем получить назад свой пивафви или оружие и доспехи. Дзирт стоически переносил все это, считая, что и он сам, и Гвенвивар сейчас находятся в лучшем положении, чем они были в течение многих лет; а еще он был уверен, что свирфнебли не причинят вреда ни статуэтке, ни другим его вещам. Дров сидел и наблюдал, позволяя событиям идти своим чередом.
В этот день Белвар ушел из дома, что было редким событием для хранителя туннелей, ведущего жизнь отшельника. Несмотря на то что глубинный гном и Дзирт редко беседовали между собой, поскольку Белвар не принадлежал к любителям поболтать ради, удовольствия послушать собственный голос, Дзирт вдруг почувствовал, что ему не хватает нового товарища. Их дружба росла, хотя содержание бесед оставалось по-прежнему сдержанным.
Группа молодых свирфнебли, проходя мимо, что-то выкрикнула скороговоркой находившемуся внутри дома дрову. Так уже бывало прежде, особенно в первые дни после появления Дзирта в городе. В те предыдущие случаи он терялся в догадках: то ли его приветствуют, то ли оскорбляют. Однако на сей раз Дзирт понял дружелюбный смысл обращенных к нему слов, так как Белвар не пожалел времени и обучил его основам языка свирфнебли.
Вернувшийся через несколько часов Белвар застал Дзирта сидящим на каменном стуле и наблюдающим за мирной суетой города.
- Скажи мне, темный эльф, - заговорил глубинный гном своим сердечным, мелодичным голосом, - что ты видишь, когда смотришь на нас? Насколько мы чужие для тебя?
- Я вижу надежду, - ответил Дзирт. - А еще я вижу отчаяние.
Белвар понял. Он знал, что принципы, на которых стояло общество свирфнебли, были близки принципам этого дрова, но бурная жизнь Блингденстоуна, которую его новый друг мог наблюдать лишь со стороны, вызывала у него болезненные воспоминания.
- Король Скниктик встречался со мной сегодня, - сказал хранитель туннелей. - Должен откровенно сказать тебе, что он очень интересуется тобой.

Предыдущая страница 11 Следущая страница


Изгнанник 12

- Сказать точнее, его распирает любопытство? - ответил Дзирт с улыбкой, и Белвар изумился, сколько боли скрывалось за этой усмешкой.
Хранитель туннелей отвесил короткий извиняющийся поклон, сдаваясь перед грубоватым прямодушием Дзирта.
- Пусть это будет любопытство, если хочешь. Ты должен знать, что ты не такой, какими мы привыкли видеть дровских эльфов. умоляю, не считай себя оскорбленным.
- Ни в коем случае, - честно ответил Дзирт. - Ты и твой народ дали мне больше, чем я смел надеяться. Если бы я был убит в первый же день пребывания в городе, я принял бы свою судьбу, не возлагая вины на свирфнебли.
Белвар проследил за взглядом Дзирта, устремленным на группу собравшейся молодежи.
- Почему бы тебе не пойти к ним? - предложил он.
Дзирт удивленно взглянул на него. За все то время, что он провел в доме Белвара, свирфнеблин ни разу не предлагал ему ничего подобного. Дзирт давно свыкся с отведенной ему ролью гостя хранителя туннелей и предполагал, что Белвар несет личную ответственность за ограничение его передвижений.
Белвар кивнул головой на дверь, молчаливо повторяя свое предложение. Дзирт вновь выглянул наружу. На противоположной стороне пещеры стайка юных свирфнебли затеяла соревнование по швырянию довольно больших булыжников в статую василиска в натуральную величину, сооруженную из камней и старых доспехов. Свирфнебли были чрезвычайно искусны в магическом ремесле создания иллюзий, и один из магов наложил на "василиска" одно из своих заклинаний, сгладив углы и сделав статую похожей на живую.
- Темный эльф, ты иногда должен выходить из дома, - урезонивал его Белвар. - Сколько еще голые стены моего дома будут твоим единственным обществом?
- Тебя же они удовлетворяют, - возразил Дзирт немного резче, чем намеревался.
Белвар кивнул и медленно повернулся, обводя глазами комнату.
- Это так, - спокойно произнес он, и Дзирт явственно почувствовал его огромную боль. Когда Белвар вновь повернулся к дрову, на его круглом лице Дзирт ясно прочитал выражение смирения. - Магга каммара, темный эльф. Пусть это послужит тебе уроком.
- Почему? - спросил Дзирт. - Почему Белвар Диссенгальп, Высокочтимый Хранитель Туннелей... - Белвар вздрогнул при упоминании этого титула, - остается в тени своей собственной двери?
- Лицо Белвара окаменело, а темные глаза сузились.
- Отправляйся наружу, - проворчал он гулким голосом. - Ты молод, темный эльф; и весь мир лежит перед тобой. А я - стар. Мое время давно прошло.
- Не так уж ты и стар, - начал было Дзирт, полный решимости на сей раз вынудить хранителя туннелей открыть, что его так тревожит.
Но Белвар повернулся и молча ушел в комнату-пещерку, задернув за собой одеяло, которое он натянул вместо двери. Дзирт покачал головой и в сердцах ударил кулаком о ладонь. Белвар так много сделал для него: спас от приговора короля свирфнебли, дружески относился к нему в течение уже нескольких недель, учил языку свирфнебли и знакомил с укладом их жизни. Дзирт был не в состоянии отплатить ему за добро, однако он ясно видел, что Белвара что-то гнетет. Дзирту хотелось сорвать это одеяло, подойти к хранителю туннелей и заставить его высказать свои мрачные думы.
Однако он был еще не настолько близок со своим новым другом. Со временем он отыщет разгадку переживаний хранителя туннелей, поклялся себе Дзирт, но сейчас он должен преодолеть собственные трудности. Белвар разрешил ему выйти на улицы Блингденстоуна!
Дзирт посмотрел на группу молодежи напротив. Трое юношей стояли без движения прямо перед статуей, словно превращенные в камень. Заинтересовавшись, Дзирт направился к выходу, и прежде чем он понял, что делает, он оказался неподалеку от юных глубинных гномов.
Как только дров подошел ближе, игра прекратилась: свирфнебли было интересно познакомиться с темным эльфом, о котором уже столько недель ходили слухи. Они бросились к Дзирту и окружили его, перешептываясь между собой.
Дзирт почувствовал, как мускулы против воли напряглись, когда свирфнебли задвигались вокруг него. Первобытные инстинкты охотника почувствовали слабое место, мысль о котором была для него непереносима. Дзирт старался изгнать свое второе "я", поэтому он напомнил себе, что свирфнебли ему не враги.
- Приветствую тебя, дровский друг Белвара Диссенгальпа, - вступил в разговор один из юношей. - Меня зовут Селдиг, еще не оперившийся птенец, но уже три года, как участник горно-изыскательских экспедиций.
Дзирту понадобилось время, чтобы разобрать смысл быстро произнесенных фраз. Однако он понял значимость будущей профессии Селдига, поскольку из объяснений Белвара знал, что те свирфнебли, которые выходят в Подземье на поиски ценных минералов и драгоценных камней, относятся к высшему рангу глубинных гномов в этом городе.
- Приветствую тебя, Селдиг, - наконец ответил Дзирт. - Я - Дзирт До'Урден.
Не понимая, как вести себя дальше, Дзирт скрестил руки на груди. Для темных эльфов этот жест выражал миролюбие, но Дзирт не был уверен, что именно так воспринимают это движение другие расы, живущие в пещерах Подземья.
Свирфнебли переглянулись между собой, повторили этот жест, а затем дружно заулыбались, услышав вздох облегчения, вырвавшийся у Дзирта.
- Говорят, ты бывал в Подземье, - сказал Селдиг, увлекая его за собой к месту игры.
- Я жил там много лет, - ответил Дзирт, шагая в ногу с юным свирфнеблином.
Охотничье "я" внутри дрова испытывало все большее беспокойство от близости глубинных гномов, но Дзирт полностью контролировал свои рефлекторные страхи. Когда вся группа подошла к фальшивому василиску, Селдиг присел на камень и попросил. Дзирта рассказать пару историй о своей богатой приключениями жизни.
Эльф заколебался, сомневаясь, в том, что его познания в языке свирфнебли достаточны для выполнения такой задачи, но Селдиг и остальные не отставали. Наконец Дзирт кивнул в знак согласия и поднялся. Он на мгновение задумался, пытаясь припомнить историю, которая могла бы заинтересовать молодых. Его взгляд бессознательно блуждал по пещере, отыскивая какую-либо подсказку, и в конце концов упал на иллюзорную фигуру василиска.
- Это василиск, - объяснил Селдиг.
- Я знаю, - ответил Дзирт. - Я встречался с подобным существом.
Он случайно повернулся к подросткам и был поражен их видом. Селдиг и его приятели застыли, подавшись вперед и открыв рты от переполнявших их чувств острого любопытства, ужаса и восхищения.
- Темный эльф! Ты видел василиска? - недоверчиво спросил один из них. - Настоящего, живого василиска?
Дзирт улыбнулся, так как понял причину их изумления. Свирфнебли, не в пример темным эльфам, щадили самых молодых членов общины. Хотя эти глубинные гномы были, возможно, одного возраста с Дзиртом, они крайне редко выходили за территорию Блингденстоуна. Достигшие их возраста темные эльфы уже провели бы многие годы, патрулируя коридоры вокруг Мензоберранзана. Если бы подобный порядок был у свирфнебли, эти молодые глубинные гномы не так удивились бы встрече Дзирта с василиском, хотя столь ужасные монстры были редкостью даже в Подземье.
- А ты говорил, что василисков не существует! - закричал один свирфнеблин другому и сильно толкнул его в плечо.
- Никогда я этого не говорил! - запротестовал другой, возвращая толчок.
- Мой дядя как-то видел одного из них, - вступил в разговор третий.
- Царапины на камне - вот все, что видел твой дядя! - ухмыльнулся Селдиг. - По его словам, это были следы василиска.
Улыбка Дзирта стала еще шире. Василиски были магическими созданиями, обитающими чаще всего в иных уровнях. В то время как дровы, особенно верховные жрицы, зачастую открывали врата на другие уровни, подобные чудища явно не вписывались в жизнь свирфнебли. Мало нашлось бы глубинных гномов, которые вообще видели василиска. Дзирт громко рассмеялся. А еще меньше, вне всякого сомнения, было таких свирфнебли, которые сумели после подобной встречи вернуться и поведать о том, что видели одного из них!
- Если бы твой дядя шел по следам и обнаружил это чудовище, - продолжал Селдиг, - он и по сей день сидел бы в том коридоре в виде груды камня! И уверяю тебя, камни не рассказывают подобных сказок!
Поднятый на смех глубинный гном огляделся в поисках опровержения.
- Дзирт До'Урден видел василиска, - возразил он. - И он совсем не похож на груду камней! Глаза вновь обратились к Дзирту.
- Скажи, темный эльф, ты действительно видел василиска? - спросил Селдиг. - Отвечай только правду, прошу тебя.
- Одного видел, - ответил Дзирт.
- И ты успел убежать прежде, чем встретился с ним взглядом? - спросил Селдиг скорее для порядка, поскольку он и другие свирфнебли считали, что ответ и так ясен.
- Убежал? - эхом повторил Дзирт на языке гномов, не совсем уверенный в его значении.
- Убежал... ммм... умчался прочь, - объяснил Селдиг.
Он посмотрел на другого свирфнеблина, который тут же притворился испуганным насмерть, а затем, спотыкаясь, сделал несколько неистовых прыжков назад. Другие глубинные гномы зааплодировали этому представлению, и Дзирт присоединился к общему хохоту.
- Ты бежал от василиска до того, как встретился с ним взглядом, - подвел итог Селдиг.
Дзирт немного смущенно пожал плечами, и Селдиг предположил, что он что-то недоговаривает.
- Так ты не убежал?
- Я не мог... убежать, - объяснил Дзирт. - Этот василиск вторгся в мои владения и убил моих рофов. Дом... - Он остановился, подыскивая соответствующее слово на языке свирфнебли. - Убежище, - сказал он наконец, - не такая уж обычная вещь в дебрях Подземья. Раз обретенное и надежное, оно должно быть защищено любой ценой.
- Ты сражался с ним? - выкрикнул чей-то голос.
- Бросал в него камни? - спросил Селдиг. - Это единственно возможный способ.
Дзирт бросил взгляд на кучу валунов, которыми глубинные гномы швыряли в статую, затем оглядел свою худощавую фигуру.
- Мне даже не поднять такие глыбищи, - засмеялся он.
- Тогда как? - спросил Селдиг. - Ты должен нам рассказать.
Теперь у Дзирта была тема для рассказа. Он на несколько мгновений замолчал, собираясь с мыслями. Понимая, что его ограниченное владение языком гномов не позволит изложить столь замысловатый сюжет, он решил его проиллюстрировать. Он нашел две палки, с которыми обычно ходили свирфнебли, и предложил своим зрителям считать их саблями, затем испытующе осмотрел конструкцию статуи, чтобы убедиться, что она выдержит его вес.
Молодые глубинные гномы в возбуждении собрались вокруг него, пока он восстанавливал ситуацию, рассказывая о своем заклинании, вызывающем шар темноты (и действительно разместив один такой прямо за головой василиска), и описывая местоположение Гвенвивар, его подруги-пантеры. Свирфнебли сидели с открытыми ртами, подложив под себя руки и наклонившись вперед, и ловили каждое его слово. В их воображении эта статуя превратилась в ожившего, тяжело передвигающегося монстра, а Дзирт, этот чужак в их мире, прятался в тени позади чудовища.
Представление шло своим чередом, и настал момент, когда Дзирту надо было изобразить свои движения в этой битве. Свирфнебли дружно ахнули, когда он легко вспрыгнул на сатину василиска, осторожно нащупывая каждый шаг к голове этого существа. Дзирта захватило их возбуждение, и это еще более оживило его воспоминания.
Все вдруг стало таким реальным.
Глубинные гномы подошли ближе, предвкушая ослепительную демонстрацию мастерского владения оружием со стороны этого замечательного дрова, который явился к ним из дебрей Подземья.
И тут случилось нечто ужасное.
Только что Дзирт играл, развлекал своих новых друзей рассказом об отваге и технике боя. В следующий же момент, как только дров поднял одну из своих "сабель" и ударил искусственное чудовище, он перестал быть Дзиртом. На спине василиска стоял охотник, точно так же как он стоял в тот день в далеких туннелях возле поросшей мхом пещеры.
Палки вонзились в глаза монстра, с неистовой жестокостью обрушились на каменную голову.
Свирфнебли отступили назад: некоторые - от страха, другие - из разумной осторожности. Охотник разошелся вовсю, камни крошились и трескались. Кусок камня, из которого была сделана голова бестии, раскололся и упал, при этом темный эльф сделал кувырок назад. Дважды откатившись, охотник вскочил на ноги и вновь бросился в атаку, неистово размахивая своими "саблями". Деревянное оружие расщепилось, и по рукам Дзирта текла кровь, но он, охотник - не желал отступать.
Сильные руки глубинного гнома схватили дрова за запястья, пытаясь успокоить его. Охотник ринулся на своих новых противников. Они были сильнее, чем он, и двое крепко держали его, но несколько ловких обманных движений сбили свирфнебли с ног. Охотник ударил их в коленные чашечки, упал на колени сам, обернувшись вокруг себя, и швырнул гномов вперед.
Охотник вновь был на ногах, изломанные ятаганы были готовы встретить нового противника, двинувшегося на него.
Белвар не выказывал ни малейшего страха, его руки были беззащитно раскинуты в стороны.
- Дзирт! - снова и снова взывал он. - Дзирт До'Урден!
Охотник увидел молот и кирку, и вид мифриловых рук разбудил в нем успокаивающие воспоминания. Внезапно он опять стал Дзиртом. Потрясенный и пристыженный, он уронил палки и посмотрел на свои исцарапанные руки.
Белвар подхватил потерявшего сознание дрова,. поднял его на руки и понес назад в свое жилище.

Дзирта мучили тревожные сны: воспоминания о жизни в Подземье и о той, другой, темной стороне его сущности, от которой он не мог избавиться.
- Как мне все это объяснить? - спросил он хранителя туннелей, когда тот нашел его сидящим на краю каменного стола позднее в тот же вечер. - Что я могу сказать в свое оправдание?
- Никто не ждет от тебя оправданий, - заверил его Белвар.
Дзирт недоверчиво посмотрел на друга.
- Ты не понимаешь, - начал он, размышляя, как бы помочь гному проникнуть в суть того, что на него накатило.
- В течение многих лет ты жил в Подземье, - заговорил Белвар, - выживая там, где не смогли бы выжить другие.
- Но выжил ли я? - выразил свое сомнение Дзирт.
Рука-молот нежно потрепала дрова по плечу, и хранитель туннелей уселся рядом с ним на стол. Так они и просидели всю ночь. Дзирт больше ничего не говорил, а Белвар ни о чем не спрашивал. Он знал, что его задача на эту ночь - молчаливая поддержка.
Они не знали, сколько прошло часов, когда до них донесся из-за двери голос Селдига.
- Выходи, Дзирт До'Урден, - звал молодой гном. - Выходи и расскажи нам еще что-нибудь о Подземье.
Дзирт пытливо посмотрел на Белвара, проверяя, не является ли эта просьба частью какого-то хитрого трюка или злой шутки.
Улыбка Белвара рассеяла все подозрения.
- Магга каммара, темный эльф, - захихикал глубинный гном. - Они не отстанут от тебя.
- Отошли их, - попросил Дзирт.
- Неужели тебе не терпится сдаться? - возразил Белвар с явным оттенком раздражения в его обычно мягком голосе. - И это ты, который вынес все испытания, выпавшие на твою долю в глубинах Подземья?
- Слишком опасно, - с отчаянием сказал Дзирт, подбирая слова. - Я не могу справиться... не могу отделаться от...
- Иди к ним, темный эльф. Теперь они будут осторожнее.
- Этот... зверь... преследует меня, - пытался объяснить Дзирт.
- Возможно, так будет еще некоторое время, - небрежно ответил хранитель туннелей. - Магга каммара, Дзирт До'Урден! Пять недель не слишком большой срок. Он несоизмерим с теми злоключениями, которые ты пережил за последние десять лет. Твоя свобода будет отвоевана у этого... зверя.
Лиловые глаза Дзирта увидели в темно-серых глазах Белвара Диссенгальпа одну лишь искренность.
- Но только если ты сам хочешь этого, - закончил свою мысль Белвар.
- Выходи, Дзирт До'Урден, - снова позвал Селдиг из-за каменной двери.
В этот раз и во все последующие дни Дзирт, и только Дзирт отвечал на стук

Предыдущая страница 12 Следущая страница


13 Роберт Сальваторе

в дверь.

Король миконидов наблюдал за темным эльфом, кравшимся по нижнему уровню поросшей мхом пещеры. Это был не тот дров, который ушел и которого знал человек-гриб, не тот Дзирт-союзник, с которым король установил единственный в его жизни контакт с темными эльфами. Беспечный в отношении собственной безопасности, одиннадцатифутовый гигант сполз вниз, чтобы перехватить чужака.
Дух-двойник Закнафейна даже не пытался спастись бегством или спрятаться, когда похожий на гриб миконид приблизился к нему. Рукоятки мечей Закнафейна уютно устроились в его руках. Король миконидов выпустил облачко спор, намереваясь завести телепатическую беседу с новоприбывшим.
Однако воскресшие мертвецы существовали на двух уровнях, их мышление было непроницаемо для подобных попыток. Материальное тело Закнафейна стояло перед миконидом, но разум духа-двойника был слишком далеко, соединяемый с его телесной оболочкой волей Матери Мэлис. Дух-двойник продолжал сближаться с противником.
Миконид выпустил второе облачко: на сей раз споры предназначались для успокоения соперника, но и это облачко не оказало никакого воздействия. Дух-двойник упорно шел вперед, и гигант поднял свои могучие руки, чтобы сбить его с ног.
Закнафейн блокировал нападение быстрыми ударами острых, как бритва, мечей, отрубив кисти рук миконида. С неимоверной быстротой оружие духа-двойника пронзило грибовидный торс короля и нанесло зияющие раны, которые отбросили человека-гриба назад и повергли его На землю.
С верхнего карниза на помощь своему королю неуклюже поспешили несколько дюжин-более старых и сильных миконидов. Дух-двойник заметил их приближение, но он не знал страха. Покончив с гигантом, Закнафейн спокойно повернулся к нападающим.
Люди-грибы шли вперед, с силой выдувая перед собой различные споры. Закнафейн игнорировал эти облачка, ни одно из которых не могло повлиять на него, сосредоточив свое внимание на вооруженных дубинками руках. Микониды наступали, замыкая его в кольцо.
И все они улеглись мертвыми вокруг него.
Они заботились о роще в течение многих веков, живя в мире и следуя своим собственным путем. Но когда дух-двойник вернулся из лаза, ведущего в небольшую пещеру, некогда служившую Дзирту домом, Зак словно обезумел. Он стремительно поднялся по стене к грибной роще, круша все на своем пути.
Гигантские грибы валились подобно срубленным деревьям. Внизу небольшое стадо рофов, и без того пугливых от природы, впало в неистовую панику и разбежалось по туннелям Подземья. Горстка оставшихся в живых людей-грибов, убедившихся в мощи темного эльфа, пыталась убраться с его пути. Но микониды были неповоротливыми созданиями, и Закнафейн безжалостно расправился с ними.
Их царству в поросшей мхом пещере и грибной роще, которую они пестовали столь долгое время, пришел неожиданный и сокрушительный конец.

Глава 9
ШОРОХИ В ТУННЕЛЯХ

Патруль свирфнебли медленно следовал по разрушенному извилистому туннелю, держа наготове боевые топоры и кирки. Глубинные гномы находились недалеко от Блингденстоуна, менее чем в дне пути, но они соблюдали свой привычный боевой порядок, обычно используемый для походов в дальнее Подземье.
В туннеле пахло смертью.
Идущий впереди глубинный гном, чувствовавший, что кровавая бойня произошла где-то поблизости, осторожно выглянул из-за огромного валуна. "Гоблины!" - услышали товарищи обращенный к ним голос его разума. Эта способность была присуща расе свирфнебли. Когда опасности Подземья подступали к глубинным гномам, они редко переговаривались вслух, переходя на подобную телепатическую связь, с помощью которой передавали суть высказываний.
Другие свирфнебли крепче сжали свое оружие и спешно начали вырабатывать план боя, возбужденно обмениваясь мысленными сообщениями. Начальник группы, по-прежнему единственный, кто заглянул за валун, решительно остановил их, уточнив:
"Мертвые гоблины!"
Остальные, обогнув валун, присоединились к нему и увидели вызывающую ужас картину. Перед ними лежало около двадцати изрезанных и искромсанных гоблинов.
- Дровы, - чуть слышно прошептал один из гномов, исследовав характер ран и убедившись, что шкура несчастных созданий была рассечена тонкими лезвиями. Среди рас, населявших Подземье, только дровы владели таким острым и опасным оружием.
"Осторожно!" - мысленно отозвался другой глубинный гном, стукнув говорившего по плечу.
- Эти гоблины мертвы уже день или больше, - сказал вслух другой, пренебрегая осторожностью. - Темные эльфы не станут устраивать засаду. Это не в их правилах.
- Но и не в их правилах убивать целые отряды гоблинов в тех случаях, когда можно взять пленников! - ответил тот, кто настаивал на безмолвной связи.
- Они взяли бы пленников, если бы намеревались вернуться прямо в Мензоберранзан, - ответил первый из споривших. Он повернулся к вожаку: - Хранитель Туннелей Кригер, мы должны немедленно вернуться в Блингденстоун и доложить об этой резне!
- Ну и куцый же будет доклад, - ответил Кригер. - Мертвые гоблины в туннелях? Довольно обычная картина.
- Это уже не первый признак активности дровов в нашем районе, - заметил другой.
Хранитель туннелей не мог опровергнуть ни правдивость слов своего собрата, ни мудрость его предложения. Два других патруля, не так давно вернувшиеся в Блингденстоун, сообщили о лежащих в коридорах Подземья мертвых чудовищах, убитых скорее всего дровскими эльфами.
- И взгляни, - подхватил другой глубинный гном, наклоняясь и срывая кошелек с одного из гоблинов. Он открыл его и нашел там горсть золотых и серебряных монет. - Какой из темных эльфов пренебрег бы подобным трофеем?
- Можем ли мы быть уверены, что это дело рук дровов? - спросил Кригер, хотя в душе не сомневался в этом. - Возможно, в наше королевство явилось какое-то другое существо. А может быть, кто-нибудь более слабый гоблин либо орк, нашел дровское оружие.
"Это дровы!" - немедленно мысленно отозвались сразу несколько свирфнебли.
- Удары были быстрыми и точными! - произнес один из них. - И я не вижу никаких других ран, кроме тех, от которых они умерли. Кто. еще, кроме темных эльфов, настолько искусен в убийстве?
Хранитель туннелей прошел чуть дальше по коридору, осматривая камень пола и стен, ища объяснений тому, что же тут на самом деле произошло. В отличие от большинства других созданий, глубинные гномы обладали родством с камнями, но каменные стены этого коридора не поведали ничего. Хотя гоблины и не были ограблены, они были убиты оружием, а не когтистыми лапами чудовищ. Все убийства произошли на небольшом участке, и это доказывало, что несчастные гоблины даже не могли убежать. Двадцать гоблинов были заколоты с невероятной быстротой, значит, действовал дровский патруль, но по крайней мере один из темных эльфов должен был ограбить мертвые тела.
- Куда мы направимся, Хранитель? - спросил один из глубинных гномов, обращаясь к спине Кригера. - Дальше, на поиски залежи минералов, о которой нам сообщили, или назад в Блингденстоун, чтобы доложить обо всем этом?
Кригер, старый свирфнеблин с большим опытом, считал, что ему известны все штучки Подземья. Он не любил тайн, но это происшествие поставило его в тупик. Он почесал лысую голову. "Назад", - предал он, вновь возвращаясь к безмолвному способу связи. Никто из отряда не стал возражать: глубинные гномы старались избегать встреч с дровскими эльфами.
Патруль мгновенно перестроился в тесный защитный строй и начал путь домой.
Паривший в стороне, в тени сталактитов, свисавших с высокого свода, дух-двойник Закнафейна До'Урдена пронаблюдал за их продвижением и запомнил дорогу.

Король Скниктик наклонился вперед на своем каменном троне, тщательно обдумывая слова хранителя туннелей. Советники Скниктика сидели вокруг него, заинтригованные и взволнованные, поскольку этот доклад подтвердил два предыдущих сообщения о возможном появлении дровов в восточных туннелях.
- Зачем Мензоберранзану нарушать наши границы? - спросил один из советников после того, как Кригер закончил. - Наши агенты не упоминают о каком-либо намерении развязать войну. Мы наверняка имели бы какие-нибудь указания на то, что правящий совет Мензоберранзана планирует нечто грандиозное.
- Мы были бы извещены, - согласился король Скниктик, прекратив ропот, начавшийся после мрачных слов советника. - Но я напоминаю всем вам, что мы не знаем доподлинно, были ли виновниками этих убийств дровские эльфы.
- Прошу прощения, мой король, - робко заговорил Кригер.
- Да, Хранитель Туннелей, - тут же ответил Скниктик, медленно помахав короткопалой рукой перед своим, словно высеченным из камня, лицом, чтобы предотвратить любые возражения. - Ты совершенно уверен в своих наблюдениях. И я достаточно хорошо. тебя знаю, а поэтому доверяю твоим суждениям. Однако до тех пор, пока этот дровский патруль не будет выявлен, я не собираюсь делать никаких выводов.
- В таком случае мы можем лишь согласиться, что нечто опасное вторглось в наш восточный район, - вступил в разговор другой советник.
- Да, - ответил король свирфнебли. - Мы должны постараться установить истину. Поэтому восточные туннели исключаются из плана дальнейших горных экспедиций. - Скниктик вновь махнул рукой, чтобы утихомирить последовавшие за этим тяжелые вздохи. - Мне известно, что пришло сообщение о нескольких многообещающих жидах меди; мы доберемся до них, как только сможем. Но в настоящее время восточный, северо-восточный и юго-восточный районы объявляются зоной исключительно военного патрулирования. Патруль будет удвоен, как по числу групп, так и по числу патрульных в каждой группе, а их маршруты будут охватывать весь район в пределе трех дней пути от Блингденстоуна. Эта загадка должна быть решена быстро.
- А как быть с нашими агентами в дровском городе? - спросил советник. - следует ли нам вступить с ними в контакт?
Скниктик развел руками.
-Успокойтесь, - сказал он. - Мы будем держаться настороже, но не стоит информировать наших врагов о том, что мы подозреваем об их действиях.
Король свирфнебли не стал выражать своих опасений насчет того, что их агенты в Мензоберранзане недостаточно надежны. Эти осведомители с готовностью принимали драгоценные камни свирфнебли в обмен на не слишком важные сведения, но если бы власти Мензоберранзана планировали нечто решительное в отношении Блингденстоуна, эти агенты вполне могли продаться и работать против глубинных гномов.
- Если мы услышим что-либо необычное в донесениях из Мензоберранзана, - продолжил король, - или обнаружим, что нарушители действительно дровские эльфы, тогда мы расширим сеть наших действий. До этого будем полагаться на донесения патруля.
Затем король распустил совет, предпочитая остаться наедине с собой в тронном зале и обдумать. зловещие известия. Несколькими днями ранее на этой же неделе Скниктик узнал о свирепом нападении Дзирта на статую василиска.
Похоже, за последнее время король Блингденстоуна слишком часто слышал о подвигах темных эльфов.

Поисковые отряды свирфнебли забирались все дальше в глубину восточных туннелей. Далее те группы, которые ничего не обнаружили, возвращались в Блингденстоун полные подозрений, поскольку ощущали, в Подземье какую-то необычную неподвижность. Пока что ни один свирфнеблин не пострадал, но никто не горел желанием отправляться в патрулирование. Они инстинктивно чувствовали, что в туннелях присутствует нечто зловещее, нечто убивающее без колебаний и милосердия.
Один из патрулей обнаружил поросшую мхом пещеру, служившую Дзирту убежищем. Король Скниктик был опечален, когда услышал о том, что миролюбивые микониды и их драгоценная грибная роща уничтожены.
Однако, несмотря на бесконечные часы, проведенные свирфнебли в плутаниях по туннелям, они не увидели ни одного врага. Они продолжали считать, что это все-таки темные эльфы, столь таинственные и жестокие.
- А сейчас у нас в городе живет один дров, - напомнил королю один из советников во время дневного заседания.
- Причиняет ли он какое-нибудь беспокойство? - спросил Скниктик.
- Самое незначительное, - ответил советник. - К тому же Белвар Диссенгальп, Высокочтимый Хранитель Туннелей, говорит, что дров ведет себя спокойно и что он держит его в своем доме в качестве гостя, а не пленника. Хранитель Диссенгальп не одобрит никакой стражи вокруг этого дрова.
- Наблюдайте за дровом, - обдумав сказанное, повелел король. - Но издали. Если он друг, как, очевидно, считает мастер Диссенгальп, то он не должен страдать от нашей навязчивости.
- А как насчет патруля? - спросил другой советник, представитель от входной пещеры, в которой размещалась городская стража. - Мои воины начинают уставать. Они ничего не видели, кроме признаков сражения, и ничего не слышали, кроме шороха собственных ног.
- Мы должны быть настороже, - напомнил ему король Скниктик. - Если темные эльфы собирают силы...
- Они не собирают силы, - твердо ответил советник. - Мы не обнаружили ни лагеря, ни каких-либо его следов. Этот патруль из Мензоберранзана, если это вообще патруль, атакует, а затем отступает в тайное убежище, которого мы не можем обнаружить. Возможно, здесь замешана магия.
- И если бы темные эльфы на самом деле собирались атаковать Блингденстоун, - заметил другой, - неужели они оставили бы так много признаков собственной активности? Первая массовая резня в том случае с гоблинами была обнаружена экспедицией хранителя Кригера примерно неделю назад, а трагедия с миконидами произошла задолго до этого. Я никогда не слышал о темных эльфах, блуждающих вокруг неприятельского города и оставляющих следы вроде убитых гоблинов за несколько дней до предполагаемого нападения.
Король некоторое время обдумывал сказанное. Каждое утро, когда он просыпался и обнаруживал Блингденстоун невредимым, угроза войны с Мензоберранзаном казалась чем-то невозможным. Но хотя Скниктик успокаивал себя теми же доводами, что и советники, он не мог оставлять без внимания жуткие свидетельства, которые его воины обнаружили в восточных туннелях. Нечто (возможно, что и дровы) присутствовало там, а это было чересчур близко от города, чересчур.
- Давайте исходить из того, что Мензоберранзан не замышляет в данное время войну против нас, -рассудительно заговорил Скниктик. -Тогда почему дровские эльфы так близко подобрались к нам? Что привело дровских эльфов в восточные туннели, в такую даль от собственного дома?
- Может быть, они хотят расширить свои владения? - предположил один из советников.
- Солдаты удачи, разбойники? - спросил другой. Ни один из этих вариантов не казался достаточно убедительным. Затем третий советник прощебетал такое простое предположение, что оно захватило всех остальных присутствующих врасплох:
- Они что-то ищут.
Король свирфнебли тяжело уронил голову на руки, подумав, что он только что услышал вполне возможное решение этой головоломки, и почувствовал некоторую неловкость из-за того, что не додумался до этого прежде.
- Но что? - спросил один из советников, явно чувствующий то же самое. - Темные эльфы редко занимаются разработкой камня (должен заметить, им это плохо удается, даже если они берутся за это), и они не стали бы искать драгоценные минералы так далеко от Мензоберранзана. Что же могут искать темные эльфы так близко от Блингденстоуна?
- Что-то, чего они лишились, - ответил король. Внезапно его мысли обратились к тому дрову, который захотел жить среди его народа. Подобное совпадение казалось, слитком странным, чтобы оставить его без внимания. - Или кого-то, - добавил Скниктик, и остальные поняли его с полуслова.
- Возможно, нам следовало бы пригласить нашего дровского гостя сюда?
- Нет, - ответил король. - Но, вероятно, нашего незаметного наблюдения за этим Дзиртом недостаточно. Дайте указание Белвару Диссенгальпу ни на минуту не упускать этого дрова из виду. И, Фербл, - обратился он к ближайшему от него советнику, - поскольку мы благоразумно пришли к заключению, что нам не угрожает неизбежная война с темными эльфами, задействуйте шпионскую сеть. Добудьте мне

Предыдущая страница 13 Следущая страница


Изгнанник 14

сведения из Мензоберранзана, и поскорее. Мне не по нраву перспектива иметь темных эльфов, рыскающих у моих парадных дверей. Это портит добрососедские отношения.
Советник Фербл, начальник тайной службы безопасности в Блингденстоуне, согласно кивнул головой, хотя это требование было не из приятных. Информация из Мензоберранзана обходилась недешево и довольно часто оборачивалась расчетливым обманом. Фербл не любил иметь дело с кем-то или с чем-то, что могло бы перехитрить его, и темные эльфы были первыми в этом черном списке.

Дух-двойник наблюдал, как очередной патруль свирфнебли совершал свой обход по извилистому туннелю. Тактическая мудрость того, кто был когда-то самым блестящим оружейником во всем Мензоберранзане, последние несколько дней держала восставшего из мертвых монстра и его быстрый на расправу меч настороже. По правде говоря, Закнафейн не понимал значения того, что число патрулей глубинных гномов резко увеличилось, но чувствовал, что его миссия будет поставлена под угрозу, если он выскочит и нападет на них. В конечном итоге нападение на столь организованного противника разнесет сигналы тревоги по всем коридорам, и неуловимый Дзирт наверняка их услышит.
Исходя из этих соображений, дух-двойник подавил свои злобные стремления убивать все живое и в последние несколько дней, целенаправленно избегая конфликтов со множеством обитателей этого района, не оставлял после себя ничего, что могли бы обнаружить патрули свирфнебли. Злая воля Матери Мэлис До'Урден следила за каждым движением Закнафейна, безжалостно давя на его разум, побуждая его к действиям. Любое убийство, которое совершал Закнафейн, временно насыщало эту коварную волю, но тактическая мудрость восставшего из мертвых существа преодолевала свирепые требования хозяйки. Редкие вспышки остатков сознания давали Закнафейну понять, что он обретет покой смерти только тогда, когда Дзирт До'Урден присоединится к нему в вечном сне.
Мечи духа-двойника покоились в ножнах, когда он наблюдал за проходившим мимо патрулем глубинных гномов.
Затем, когда еще одна группа усталых свирфнебли повернула на запад, искорка сознания вдруг вспыхнула в духе-двойнике. Если глубинные гномы настолько активны в этом районе, Дзирт До'Урден наверняка встречался с ними.
На сей раз Закнафейн не позволил глубинным гномам исчезнуть из поля зрения. Он опустился вниз, покинув прикрытие усеянного сталактитами свода, и зашагал позади патруля. Название "Блингденстоун" всколыхнуло в уголке его ускользающего сознания воспоминание о прошлой жизни.
- Блингденстоун, - попробовал выговорить вслух дух-двойник. Это было первое слово, которое попытался произнести вслух принадлежащий Матери Мэлис монстр. Но оно получилось больше похожим на нечленораздельное рычание.

Глава 10
ВИНА БЕЛВАРА

За последние несколько дней Дзирт много раз выходил из дома, присоединяясь к Селдигу и его друзьям. По совету Белвара молодые глубинные гномы вовлекали темного эльфа в спокойные и простые игры. Они больше не понуждали Дзирта рассказывать о схватках, в которых он участвовал в туннелях Подземья.
Первое время, когда Дзирт начал выходить наружу, Белвар наблюдал за ним от дверей. Сам он доверял своему гостю, но в то же время не забывал об испытаниях, которые вынес этот дров. Жизнь, полную свирепости и жестокости, подобную той, какую вел Дзирт, не так-то легко забыть.
Впрочем, вскоре и для Белвара, и для остальных, наблюдавших за Дзиртом, стало очевидно, что дров вошел в спокойный ритм отношений с молодыми глубинными гномами и не представлял угрозы никому из свирфнебли Блингденстоуна. Даже король Скниктик, обеспокоенный событиями за границами города, вынужден был признать, что Дзирту можно доверять.
- К тебе посетитель, - однажды утром сообщил Белвар.
Лишь взгляд Дзирта последовал за хранителем туннелей к двери, поскольку он думал, что это Селдиг пришел за ним необычно рано. Однако когда Белвар отворил дверь, Дзирт чуть не упал от удивления, потому что вовсе не свирфнеблин ворвался в каменное помещение. Нет, это была огромная черная кошка.
- Гвенвивар! - вскричал Дзирт, присев на корточки, чтобы поймать бегущую пантеру. Гвенвивар повалила его, игриво ударив своей огромной лапой.
Когда Дзирту удалось в конце концов выбраться из-под пантеры и сесть, Белвар подошел к нему и отдал фигурку из оникса.
- Конечно, советник, отвечавший за изучение этой пантеры, весьма огорчен расставанием с ней, - произнес гном. - Но Гвенвивар прежде всего твой друг.
Дзирт не мог найти слов для ответа. И до этого момента глубинные гномы Блингденстоуна обращались с ним лучше, чем он, по его мнению, заслуживал. Но то, что свирфнебли возвратили ему такой могущественный и волшебный предмет, доказывало их полное к нему доверие, и он чувствовал себя тронутым до глубины души.
- Когда будешь свободен, ты можешь пойти в Общинный центр - в то здание, в котором тебя содержали под стражей, когда ты впервые пришел к нам, - продолжал Белвар, - и получить назад свое оружие и снаряжение.
Дзирт слегка насторожился при этом замечании, вспомнив инцидент со статуей василиска. Каких бед он натворил бы в тот день, если бы был вооружен не палками, а превосходными дровскими саблями!
- Мы сохранили их, и они в отличном состоянии, -сказал Белвар, понимая внезапную озабоченность своего друга. - Если они тебе нужны, можешь их получить.
- Я у тебя в долгу, - ответил Дзирт. - Я в долгу у всего Блингденстоуна.
- Мы не требуем платы за дружбу, - подмигнув, ответил хранитель туннелей.
Белвар покинул Дзирта и Гвенвивар и удалился в свою комнату-пещерку, позволив верным друзьям побыть наедине.
Селдиг и другие молодые глубинные гномы пришли в восторг, когда Дзирт появился перед ними в обществе Гвенвивар. Глядя на игравшую со свирфнебли кошку, Дзирт не мог не вспомнить о том трагическом дне более десяти лет назад, когда Мазой использовал Гвенвивар для охоты за спасающимися бегством рудокопами Белвара. Гвенвивар, по-видимому, не тяготило это жуткое воспоминание, и она целый день резвилась с молодежью.
Дзирт только пожалел, что он не может с такой же легкостью забыть об ошибках своего прошлого.

- Высокочтимый Хранитель Туннелей, - раздалось два дня спустя, когда Белвар и Дзирт наслаждались утренней трапезой.
Белвар замер и сидел совершенно неподвижно. От Дзирта не ускользнуло облачко боли, промелькнувшее на широком лице его хозяина. Он прекрасно изучил этого свирфнеблина и знал, что, когда длинный ястребиный нос Белвара задирался вверх, это означало, что гном чем-то недоволен.
- Король вновь открыл восточные туннели, - продолжал тот же голос. -Ходят слухи о богатой ленде меди всего в нескольких днях пути. Для моей экспедиции было бы честью, если бы Белвар Диссенгальп нашел возможность присоединиться к нам.
Улыбка надежды заиграла на лице Дзирта не потому, что он сам осмелился помыслить о походе в туннели, но из-за того, что, по его мнению, Белвар держался несколько обособленно в открытой во всех отношениях общине свирфнебли.
- Это хранитель Брикерс, - мрачным тоном сказал Белвар, отнюдь не разделявший дружеского энтузиазма дрова. - Он один из тех, кто подходит к моей двери перед каждой экспедицией, предлагая мне присоединиться к их походу.
- А ты никогда не идешь, - заключил Дзирт.
Белвар пожал плечами:
- Это приглашение из вежливости, не более того.
Его нос при этом дернулся, а широкие челюсти плотно сжались.
- И ты недостоин шагать рядом с ними, - саркастически добавил Дзирт, наконец-то понявший причину подавленности друга.
Белвар опять пожал плечами, и Дзирт напустился на него:
- Я видел, как ты управляешься со своими мифриловыми руками. Ты не был бы обузой для любой команды! И далее более того! Неужели ты бесповоротно причислил себя к калекам, хотя другие вовсе так о тебе не думают?
Белвар ударил по столу своей рукой-молотом, отчего через весь стол прошла трещина.
- Я умею рубить камень быстрее, чем многие из них! - яростно прорычал он. - И если бы на нас напали чудовища...
Он сделал рукой-киркой угрожающий жест, и Дзирт почувствовал уверенность, что коренастый глубинный гном смог бы найти отличное применение своим инструментам.
- Приятного дня, Высокочтимый Хранитель Туннелей, - донесся последний выкрик по ту сторону двери. - Как всегда, мы уважаем твое решение, но, как всегда, сокрушаемся о твоем отсутствии.
Дзирт с любопытством посмотрел на Белвара.
- Тогда почему? - спросил он, помедлив. - Если ты так искусен, как считают все, включая и тебя самого, почему ты остаешься дома? Я знаю, с. какой любовью относятся свирфнебли к подобным экспедициям, однако тебя они не интересуют. И ты никогда не говоришь о своих приключениях за границами Блингденстоуна. Неужели тебя удерживает дома мое присутствие? Ты обязан присматривать за мной?
- Нет. - Гулкий голос Белвара несколько раз отозвался эхом в чутких ушах Дзирта. - Тебе вернули твое оружие, темный эльф. Не сомневайся в нашем доверии.
- Однако...-начал было Дзирт, но резко оборвал себя, внезапно поняв причину нежелания глубинного гнома принимать участие в экспедициях. - Тот бой, - мягко, почти извиняющимся тоном сказал он, - тот злосчастный день более десяти лет назад.
Ное Белвара взмыл вверх, и свирфнеблин резко отвернулся.
- Ты винишь себя за гибель своих соплеменников! - продолжил Дзирт, возвышая голос по мере обретения уверенности в своей правоте.
И все же дров с трудом верил собственным словам. Он пробежал пальцами по густой белой гриве, действительно не зная, как разрешить проблему Белвара. Дзирт вел отряд дровов, выступивший против группы рудокопов-свирфнебли, и хорошо знал, что никакой вины за то бедствие не может быть возложено ни на одного глубинного гнома. Однако как объяснить это Белвару?
- Я помню тот роковой день, - осторожно начал Дзирт. - Я помню его так живо, как если бы этот злосчастный момент застыл в моем сознании.
- Не больше, чем в моем, - прошептал хранитель туннелей. Дзирт кивнул, соглашаясь.
- Здесь мы, пожалуй, равны, - сказал он, - поскольку я чувствую себя пойманным в точно такую же паутину вины, которая держит в плену и тебя.
Белвар с недоумением взглянул на него, не совсем понимая.
- Это я вел тот отряд дровов, - объяснил Дзирт. - Я нашел вашу группу, ошибочно уверовав, что вы обыкновенные грабители, намеревающиеся напасть на Мензоберранзан.
- Ну, если бы не ты, так кто-нибудь другой, - заметил Белвар.
- Но никто другой не мог так же хорошо вести их, как я. Там, - он оглянулся на дверь, - в туннелях Подземья, я был как дома. Это были мои владения.
Теперь Белвар ловил каждое слово, как и надеялся Дзирт.
- И это я победил земную элементаль, - продолжал он ровным голосом, без тени хвастовства. - Если бы не мое присутствие, бой проходил бы на равных. Многие свирфнебли могли бы выжить и вернуться в Блингденстоун.
Белвар не мог сдержать улыбку. В словах Дзирта была большая доля правды, поскольку он действительно оказался решающим фактором успеха дровов; Но Белвар раскрыл намерение Дзирта развеять его чувство вины при помощи легкого искажения фактов.
- Я не понимаю, как ты можешь винить себя, - сказал Дзирт, тоже улыбаясь в надежде, что его уловка принесет хотя бы некоторое успокоение другу. - С Дзиртом До'Урденом во главе дровского отряда у вас не было ни единого шанса.
- Магга каммара! Это слишком болезненная тема, чтобы над ней шутить, - заметил Белвар, не в силах удержаться от смеха вопреки своим собственным словам.
- Согласен, - внезапно посерьезнев, произнес Дзирт. - Но отмахиваться от трагедии при помощи шуток не более нелепо, чем жить, завязнув в чувстве вины за обыкновенный несчастный случай. Нет, не просто несчастный случай, - быстро поправился Дзирт. - Вина лежит на плечах Мензоберранзана и его жителей. Именно образ жизни, который ведут дровы, стал причиной той трагедии. Это полное каждодневной злобы существование, которое они ведут, погубило твоих миролюбивых рудокопов.
- На хранителя туннелей возложена ответственность за группу, - возразил Белвар. - Только хранитель может созвать экспедицию. Он несет ответственность за свое решение.
- Это ты решил привести глубинных гномов так близко к Мензоберранзану? - спросил Дзирт.
- Я.
- По собственному желанию? - нажимал Дзирт. Он достаточно хорошо разобрался в обычаях глубинных гномов, чтобы знать, что большинство важных решений, если не все, принималось демократическим путем. - Без приказа Белвара Диссенгальпа отряд рудокопов никогда бы не пошел в тот район?
- Нам было известно о месторождении, - ответил Белвар. - Это богатая жила. На совете было решено, что мы рискнем приблизиться к Мензоберранзану. Я повел назначенный для этой цели отряд.
- Если бы не ты, так другой, - подчеркнуто произнес Дзирт, повторяя ранее сказанные Белваром слова.
- Хранитель туннелей должен нести ответ... - начал Белвар, отводя взгляд от Дзирта.
- Они не обвиняют тебя, - сказал Дзирт, проследив за пустым взглядом Белвара, упершимся в голую каменную дверь. - Они оказывают тебе почести и заботятся о тебе.
- Они жалеют меня! - прорычал Белвар.
- Ты нуждаешься в их жалости? - закричал в ответ Дзирт. - Ты хуже, чем они? Беспомощный калека?
- Я никогда им не был!
- Тогда иди с ними! - заорал на него Дзирт. - Убедись, действительно ли они жалеют тебя. Я совершенно этому не верю, но если твои догадки верны, если твой народ жалеет своего "Высокочтимого Хранителя", то покажи им истинного Белвара Диссенгальпа! Если твои товарищи не возлагают на тебя вину или жалость, то не бери и ты эту тяжесть на свои плечи!
Белвар долго смотрел на друга, ничего не говоря в ответ.
- Все те рудокопы, которые сопровождали тебя, знали о риске пребывания в такой близи от Мензоберранзана, - напомнил ему Дзирт и широко улыбнулся. - Ни один из них, включая тебя, не знал, что Дзирт До'Урден поведет против вас ваших дровских противников. Если бы вы знали об этом, то определенно остались бы дома.
- Магга каммара, - пробормотал Белвар. Он недоверчиво покачал головой, удивляясь как настроению Дзирта, так и тому, что впервые за десять с лишним лет те трагические воспоминания не давят его. Он встал из-за каменного стола, усмехнулся и направился в заднюю комнату.
- Куда ты? - спросил Дзирт.
- Отдыхать, - ответил хранитель туннелей. - Сегодняшние события утомили меня.
- Рудокопы уйдут без тебя.
Белвар повернулся и бросил на Дзирта подозрительный взгляд. Неужели этот дров действительно ожидает, что Белвар так легко расстанется с многолетним чувством вины и вприпрыжку помчится за рудокопами?
- Я считал, что Белвар Диссенгальп обладает большей отвагой, - сказал Дзирт.
Оскорбленное выражение, появившееся на липе гнома, было искренним, и Дзирт понял, что нашел слабое место в броне самоуничижения Белвара.
- Ты говоришь слишком смело, - поморщившись, проворчал Белвар.
- С трусом нетрудно смело говорить, - ответил Дзирт.
Мифриловые руки свирфнеблина сошлись вместе, его мускулистая грудь заходила ходуном.
- Если тебе не нравится это звание, опровергни его! - прорычал Дзирт прямо ему в лицо. - Пойди с рудокопами. Покажи им истинного Белвара Диссенгальпа и познай его сам!
Белвар со стуком сомкнул свои мифриловые руки.
- В таком случае беги и получи свое оружие! - скомандовал он.
Дзирт заколебался. Не бросают ли ему вызов? Не слишком ли далеко он зашел в своем намерении встряхнуть хранителя туннелей и избавить его от чувства вины?
- Получи свое оружие, Дзирт До'Урден! - взревел Белвар. - Если я пойду с рудокопами, то со мной пойдешь и ты!
В восторге Дзирт обхватил голову глубинного гнома своими длинными тонкими

Предыдущая страница 14 Следущая страница


15 Роберт Сальваторе

руками и легонько стукнулся лбом о лоб Белвара, обменявшись с ним взглядом, полным глубокого восхищения и нежности. Уже в следующее мгновение Дзирт бежал в Общинный центр, чтобы забрать мелкоячеистую кольчугу, пивафви и сабли.
Белвар в изумлении треснул себя по голове рукой, чуть не сбив себя с ног, и проводил Дзирта взглядом. Темный эльф стремительно выскочил за дверь.
Их ждало интересное путешествие.

Хранитель туннелей Брикерс с готовностью принял Белвара и Дзирта, хотя украдкой и бросил на Белвара вопросительный взгляд, сомневаясь, приемлемо ли участие в экспедиции дрова. Но даже сомневающийся гном не мог отрицать ценность темного эльфа как союзника в туннелях Подземья, особенно когда слухи об активности дровов в восточных туннелях получили подтверждение.
Но по мере продвижения к указанному разведчиками району патруль не находил следов этой активности. По крайней мере, слухи о богатой жиле ценного металла не были преувеличениями, и двадцать пять рудокопов экспедиции работали с таким азартом, которого не знал ни один дров. Дзирт был особенно рад за Белвара, поскольку его вооруженные молотом и киркой руки отламывали куски камня с такой точностью и мощью, которая превосходила остальных. Белвару не потребовалось много времени, чтобы убедиться, что его товарищи вовсе не жалеют его. Он был равноправным членом этой группы, почетным, но не ущербным, и. наполнял тачки большим количеством руды, чем его соплеменники.
В течение этих дней, проведенных в извилистых туннелях, Дзирт и Гвенвивар, появлявшаяся при каждой возможности, несли охрану лагеря. После первого дня горных работ хранитель Брикерс приставил к дрову и пантере третьего стражника, и Дзирт заподозрил, что его новый товарищ-свирфнеблин - скорее всего получил указание следить за ним, а не высматривать опасность со стороны. По мере того как шло время, отряд свирфнебли освоился с темнокожим спутником, и Дзирту предоставили полную свободу передвижения.
Этот поход оказался не богатым на события и очень прибыльным, именно таким, какие были по душе свирфнебли, и вскоре, не столкнувшись ни с единым монстром, они доверху наполнили тележки драгоценной рудой. Похлопывая друг друга по спинам (причем Белвар старался не делать это слишком сильно), они собрали инструменты, выстроили тележки в линию и отправились к дому, который находился в двух днях пути с учетом тяжело нагруженных тачек.
Буквально через несколько часов пути один из передовых разведчиков вернулся с мрачным выражением лица.
- В чем дело? - быстро спросил хранитель Брикерс, заподозрив, что их везению пришел конец.
- Племя гоблинов, - ответил разведчик. - Их по меньшей мере сорок, и они расположились в небольшой пещере к западу, вверх по наклонному коридору.
Хранитель Брикерс стукнул кулаком по тележке. Он не сомневался, что его рудокопы справятся с кучкой гоблинов, но ему не хотелось никаких осложнений. Однако из-за громкого стука тележек, разносившегося далеко вокруг, избежать гоблинов было нелегким делом.
- Передайте назад, чтобы сидели неподвижно, - наконец решил он. - Если сражения не миновать, пусть гоблины сами нападут на нас.
- В чем дело? - спросил Дзирт Белвара, подойдя к хвосту каравана. Он нес охрану тыла с того момента, как отряд разбил лагерь.
- Гоблины, - ответил Белвар. - Брикерс велел оставаться на месте и вести себя тихо, - может, они пройдут мимо нас.
- А если не пройдут?
Белвар постучал руками одна о другую.
- Это всего лишь гоблины, - мрачно пробормотал он, - но я и мои сородичи хотели бы избежать столкновения.
Дзирту нравилось, что его новые товарищи не рвутся в бой, даже Против врага, которого они могут с легкостью одолеть. Если бы здесь шел дровский отряд, все племя гоблинов уже было бы перебито или взято в плен.
- Пойдем со мной, - попросил Дзирт. - Я хочу, чтобы хранитель Брикерс понял всё, что я скажу. У меня есть план, но боюсь, что мои ограниченные познания в вашем языке не позволят мне объяснить все тонкости.
Белвар зацепил Дзирта рукой-киркой, повернув его к себе более грубо, чем намеревался.
-Мы не желаем никаких стычек, - объяснил он. - Пусть гоблины идут своей дорогой.
- Я тоже не горю желанием вступить в бой, - заверил его Дзирт и подмигнул.
Удовлетворенный этим обещанием, глубинный гном пошел следом за дровом.
Когда Белвар пересказал план Дзирта, Брикерс широко улыбнулся.
- Представляю, какие рожи будут у гоблинов, - засмеялся он. - Мне самому хотелось бы сопровождать тебя!
- Лучше предоставь это мне, - произнес. Белвар. - Язык гоблинов и язык дровов одинаково хорошо знакомы мне, а у тебя есть обязанности здесь, в том случае, если дело пойдет не так, как мы надеемся.
- Я тоже знаю язык гоблинов, - возразил Брикерс, - и достаточно хорошо понимаю нашего спутника, темного эльфа. А что до моих обязанностей в караване, они не так уж чрезмерны, как ты считаешь, ведь сегодня нас сопровождает еще один хранитель.
- Который уже много лет не был в Подземье, - напомнил ему Белвар.
- Да, но он был лучшим в своем деле, - возразил Брикерс. - Караван поступает под твое начало, хранитель Белвар. Я предпочитаю пойти к гоблинам вместе с дровом.
Дзирт понял достаточно, чтобы уяснить основное направление действии Брикерса. Прежде чем Белвар смог возразить, Дзирт положил ему на плечо руку и кивнул:
- Если гоблинов не удастся одурачить и мы будем в тебе нуждаться, немедленно приходи.
После этого Брикерс снял свои доспехи и оружие, и Дзирт повел его за собой. Белвар настороженно повернулся к оставшимся, не зная, как они отнесутся к подобному решению. Первый же взгляд на рудокопов убедил его, что они твердо уверены в нем и каждый из них готов выполнить его указания.
Хранитель туннелей Брикерс отнюдь не был разочарован выражением зубастых и перекошенных лиц гоблинов, когда вместе с Дзиртом оказался среди этих существ. Один из гоблинов пронзительно завопил и поднял копье для удара, но Дзирт, воспользовавшись своими врожденными магическими способностями, окутал его голову шаром темноты, полностью ослепив его. Копье тыкалось в разные стороны, и Дзирт выхватил саблю и перерубил его прямо в воздухе, когда оно пролетало мимо.
Брикерс, со связанными руками, изображавший в этом фарсе пленного, широко открыл рот при виде скорости и легкости, с которой дров разрубил летящее копье. Потом свирфнеблин взглянул на гоблинов и понял, что они поражены не меньше.
- Еще один шаги они умрут, - пообещал Дзирт на языке гоблинов -гортанном языке, состоявшем из хрюканья и всхлипываний.
Брикерс понял, о чем говорит Дзирт, лишь мгновение спустя, когда услышал позади себя дикий топот ног и всхлипывание. Глубинный гном обернулся и увидел двух гоблинов, заключенных в рамку пляшущих багровых языков магического дровского пламени и убегавших от него так быстро, как позволяли им их короткие ноги.
И вновь свирфнеблин с изумлением воззрился на Дзирта: как он догадался, что сзади к нему подкрадываются гоблины?
Брикерс, конечно же, ничего не знал об охотнике, второй натуре Дзирта До'Урдена, которая придавала дрову особую остроту восприятия в столкновениях вроде этого. Не мог он знать и о том, что в этот момент Дзирт в очередной раз старается обуздать свое опасное второе "я".
Дзирт посмотрел на саблю в руке, а затем вновь на толпу гоблинов. По крайней мере около трех дюжин их стояло наготове, и все-таки охотник понуждал атаковать, врезаться в толпу трусливых монстров и заставить их спасаться бегством по всем коридорам, уходящим отсюда. Однако один взгляд на связанного свирфнеблина напомнил Дзирту о причине его появления здесь и позволил ему обуздать охотника.
- Кто вожак? - спросил он на хрюкающем гоблинском языке.
Вожак гоблинов не слишком стремился предявлять себя дровскому эльфу, но дюжина его подчиненных, выказав типичную гоблинскую отвагу и преданность, крутанулись на пятках и ткнули узловатыми пальцами в его сторону.
Не имея иного выбора, вожак гоблинов выпятил грудь, развернул костлявые плечи и шагнул вперед.
- Брэк! - назвался он, стукнув себя кулаком в грудь.
- Зачем вы здесь? - прорычал Дзирт. Брэк просто не знал, как ответить на подобный вопрос. Никогда прежде гоблину не требовалось испрашивать разрешения на передвижение его племени.
- Этот район принадлежит дровам! - прогрохотал Дзирт. - Вам здесь делать нечего!
- Дровский город много идти, - возразил Брэк, указывая поверх головы Дзирта, который отметил про себя, что это неверное направление к Мензоберранзану, но не стал исправлять ошибку. - Это земля свирфнебли.
- Пока, - ответил Дзирт, ткнув Брикерса рукоятью сабли. - Но мой народ принял решение объявить этот район нашей собственностью. - В лиловых глазах Дзирта вспыхнул слабый огонек, дьявольская улыбка исказила его лицо. - Будет ли Брэк и племя гоблинов противостоять нам?
Брэк беспомощно вытянул вперед длиннопалые руки.
- Уходите! - потребовал Дзирт. - У нас сейчас нет нужды в рабах, не желаем мы также и шума битвы, эхом отдающегося по туннелям! Считай себя счастливчиком, Брэк. Твое племя спасется и будет жить... на сей раз!
Брэк повернулся к остальным в поисках поддержки. Против них, всего один дровский эльф, в то время как три дюжины гоблинов стоят наготове со своим оружием. Преимущество было многообещающим, если не подавляющим.
- Убирайтесь! - приказал Дзирт, указывая саблей в боковой проход. - Бегите до тех пор, пока не свалитесь от усталости!
Вожак гоблинов вызывающе сунул скрюченные пальцы за кусок веревки, поддерживающей его набедренную повязку.
Какофония чудовищного шума разнеслась по небольшой пещерке, словно кто-то специально барабанил по камню. Брэк и другие гоблины нервно огляделись вокруг, и Дзирт не упустил этой возможности.
- Вы осмеливаетесь ослушаться нас? - закричал дров, окутывая Брэка языками пурпурного пламени. - В таком случае глупый Брэк умрет первым!
Прежде чем Дзирт закончил свою речь, вожак гоблинов исчез, улепетывая со всей возможной скоростью по туннелю, указанному до этого Дзиртом. Оправдывая бегство преданностью вожаку, все племя гоблинов бросилось догонять его. Самые быстрые даже обогнали Брэка.
Несколькими мгновениями спустя Белвар и другие свирфнебли появились из каждого коридора.
- Мы подумали, что вам может понадобиться некоторая поддержка, - объяснил хранитель туннелей с мифриловыми руками, выстукивая о камень дробь своим молотом.
- Твой расчет и твои рассуждения безупречны, Высокочтимый Хранитель, - отсмеявшись, сказал Брикерс своему коллеге. - Безупречны, как мы и привыкли ожидать от Белвара Диссенгальпа!
Спустя некоторое время караван вновь тронулся в путь. Все возбужденно переговаривались, восторженно обсуждая события последнего дня. Глубинные гномы считали, что поступили очень умно, избежав неприятностей таким необычным способом. Веселье превратилось во всеобщее празднество, когда они вернулись в Блингденстоун: несмотря на обычную озабоченность материальными, практическими интересами и делами, свирфнебли так же любили праздники, как и любая другая раса Королевств.
Дзирт До'Урден, невзирая на внешнее отличие от свирфнебли, чувствовал себя среди них, как дома, и настолько непринужденно, как никогда прежде за сорок лет своей жизни.
А Белвар Диссенгальп больше не вздрагивал, услышав от какого-нибудь свирфнеблина обращение "Высокочтимый Хранитель Туннелей".

Дух-двойник пребывал в замешательстве. Как раз в тот момент, когда Закнафейн убедился, что его жертва находится внутри города свирфнебли, магические заклинания, которые Мэлис поместила в него, ощутили присутствие Дзирта в туннелях. К счастью для Дзирта и рудокопов-свирфнебли, дух-двойник был далеко, когда нашел след. Закнафейн вернулся назад в туннели, прячась от патрулей глубинных гномов. Каждый раз избегать возможного столкновения стоило Закнафейну определенных усилий, поскольку Мать Мэлис на своем троне в Мензоберранзане становилась все более нетерпеливой и возбужденной.
Мэлис жаждала крови, однако Закнафейн целенаправленно приближался к Дзирту. Но затем внезапно след исчез.

Брэк громко застонал, когда еще один одинокий темный эльф забрел в его лагерь на следующий день. Ни одно копье не было поднято, и ни один гоблин не попытался подкрасться к нему сзади.
- Мы ушли, как нам было приказано, - захныкал Брэк, выдвинувшись вперед, прежде чем его позвали. Вожак гоблинов знал, что его подопечные в любом случае укажут на него.
Если дух-двойник и понял слова гоблина, он ничем этого не показал. С мечом в руке Закнафейн продолжал идти прямо на вожака гоблинов.
- Но мы... - начал было Брэк.
Остальные его слова захлебнулись булькающей кровью. Закнафейн выдернул меч из горла гоблина и ринулся на остальное племя.
Гоблины рассеялись по всем направлениям. Несколько из них, очутившиеся в ловушке между безумным дровом и каменной стеной, пытались защититься, подняв свои грубо отесанные копья. Дух-двойник прошел через них, каждым ударом отсекая оружие вместе с конечностями. Одному гоблину удалось прорваться между крутящимися мечами, и наконечник его копья глубоко пронзил бедро Закнафейна.
Восставший из мертвых монстр даже не вздрогнул. Закнафейн повернулся и серией молниеносных точных ударов отсек гоблину голову и руки.
К концу битвы в пещере остались лежать пятнадцать мёртвых гоблинов, а остальное племя рассеялось и разбежалось по туннелям. Дух-двойник, весь в крови своих неприятелей, покинул пещеру через проход, противоположный тому, в который вошел, продолжая тщетные поиски неуловимого Дзирта До'Урдена.

Далеко в Мензоберранзане, в приемной зале собора Дома До'Урден, отдыхала Мать Мэлис, вконец изможденная и пресытившаяся убийствами. Она ощущала каждое убийство, совершенное Закнафейном, переживала взрыв восторга всякий раз, как меч принадлежащего ей духа-двойника погружался в очередную жертву.
Мэлис отбросила огорчения и нетерпение, ее уверенность окрепла благодаря удовольствию, полученному от жестокой резни, устроенной Закнафейном. Как же велик будет исступленный восторг Мэлис, когда дух-двойник наконец повстречает ее вероломного сына!

Глава 11
ОСВЕДОМИТЕЛЬ

Советник Фербл из Блингденстоуна осторожно вошел в маленькую, грубо вырубленную пещеру-место, в котором по договоренности должна была состояться встреча. Целая армия свирфнебли, включая нескольких чародеев из числа глубинных гномов, держащих в руках камни, способные вызвать на подмогу земных элементалей, заняла оборонительные позиции вдоль всех коридоров к западу от пещеры. Несмотря на это, Ферблу было не по себе. Он вглядывался в восточный туннель - единственный из оставшихся входов в эту камеру, гадая, какого характера сведения доставит ему агент, и беспокоясь о том, во сколько они обойдутся.
Наконец с самодовольным видом появился долгожданный дров; его высокие черные сапоги громко стучали о камень. Он быстро обшарил взглядом пещеру, чтобы убедиться, что Фербл здесь единственный свирфнеблин, как это и было обусловлено, затем приблизился к советнику глубинных гномов и склонился в низком поклоне.
- Приветствую тебя, маленький друг с большим кошельком, -со смехом произнес дров. Его владение языком свирфнебли и знание диалекта со всеми интонациями и паузами, характерными лишь для какого-нибудь глубинного гнома, прожившего в Блингденстоуне не меньше столетия, всегда изумляло Фербла.
- Ты мог бы проявлять больше осторожности, - упрекнул он, вновь с беспокойством оглядываясь по сторонам.
- Фу ты, - фыркнул дров, с щелчком сведя каблуки сапог. - За тобой целая армия гномов-воинов вместе с чародеями, а я... давай согласимся, что я тоже отлично защищен.
- В этом я ни минуты не сомневаюсь, Джарлакс. И все же для меня было бы предпочтительнее, чтобы наше дело оставалось как можно более частным и скрытным, насколько это возможно.

Предыдущая страница 15 Следущая страница


Изгнанник 16

- Любое дело, в котором участвует клан Бреган Д'эрт, является частным, дорогой мой Фербл, - ответил Джарлакс, вновь отвешивая низкий поклон и взмахом широкополой шляпы описывая длинную изящную дугу.
- Хватит об этом. Давай займемся нашим делом, чтобы я мог вернуться домой.
- В таком случае спрашивай, - произнес Джарлакс.
- Наблюдается повышение активности дровов вблизи Блингденстоуна, -пояснил глубинный гном.
- Разве? - спросил Джарлакс, притворяясь удивленным.
Однако усмешка дрова выдавала его истинные чувства. Это дельце обещало Джарлаксу легкие барыши, поскольку та же самая верховная мать из Мензоберранзана, которая недавно нанимала его, без сомнения, имеет отношение к бедам Блингденстоуна. Джарлаксу нравились совпадения, которые сулили легкую выгоду.
Фербл слишком хорошо знал эту уловку в виде наигранного удивления.
- Так и есть, - твердо сказал он.
- И ты хочешь знать, в чем дело? - подытожил Джарлакс, изображая неведение.
- С тактической точки зрения нам это кажется благоразумным, - недовольным тоном произнес советник, уставший от нескончаемой игры Джарлакса.
Фербл нисколько не сомневался, что Джарлаксу известно о действиях дровов рядом с Блингденстоуном и о стоящих за этим причинах. Джарлакс был бездомным бродягой и занимал весьма небезопасное положение в мире темных эльфов.
Впрочем, этот изобретательный наемник выживал и даже процветал, несмотря на свое положение изгоя. В этой обстановке огромным преимуществом Джарлакса было знание-осведомленность о каждом происшествии внутри Мензоберранзана и в окружающих юрод районах.
- Сколько тебе потребуется времени? - спросил Фербл. - Мой король желает покончить с этим делом как можно скорее.
- У тебя есть чем заплатить? - спросил дров, протянув руку.
- Расчет будет произведен, когда ты добудешь сведения, - возразил Фербл. -Таково наше обычное соглашение.
- Верно, - подтвердил Джарлакс. - Однако на сей раз мне не нужно тратить время на сбор информации. Если у тебя есть драгоценные камушки, мы можем покончить с нашим дельцем прямо сейчас.
Фербл сорвал с пояса мешочек с драгоценностями и швырнул дрову.
- Здесь пятьдесят великолепно обработанных агатов, - ворчливо произнес он.
Он считал, что цена слишком высока, поскольку питал надежду на сей раз обойтись без услуг Джарлакса; подобно любому глубинному гному, Фербл с трудом расставался с драгоценностями.
Джарлакс бросил быстрый взгляд в мешочек, затем опустил его в свой глубокий карман.
- Будь спокоен, маленький глубинный гном, - приступил он, -поскольку власти, управляющие Мензоберранзаном, не планируют никаких действий против твоего города. Один лишь дровский дом имеет собственный интерес в этом районе, и ничего более.
- Почему? - после длинной паузы спросил Фербл. Ему не хотелось задавать этот вопрос, так как он предвидел неизбежные последствия.
Джарлакс вытянул руку. Еще десять обработанных агатов перешли из рук в руки.
- Этот дом ищет своего родственника, - объяснил Джарлакс. - Вероотступника, чьи проступки лишили семью благосклонности Паучьей Королевы.
И вновь наступило бесконечное молчание. Фербл легко мог бы догадаться о личности дрова, на которого устроена охота, но король Скниктик будет орать, пока не обрушится потолок, если не получит полной уверенности. Фербл вынул из висевшей на поясе сумке еще десяток драгоценных камней.
- Назови дом, - потребовал он.
- Дармон Н'а'шезбернон, - сообщил Джарлакс, аккуратно опуская драгоценности в карман.
Фербл скрестил руки на груди и нахмурился. Этот коварный дров вновь провел его.
- Не родовое имя! - прорычал советник, с большой неохотой вынимая очередные десять камешков.
- Помилуй, Фербл, - насмешливо произнес Джарлакс. - Тебе надо научиться более точно формулировать свои вопросы. Подобные ошибки слишком дорого тебе обходятся!
- Назови этот дом в таких словах, чтобы я мог понять, - потребовал Фербл. - И назови имя разыскиваемого вероотступника. Сегодня ты от меня больше ничего не получишь, Джарлакс.
Джарлакс поднял вверх руку и улыбнулся, призывая глубинного гнома к молчанию.
- Ладно, ладно, - рассмеялся он, более чем удовлетворённый полученным. - Дом До'Урден, восьмой Дом Мензоберранзана, ищет своего второго сына. - Наемник заметил намек на удовлетворение в выражении лица Фербла. А вдруг эта короткая встреча обеспечит Джарлакса сведениями, которые он сможет обернуть в свою пользу, имея в виду сундуки Матери Мэлис? - Его имя Дзирт, - продолжал дров, внимательно вглядываясь в лицо свирфнеблина. И лукаво добавил: - Сообщение о его местонахождении было бы высоко оценено в Мензоберранзане.
Фербл надолго задержал свой пристальный взгляд на обнаглевшем дрове. Не выдал ли он себя, когда устанавливал личность вероотступника? Если Джарлакс догадался, что Дзирт находится в городе глубинных гномов, последствия могут быть весьма зловещие. Да, судя по всему, Фербл оказался в неприятном положении. Следует ли ему признать свою оплошность и попытаться исправить ее? Но во сколько обойдется Ферблу обещание Джарлакса хранить молчание? И какой бы ни была эта цена, можно ли всерьез доверять вероломному наемнику?
- Наше дело закончено, - объявил Фербл, решивший надеяться на то, что Джарлакс знает слишком мало, чтобы заключать сделку с Домом До'Урден. Советник повернулся на каблуках и зашагал к выходу из пещеры.
Джарлакс втайне поаплодировал решению Фербла. Он всегда считал этого советника-свирфнеблина достойным партнером по сделкам; не был он разочарован и на сей раз. Фербл открыл слишком мало, чтобы сообщать об этом Матери Мэлис, и если у глубинного гнома есть что скрывать, его решение резко оборвать встречу было мудрым. Несмотря на расовые различия, Джарлакс должен был признать, что Фербл ему нравится.
- Маленький гном, - обратился он к удалявшейся фигуре, - я хочу предупредить тебя.
Фербл круто повернулся назад, непроизвольно прикрыв рукой мешочек с драгоценностями.
- Бесплатно, - со смехом произнес Джарлакс и покачал лысой головой. Враз посерьезнев, он заговорил мрачным тоном: - Если ты знаком с Дзиртом До'Урденом, держи его подальше отсюда. Сама Ллос обязала Мать Мэлис До'Урден умертвить Дзирта, и Мэлис сделает все для того, чтобы выполнить это задание. Но даже если Мэлис потерпит неудачу, другие возьмутся за эту охоту, зная, что смерть До'Урдена доставит огромное удовольствие Паучьей Королеве. Он обречен, Фербл, и точно так же обречен всякий глупец, остающийся рядом с ним.
- Бесполезное предупреждение, - ответил Фербл, пытаясь сохранить спокойное выражение лица. - Никто в Блингденстоуне не слышал об этом дровском эльфе-изменнике, и никому до него нет дела. Более того, уверяю тебя: вряд ли какой житель Блингденстоуна истово желает обрести благосклонность Паучьей Королевы-богини темных эльфов!
Джарлакс понимающе улыбнулся блефу свирфнеблина.
- Конечно же, - ответил он и, взмахнув своей великолепной шляпой, склонился еще в одном поклоне.
Фербл помедлил немного, обдумывая эти слова и поклон и снова спрашивая себя, не следует ли ему купить молчание наемника.
Прежде чем он пришел к какому-то решению, Джарлакс удалился, громко печатая каждый шаг тяжелыми сапогами. Бедняга Фербл остался со своими тревожными размышлениями.
Он волновался напрасно. Маленький Фербл действительно был по душе Джарлаксу, и наемник признался себе в этом, когда они расстались. Он не выдаст Матери Мэлис своих подозрений о местонахождении Дзирта.
Если, конечно, предложенная цена не окажется слишком соблазнительной.
Фербл немного постоял, глядя в пустоту, размышляя и испытывая беспокойство.

Для Дзирта эти дни были наполнены дружбой и весельем. Он стал своего рода героем среди рудокопов-свирфнебли, которые находились рядом с ним в туннелях, и рассказ о его умном обмане племени гоблинов обрастал подробностями с каждым пересказом. Дзирт и Белвар теперь часто выходили из дома, и когда бы они ни появлялись в таверне иди в городском собрании, их приветствовали выкриками и предложениями бесплатного угощения. Гном и эльф радовались друга за друга, поскольку оба они обрели свое место и умиротворение души.
Хранитель туннелей Брикерс и Белвар уже деловито планировали следующую экспедицию. Самой трудной задачей было сократить список добровольцев, поскольку свирфнебли из всех уголков города желали отправиться в поход вместе с темным эльфом и высокочтимым хранителем туннелей.
Когда однажды утром в дверь громко и настойчиво постучали, и Дзирт, и глубинный гном посчитали, что это еще одна группа добровольцев, ищущих место в экспедиции. Они были донельзя удивлены, увидев поджидавшую их городскую стражу, повелевшую Дзирту под страхом целой дюжины направленных на него копий следовать на аудиенцию к королю.
Белвар не выказал никакого беспокойства.
- Это мера предосторожности, - заверил он Дзирта, отодвигая от себя тарелку с завтраком из грибов и мохового соуса.
Белвар подошел к стене за своим плащом, и если бы Дзирт, сосредоточившийся на пиках, заметил судорожные и неуверенные движения Белвара, он не был бы так спокоен.
Путешествие через город глубинных гномов было воистину стремительным: стражники неустанно подгоняли дрова и хранителя туннелей. Белвар продолжал отмахиваться от всего происходящего, считая это "мерой предосторожности", и, сказать по правде, ему удавалось сохранить спокойствие и ровное звучание голоса. Но Дзирт не имел насчет себя ни малейших иллюзий. Вся его жизнь была цепью сокрушительных провалов многообещающих начинаний.
Взволнованный король Скниктик восседал на своем каменном троне; вокруг него стояли встревоженные советники. Ему не нравилась обязанность, легшая на его плечи: свирфнебли считали себя настоящими друзьями, которые никогда не предают. Но в свете сделанных советником Ферблом открытий, угрозу, нависшую над Блингденстоуном, нельзя было игнорировать.
Особенно если речь шла о каком-то темном эльфе.
Дзирт и Белвар прошли вперед и встали перед королем: Дзирт с любопытством, готовый принять все, что может произойти, а Белвар еле сдерживая гнев.
- Благодарю за незамедлительное появление, - приветствовал их король Скниктик и откашлялся, оглядываясь на своих советников за поддержкой.
- Копья и впрямь заставляют двигать ногами быстрее, - саркастически прорычал Белвар.
Король свирфнебли вновь прочистил горло, явно чувствуя себя неудобно, и поерзал на троне.
- Моя стража действительно слегка перестаралась, - извиняющимся тоном произнес он. - Пожалуйста, не примите это за оскорбление.
- Ни в коем случае, - заверил его Дзирт.
- Тебе понравилось жить в нашем городе? - спросил Скниктик, с трудом выдавив подобие улыбки.
Дзирт кивнул и ответил:
- Твой народ вел себя благородно. Его благородство превышало все, о чем я мог бы попросить или чего мог бы ожидать.
- И ты, Дзирт До'Урден, проявил себя как настоящий друг, - произнес Скниктик. - Наша жизнь с твоим появлением стала богаче.
Дзирт низко поклонился, благодаря короля за эти слова. Но Белвар, начинавший понимать, к чему ведет король, сузил темно-серые глаза и сморщил ястребиный нос.
- К сожалению, - начал король Скникгик, просительно глядя на своих советников и избегая смотреть на Дзирта, - ситуация, в которой мы оказались...
- Магга кошмара! - заорал Белвар, напугав всех присутствующих. - Нет!
Король Скниктик и Дзирт с недоумением воззрились на него.
- Ты собираешься выгнать его отсюда! - осуждающее прорычал Белвар.
- Белвар! - запротестовал было Дзирт.
- Высокочтимый Хранитель Туннелей, сурово сказал король. - Ты не смеешь прерывать меня. Если ты еще раз это сделаешь, я буду вынужден удалить тебя из зала.
- Значит, это правда, - тихо простонал Белвар и опустил глаза.
Дзирт с удивлением смотрел то на короля, то на Белвара, не понимая подоплеки этой стычки.
- Слышал ли ты о предполагаемых действиях дровов в туннелях рядом с нашими восточными границами? - спросил его король свирфнебли.
Дзирт кивнул.
- Мы узнали цель этих действий, - объявил Скниктик. Он еще раз медленно оглядел своих советников, и Дзирт содрогнулся всем телом. Хотя он и догадывался, что последует дальше, но эти слова все равно глубоко ранили его. - Их целью являешься ты, Дзирт До'Урден.
- Меня ищет моя мать, - упавшим голосом отозвался Дзирт.
- Но она тебя не найдет! - прорычал Белвар, бросая вызов и Скниктику, и этой неведомой матери его нового друга. - Во всяком случае, до тех пор, пока ты остаешься гостем города глубинных гномов!
- Белвар, прекрати! - нахмурился король Скниктик. Он вновь посмотрел на Дзирта, и выражение его лица смягчилось. - Прошу тебя понять, друг Дзирт. Я не могу допустить войны с Мензоберранзаном.
- Я понимаю, - искренне заверил его Дзирт. - Я соберу свои вещи.
- Нет! - возразил Белвар и бросился к трону. - Мы - свирфнебли. Мы не прогоняем наших друзей, который грозит опасность! - Он перебегал от советника к советнику, взывая к справедливости: - Дзирт До'Урден проявил к нам только дружбу, а мы его гоним! Магга каммара! Если наша верность столь недолговечна, чем мы лучше дровов из Мензоберранзана?
- Достаточно, Высокочтимый Хранитель Туннелей! - воскликнул король Скниктик таким тоном, что даже упрямый Белвар вынужден был подчиниться. - Наше решение далось нам нелегко, но оно окончательное! Я не подвергну Блингденстоун опасности ради темного эльфа, даже если он показал себя другом. - Скниктик взглянул на Дзирта. - Я искренне сожалею.
- Не стоит, - ответил Дзирт. - Ты делаешь лишь то, что должен делать, как поступил и я в тот далекий день, когда предпочел покинуть свой народ. Это решение я принял самостоятельно и ни у кого не просил одобрения или помощи. Ты, добрый король свирфнебли, и твой народ вернули мне многое из того, что я утратил. Поверь, я не хочу навлечь гнев Мензоберранзана на Блингденстоун. Я никогда не простил бы себе, если бы сыграл какую-то роль в этой трагедии. Я покину ваш прекрасный город в течение часа. И, расставаясь, я чувствую только благодарность.
Король свирфнебли был тронут этими словами, но его решение оставалось непреклонным. Он сделал своим стражам знак сопровождать Дзирта, который отнесся к вооруженному эскорту со вздохом смирения. Взглянув на Белвара, понуро стоявшего рядом с советниками, Дзирт вышел из королевских чертогов.
Около сотни глубинных гномов, в том числе хранитель туннелей Кригер и другие рудокопы из той единственной экспедиции, в которой участвовал Дзирт, прощались с дровом, когда он выходил из огромных дверей Блингденстоуна. Бросалось в глаза отсутствие Белвара Диссенгальпа: Дзирт не видел его с тех пор, как покинул тронный зал. И все-таки Дзирт был благодарен за проводы, устроенные ему свирфнебли. Их добрые слова успокаивали его и придавали силу, которая, как он чувствовал, потребуется ему в испытаниях грядущих лет. Из всех воспоминаний, которые Дзирт уносил с собой из Блингденстоуна, особенно дороги были эти прощальные слова.
Однако когда Дзирт покинул собравшихся, пересек небольшую площадку и стал спускаться по широкой лестнице, в его ушах звучало лишь многократно повторяющееся эхо захлопнувшихся позади огромных дверей. Он с содроганием обратил свой взгляд к туннелям дикого Подземья, размышляя над тем, удастся ли ему на этот раз перенести все испытания. Блингденстоун был его спасением от охотника; сколько пройдет времени, прежде чем эта темная сторона его натуры возродится и вновь завладеет им?
Но какой у него был выбор? Решение оставить Мензоберранзан было совершенно правильным. Однако теперь, лучше зная последствия этого выбора, Дзирт поражался своей смелости. Будь у него возможность все переиграть, нашел бы он в себе силы отказаться жить среди собственного народа?
Он надеялся, что нашел бы.
Шорох, раздавшийся сбоку, насторожил Дзирта. Он быстро присел и выхватил

Предыдущая страница 16 Следущая страница


17 Роберт Сальваторе

из ножен сабли, подумав, что Мать Мэлис устроила засаду, поджидавшую его вероятного изгнания из Блингденстоуна. Мгновение спустя какая-то тень зашевелилась и двинулась к нему, но это оказался вовсе не дровский убийца.
- Белвар! - с облегчением воскликнул Дзирт. - Я боялся, что ты не попрощаешься со мной.
- И не собираюсь этого делать, - ответил свирфнеблин.
Дзирт оценивающе взглянул на хранителя туннелей, отметив его полную экипировку.
- Нет, Белвар, я не могу позволить....
- Не припоминаю, чтобы просил у тебя позволения, - перебил его глубинный гном. - Я искал в своей жизни чего-то захватывающего. Вот мне и пришло в голову: рискну-ка и я уйти из города и посмотреть, что может предложить мне этот огромный мир.
- Он не так велик, как ты полагаешь, -мрачно заметил Дзирт. - Белвар, у тебя есть твой народ. Он уважает и любит тебя. Ты даже не представляешь, какое это счастье.
- Согласен, - ответил гном. - А у тебя, Дзирт До'Урден, есть друг, который уважает и любит тебя. И он стоит рядом с тобой. Итак, продолжим наше приключение или останемся здесь и будем ждать, пока явится твоя свирепая мамаша и прирежет нас?
- Ты не представляешь, какие опасности ждут нас впереди, - предупредил его Дзирт.
Белвар заметил, что дров понемногу начинает уступать. Он с грохотом соединил свои мифриловые руки.
- А ты, темный эльф, даже представить себе не можешь, на что я способен, когда встречаю опасность! Я не позволю тебе одному идти в дебри. Прими это как есть, магга каммара, и мы со всем справимся.
Дзирт беспомощно пожал плечами, еще раз взглянул в глаза Белвару, выражавшие упрямую решимость, и двинулся вперед по туннелю; глубинный гном зашагал с ним в ногу. По крайней мере, на сей раз Дзирт обрел товарища, с которым можно было поговорить и который мог защитить его от вторжения охотника. Эльф опустил руку в карман и прикоснулся пальцами к фигурке из оникса. Возможно, осмелился предположить он, втроем они получат возможность добиться чего-то большего, нежели первобытное существование в Подземье.
Еще долго Дзирта мучили сомнения, не был ли он чересчур эгоистичен, так легко уступив Белвару. Однако каким бы виноватым он себя ни чувствовал, это не шло ни в какое сравнение с ощущением глубокого облегчения, которое он испытывал всякий раз, когда видел сбоку от себя гордо вскинутую голову Высокочтимого Хранителя Туннелей.

Часть 3
ДРУЗЬЯ И ВРАГИ

Жить или выживать? До моего второго срока пребывания в дебрях Подземья, после Блингденстоуна, я вообще не понимал важности этого простого вопроса.
Когда я. оставил. Мензоберранзан, ото думал, что выжить вполне достаточно; я верил, что смогу быть в согласии с самим собой, со своими, принципами и буду удовлетворен тем, что сделал единственный приемлемый для меня выбор. Альтернативой была мрачная реальность Мензоберранзана и подчинение тому безнравственному образу жизни, который вел мой народ. Если это называлось жизнью, то простое выживание казалось мне гораздо предпочтительнее.
И все же это "простое выживание" чуть не убило меня. Хуже того, оно чуть было не отняло у меня все, что было мне дорого.
Свирфнебли города Блингденстоуна показали мне иной образ жизни, Общество глубинных гномов, построенное и воспитанное на демократических ценностях. и единстве, оказалось как раз таким, каким я всегда надеялся видеть свой Мензоберранзан. Свирфнебли не просто существовали, они жили, смеялись, работали. Все, что они добывали, делилось на всех, как и боль потерь, от которых они неизбежно страдали во враждебном подземном мире.
Радость умножается, когда ее разделяют с друзьями, но горе от этого уменьшается. Такова жизнь.
Поэтому, когда я покинул Блингденстоун и вернулся в пустынные пещеры необитаемого Подземья, меня переполняла надежда. Рядом со мной шел мой новый друг Белвар, а в моем кармане лежала магическая фигурка, вызывавшая Гвенвивар, моего испытанного товарища. За короткое время пребывания среди глубинных гномов я увидел жизнь, какой, по моим представлениям, она и должна быть, -и. я не мог вернуться в состояние примитивного выживания.
Имея рядом друзей, я смел надеяться, что мне не придется этого делать.
Дзирт До'Урден

Глава 12
ДЕБРИ, ДЕБРИ, ДЕБРИ

- Ты все сделал? - спросил Дзирт у Белвара, когда тот вновь оказался рядом с ним в извилистом проходе.
- Яма для костра вырублена, - доложил Белвар, торжествующе (но не слишком громко) постукивая мифриловыми руками. - Я растрепал в углу еще одну подстилку, хорошенько наследил везде своими сапогами и положил твой нашейный кошелек в такое место, где его легко отыскать. Я даже оставил под одеялом несколько серебряных монет - думаю, они мне не скоро понадобятся.
При этом Белвар рассмеялся, но, несмотря на его самоотверженное заявление, Дзирт понял, что тому не так-то легко было расстаться со своим богатством.
- Великолепная уловка, - похвалил Дзирт, чтобы смягчить горечь этой утраты.
- А что у тебя, темный эльф? Ты видел или слышал что-нибудь?
- Ничего, - ответил Дзирт. Он показал на боковой коридор. - Я послал Гвенвивар сделать круговой обход. Если поблизости кто-то есть, мы вскоре об этом узнаем.
Белвар кивнул.
- Отличный план, - заметил он. - Разбивка ложного лагеря в такой дали от Блингденстоуна будет держать твою назойливую мамашу подальше от моих сородичей.
- И, возможно, заставит мою семью поверить, что я все еще в этом районе и планирую здесь оставаться, - добавил Дзирт с надеждой в голосе. -У тебя есть соображения, куда нам идти?
- Выбирай любую дорогу, - предложил Бел-вар, широко раскинув руки. - За исключением Блингденстоуна, здесь в обозримой близости нет ни одного города. По крайней мере, насколько мне известно.
- В таком случае - на запад, - решил Дзирт. - Обогнем твой город и уйдем в дебри, как можно дальше от Мензоберранзана.
- Неплохо придумано, - согласился Белвар.
Он закрыл глаза и мысленно настроился на излучение камня. Подобно многим населяющим Подземье расам, глубинные гномы обладали способностью ощущать магнитные колебания в камне, позволяющие им определять направление так же точно, как обитатели поверхности определяют его по движению солнца. Мгновение спустя Белвар кивнул и указал нужный туннель.
- На запад, - сказал он. - И быстро. Чем большее расстояние мы проложим между тобой и твоей матерью, тем в большей безопасности окажемся.
Он замолчал, изучающе глядя на Дзирта и раздумывая, не задать ли вопрос, чтобы поглубже прощупать нового друга.
- В чем дело? - спросил Дзирт, заметив, что Белвар мнется.
Гном решил рискнуть, чтобы убедиться, насколько они стали близки друг другу.
- Когда ты впервые узнал, что являешься причиной дровских действий в восточных туннелях, - приступил он прямо к делу, - мне показалось, что ты слегка ослабел в коленках, если ты понимаешь, о чем я. Они - твоя семья, темный эльф, - неужели они так ужасны?
Смех Дзирта успокоил Белвара и дал понять, что он не зашел слишком далеко.
- Пойдем, - сказал Дзирт, увидев возвращающуюся из разведки Гвенвивар. - Если ложный лагерь готов, давай сделаем наши первые шаги в новую жизнь. Наша дорога будет достаточно длинной, и я успею рассказать тебе о моем доме и о моей семье.
- Погоди, - остановил его Белвар. Он полез в свою сумку и вынул, небольшую шкатулку. - Это подарок от короля Скниктика, - объяснил он, поднимая крышку и вынимая ярко светящуюся брошь, ровное сияние которой залило все окружающее пространство.
Дзирт, не веря своим глазам, воззрился на хранителя туннелей.
- Из-за нее ты станешь отличной мишенью, - заметил дров.
Белвар поправил его:
- Мы станем отличной мишенью, - фыркнул он. - Но не бойся, темный эльф. Этот свет отпугнет больше врагов, чем привлечет. К тому же мне вовсе не нравится спотыкаться о камни, валяющиеся под ногами!
- И долго она будет светиться? - спросил Дзирт.
По его тону Белвар понял, что дрову хочется, чтобы она поскорее погасла.
- Заговор имеет вечную силу, -с широкой усмешкой ответил гном. - Если только какая-нибудь жрица или маг не будут ему противодействовать. Перестань волноваться. Кто из живущих в Подземье охотно пойдет в освещенное место?
Дзирт пожал плечами и доверился суждению опытного хранителя туннелей.
- Отлично, - произнес он, тряхнув своей белой гривой. - Тогда в дорогу.
- В дорогу и за рассказы, - подхватил Белвар, приноравливаясь к шагам Дзирта; его крепкие небольшие ноги старались не отставать от длинных стройных ног дрова.
Они лили много часов, останавливались, чтобы поесть, затем опять пускались в многочасовой переход. Иногда Белвар пользовался своей светящейся брошью, но чаще друзья двигались в темноте, это зависело от того, ощущали они опасность или нет. Гвенвивар постоянно была поблизости, хотя видели они ее редко: пантера с готовностью приняла на себя обязанность охранника.
В течение целой недели друзья останавливались, лишь когда усталость или голод вынуждали их прекращать движение, поскольку стремились оказаться как можно дальше от Блингденстоуна и от преследователей Дзирта. И все же прошла еще одна неделя, прежде чем три. товарища достигли туннелей, доселе незнакомых Белвару. Этот глубинный гном почти пятьдесят лет был хранителем туннелей и возглавлял множество горнодобывающих экспедиций, которые удалялись на огромные расстояния от Блингденстоуна.
- Это место мне знакомо, - часто ронял Белвар, когда они входили в какую-нибудь пещеру. - Взял здесь тележку железа, - бывало, прибавлял он.
Иногда речь шла о мифриле или об одном из многочисленных ценных минералов, о которых Дзирт даже не слышал. И хотя пространные рассказы об этих горных экспедициях развивали, как правило, одну тему: сколько способов добычи камня знают глубинные гномы, Дзирт всегда слушал внимательно, упиваясь каждым словом.
Ему была известна альтернатива.
В свою очередь Дзирт рассказывал о своих приключениях в мензоберранзанской Академии, делился сокровенными воспоминаниями о Закнафейне и учебном зале. Он показал Белвару двойной удар снизу и поведал о том, как он еще учеником открыл для себя прием отражения этого удара, удивив своего наставника и к тому же хорошенько наподдав ему. Дзирт демонстрировал замысловатые сочетания движений рук и мускулов лица, составлявшие язык жестов. Он даже вознамерился обучить Белвара этому языку. Но глубинный гном разрушил его надежды взрывом раскатистого смеха. Его темные глаза скептически посмотрели на Дзирта, а затем опустились к концам рук хранителя туннелей. С руками в виде молота и кирки свирфнеблин вряд ли смог бы овладеть этой жестикуляцией и оправдать затраченные усилия. И все-таки Белвар высоко оценил то, что Дзирт предложил ему выучить язык жестов. Они оба вволю посмеялись над нелепостью этой затеи.
За эти первые две недели похода Гвенвивар и глубинный гном стали друзьями. Часто бывало, что Белвар, погруженный в глубокий сон, просыпался от того, что у него затекли ноги, и обнаруживал на себе шестьсот фунтов пантеры. В таких случаях Белвар ворчал и пошлепывал Гвенвивар по спине своей рукой-молотом (это у них была такая игра), но на самом деле он не имел ничего против того, что пантера находится так близко. Присутствие Гвенвивар обеспечивало им безопасность во время сна, ведь спящие в дебрях чрезвычайно уязвимы.
- Ты понимаешь? - однажды прошептал Дзирт на ухо Гвенвивар. В стороне от них, лежа на спине, крепко спал Белвар, положив под голову камень вместо подушки. Дзирт изумленно качал головой, пристально разглядывая небольшую фигурку друга. Он начинал подозревать, что глубинные гномы слишком далеко заходят в своем родстве с камнем.
- Займись-ка им, - приказал он кошке.
Гвенвивар неуклюже плюхнулась на ноги хранителя туннелей. Дзирт удалился под прикрытие входа в туннель, чтобы понаблюдать за этой сценой.
Лишь через несколько минут раздалось рычание проснувшегося Белвара:
- Магга каммара, пантера! Почему тебе обязательно надо спать на мне, а не рядом со мной?
Гвенвивар шумно вздохнула в ответ и слегка подвинулась.
- Магга каммара, кошка! - снова взревел Белвар. Он неистово сжимал и разжимал пальцы ног, чтобы восстановить циркуляцию крови и прекратить начавшееся покалывание. - Убирайся прочь!
Хранитель туннелей приподнялся на локте и ткнул Гвенвивар в бок своей рукой-молотом.
Гвенвивар в притворном испуге отпрыгнула в сторону, прежде чем удар Белвара достиг цели. Но как только хранитель туннелей расслабился, пантера вернулась на прежнее место и взгромоздилась на Белвара, полностью закрыв его собой и пригвоздив распластанное тело к камню.
После нескольких минут борьбы Белвару удалось высвободить лицо из-под мускулистой груди Гвенвивар.
- Слезай с меня или пожалеешь! - явно впустую пригрозил глубинный гном.
Гвенвивар поерзала, удобнее устраиваясь на своей "подстилке".
- Темный эльф, убери свою пантеру. Темный эльф!
- Привет, - ответил Дзирт, словно он только что вышел из туннеля. - Вы резвитесь? А я-то подумал, что время моего дежурства близится к концу.
- Твое время уже вышло, - ответил Белвар, но слова свирфнеблина были заглушены густым черным мехом, когда Гвенвивар еще раз поменяла положение.
Дзирт увидел, как длинный крючковатый нос Белвара сморщился от раздражения, и поспешил ответить:
- О нет, я вовсе не устал. Я бы и не подумал прерывать вашу игру. Знаю, что вам обоим это очень нравится.
Он прошел мимо, одобрительно потрепав Гвенвивар по голове и лукаво подмигнув.
- Темный эльф! - прогремел Белвар в спину удалявшегося Дзирта.
Но дров продолжал идти, а Гвенвивар с благословения Дзирта вскоре крепко заснула.

Дзирт низко присел и замер, пока его глаза совершали резкий переход от инфразрения-видения теплового излучения предметов в инфракрасном спектре - к нормальному зрению при обычном свете. Еще до того, как произошло это превращение, Дзирт понял, что его догадка верна. Впереди, за низкой естественной аркой, появилось красное свечение. Дров остался на месте, решив дождаться Белвара, а уже потом отправляться на разведку. Вскоре тусклый блеск заколдованной броши глубинного гнома показался в поле его зрения.
- Убери свет, - шепнул Дзирт, и блеск броши исчез.
Белвар пополз вдоль туннеля к своему товарищу. Он тоже увидел красное свечение по ту сторону арки и понял причины предосторожности Дзирта.
- Ты можешь вызвать пантеру? - чуть слышно спросил хранитель туннелей.
Дзирт отрицательно показал головой.
- Эта магия ограничена определенным промежутком времени. Нахождение в материальном мире утомляет Гвенвивар. Пантера нуждается в отдыхе.
- Мы могли бы вернуться по тому же пути, по которому пришли сюда, - предложил Белвар. - Возможно, существует какой-то кружной туннель.
- Пять миль, - ответил Дзирт, прикидывая длину непрерывного коридора позади них. - Слишком далеко.
- Тогда давай посмотрим, что там впереди, - заключил хранитель туннелей и тут же смело двинулся в путь.
Дзирту понравилось такое простое решение, и он поспешил вслед.
За сводчатым проходом, пробираться по которому Дзирту пришлось согнувшись в три погибели, они обнаружили широкую и высокую пещеру, пол и стены которой были покрыты похожей на мох порослью, испускающей красное свечение. Дзирт застыл в растерянности, но Белвар сразу же понял, что это такое.
- Баручи! - давясь от смеха, выпалил хранитель туннелей. Он повернулся к Дзирту и, не встретив ответной улыбки, объяснил: - Малиновые плеваки. Уже несколько десятилетий я не видел такого количества этой дряни. Довольно редкое зрелище, знаешь ли.

Предыдущая страница 17 Следущая страница


Изгнанник 18

Все еще пребывая в растерянности, Дзирт расслабил мышцы и пожал плечами, а затем шагнул вперед. Рука-кирка Белвара зацепила его под локоть и резко рванула обратно.
- Малиновые плеваки, - вновь произнес хранитель туннелей, делая упор на последнее слово. - Магга каммара, темный эльф, как тебе удавалось выжить все эти годы?
Белвар ударил своей рукой-молотом по стене арки и отломил порядочный кусок камня. Подхватив его, он швырнул осколок в стену пещеры. Камень с глухим стуком ударил по светящимся грибам, и тут же произошел взрыв, выбросивший в воздух дым и споры.
- Плюнут и задушат тебя насмерть своими спорами, - объяснил Белвар. - Если ты хочешь пересечь эту пещеру, двигайся очень осторожно, мой отважный, но глупый друг.
Дзирт взъерошил свои нечесаные белые волосы и обдумал это предупреждение. У него не было желания возвращаться по туннелю на пять миль назад, но и тащиться через поле красной смерти он тоже не собирался. Стоя под аркой, он озирался в поисках какого-нибудь решения. Среди поросли баручи выступало несколько камней, по которым можно было добраться до проходившей за ними каменной тропы шириной около десяти футов, которая пересекала это красное море перпендикулярно сводчатому проходу.
- Мы сможем пройти, - сообщил он Белвару. - Там есть тропа.
- На поле баручи всегда есть такая тропа, - еле слышно ответил хранитель туннелей.
Чуткие уши Дзирта уловили это замечание.
- Ты о чем? - спросил он, проворно прыгнув на первый из выступающих камней.
- Где-то поблизости находится корчеватель, - объяснил глубинный гном.
- Корчеватель?
Дзирт стремительным прыжком вернулся назад и застыл рядом с хранителем туннелей.
- Огромная гусеница, - пояснил Белвар. - Корчеватели обожают есть баручи. Это, пожалуй, единственные существа, на которых не действуют споры малиновых плевак.
- Насколько они велики?
- Какой ширины та тропа? - вопросом на вопрос ответил Белвар.
- Примерно десять футов, - ответил Дзирт, снова прыгнув на первый выступающий камень и еще раз осмотрев тропу.
Белвар задумался.
- Как раз пройдет один большой корчеватель, в крайнем случае - два.
Дзирт опять одним прыжком оказался рядом с хранителем туннелей и настороженно оглянулся через плечо.
- Довольно крупная гусеница, - заметил он.
- Но с крошечным ртом, - сказал Бслвар. - Корчеватели питаются только мхом, плесенью и баручи, если могут их отыскать. В конце концов, это вполне безобидные создания.
Дзирт в третий раз прыгнул на камень.
- Есть ли еще что-нибудь, что мне лучше узнать сейчас, прежде чем идти дальше? - раздраженно спросил он.
Белвар покачал головой.
Дзирт прошел по камням, и вскоре оба товарища очутились на широкой тропе. Она пересекала пещеру и с обеих сторон заканчивалась входами в туннели. Дзирт знаками спросил, какое направление предпочитает Белвар.
Глубинный гном пошел налево, но внезапно остановился, вглядываясь вдаль. Дзирт понял колебания Белвара, так как и сам ощутил под ногами вибрацию камня.
- Корчеватель, - сообщил Белвар. - Стой спокойно и наблюдай, друг мой. Это то еще зрелище.
Дзирт широко улыбнулся и присел, предвкушая развлечение. Однако, услышав позади себя быстрое шарканье ног, он заподозрил неладное.
- Где... - начал было он, оборачиваясь, и увидел Белвара, со всех ног мчавшегося к противоположному выходу.
И тут с другой стороны, с той самой, за которой приготовился наблюдать Дзирт, раздался грохот, подобный горному обвалу.
- Вот это да! - услышал он восклицание Белвара и не мог не согласиться с глубинным гномом, когда корчеватель появился перед ними.
Он был огромен - гораздо крупнее василиска, убитого Дзиртом, -и выглядел как гигантский серый червяк с множеством шевелящихся крошечных ножек, расположенных вдоль массивного тела. Дзирт увидел, что Белвар не обманул: рот у этой громадины был таким маленьким, что о нем не стоило и говорить; не было у нее ни когтей, ни другого видимого оружия. Но теперь этот гигант угрожающе надвигался на Дзирта, которому живо представился образ расплющенного темного эльфа, растянутого от одного конца пещеры до другого. Он коснулся своих сабель и тут же понял нелепость подобной затеи. Куда наносить удар, чтобы замедлить движение этой твари? Беспомощно взмахнув руками, Дзирт крутанулся на пятках и бросился наутек вслед за хранителем туннелей.
Земля под ногами Дзирта тряслась так неистово, что он боялся свалиться с тропы и попасть под обстрел баручи. Но вот перед ним оказался вход в туннель, и Дзирт заметил прямо у выхода из пещеры узкий боковой коридор, слишком маленький для корчевателя. Он стремительно пробежал последние несколько шагов и юркнул в этот небольшой туннель, сделав кувырок, чтобы погасить инерцию. Несмотря на это, его рикошетом отбросило от стены. Корчеватель налетел сзади, с размаху ударившись о вход в туннель и разбрасывая вокруг обломки камней.
Когда пыль наконец улеглась, корчеватель все еще торчал снаружи. Он издавал низкие жалобные стоны и время от времени бился головой о камень. Белвар стоял всего в нескольких футах от Дзирта, скрестив на груди руки и удовлетворенно улыбаясь.
- Вполне безобидное создание, верно? - спросил Дзирт, поднимаясь на ноги и стряхивая с себя пыль.
- Так оно и есть, - кивнул Белвар. - Но корчеватели слишком любят своих баручи и не настроены делиться ими с кем бы то ни было!
- Ты чуть не погубил меня! - сердито закричал Дзирт.
Белвар опять кивнул.
- Заруби себе на носу, темный эльф: когда в следующий раз пошлешь свою пантеру отсыпаться на мне, я наверняка сделаю что-нибудь похуже этого.
Дзирту стоило больших трудов спрятать улыбку. Его сердце все еще бешено колотилось под влиянием выброса адреналина, но Дзирт не держал зла на своего друга. Он припомнил те столкновения, в которых участвовал несколько месяцев назад, когда был совсем один в дебрях. Насколько иной была. бы эта жизнь, если бы Белвар Диссенгальп был рядом с ним! Насколько более радостной! Дзирт посмотрел через плечо на раздраженного упрямого корчевателя.
И насколько более интересной!
- Идем, - позвал его довольный собой свирфнеблин, пускаясь в путь по коридору. - Мы только еще больше разозлим корчевателя, если будем маячить у него на виду.
Через несколько футов туннель сузился и резко повернул в сторону. За этим поворотом путников ждала еще большая напасть, потому что коридор заканчивался глухой каменной стеной. Белвар сразу же начал исследовать ее, и теперь настала очередь Дзирта скрестить руки на груди и злорадствовать.
- Ты завел нас в опасное место, маленький друг, - сказал дров. - Позади - разъяренный корчеватель, а мы заперты в этой ловушке!
Белвар прижал ухо к камню и отмахнулся от Дзирта рукой-молотом:
- Все это ерунда. Есть еще один туннель на расстоянии не более семи футов.
- Семи футов сплошного камня, - напомнил ему Дзирт.
Но Белвар не проявил никакого беспокойства.
- День, возможно, два, - сказал он, широко развел руки и начал петь, так тихо, что Дзирт ничего не мог разобрать, хотя и понимал, что Белвар занят каким-то видом чародейства.
- Биврип! - воскликнул Белвар.
Ничего не произошло.
Хранитель туннелей опять повернулся к Дзирту и с удовлетворением объявил:
- Один день.
- Что ты сделал? - спросил его Дзирт.
- Направил в свои руки энергию, - ответил глубинный гном.
Заметив, что Дзирт совершенно растерян, Белвар повернулся на каблуках и ударил рукой-молотом по стене. Вспышка искр, ослепившая Дзирта, осветила небольшой туннель. К тому времени, когда глаза дрова привыкли к непрекращающемуся шквалу ударов Белвара, свирфнеблин уже превратил в пыль несколько дюймов камня.
- Магга каммара, темный эльф, - подмигнув, воскликнул Белвар. - Ты и не догадывался, что мой народ, затративший столько труда при создании этих чудесных рук, вложил в них немного магической силы?
Дзирт подошел к стене коридора и сел.
- Ты полон неожиданностей, маленький друг, - ответил он со вздохом, означавшим капитуляцию.
- Еще бы! - проревел Белвар и вновь ударил по камню, рассеивая частицы пыли во все стороны.
Через день, как и обещал Белвар, они вышли из тупика и вновь отправились в путь, на сей раз, по прикидке глубинного гнома, в северном направлении. До сих пор удача сопутствовала им, и они оба понимали это, поскольку за две недели, проведенные в дебрях, не натолкнулись ни на кого более враждебно настроенного, чем корчеватель, защищавший свой участок баручи.
Через несколько дней счастье им изменило.
- Вызывай пантеру, - приказал Белвар, когда они распластались на полу широкого туннеля, по которому шли.
Дзирт не стал оспаривать мудрое решение хранителя. туннелей: ему тоже не нравилось зеленое свечение, появившееся впереди. Мгновение спустя черный туман завихрился и обрел форму, и Гвенвивар оказалась рядом с ними.
- Я пойду первым, - произнес Дзирт. - Вы оба следуйте за мной на расстояний двадцати шагов.
Белвар кивнул, и Дзирт хотел было идти, но в этот миг, как он того и ожидал, рука-кирка зацепила его и повернула лицом к Другу.
- Будь осторожен! - сказал Белвар. Дзирт улыбнулся в ответ, глубоко тронутый его искренним тоном, и вновь подумал о том, как хорошо иметь рядом товарища. Затем он прогнал все мысли и двинулся вперед, полностью доверившись своим инстинктам и опыту.
Он обнаружил, что свечение исходит из дыры в полу коридора. За этой дырой коридор продолжался, но резко поворачивал в обратную сторону, как бы дублируя себя. Дзирт лег на живот и заглянул в дыру. Примерно в десяти футах под ним шел другой туннель, перпендикулярный тому, в котором они находились, и ведущий к какой-то огромной пещере.
- Что это? - шепотом спросил подошедший сзади Белвар.
- Еще один коридор в пещеру, - ответил Дзирт. - Свечение идет оттуда. - Он поднял голову и всмотрелся в молчаливую темноту верхнего коридора. - У нашего туннеля есть продолжение. Мы можем идти по нему.
Белвар изучил проход, по которому они шли, и обратил внимание на поворот.
- Возвращается назад, - заметил он. - И, возможно, выходит в один из боковых коридоров, которые мы миновали час назад.
Глубинный гном припал к земле и заглянул в дыру.
- Что может быть причиной такого свечения? -спросил его Дзирт, не сомневаясь, что Белвар испытывает такое же острое любопытство, как и он сам. - Какая-то разновидность моха?
- Ни одна из известных мне, - ответил Белвар.
- Будем выяснять?
Белвар улыбнулся, затем зацепился за край дыры и спрыгнул в нижний туннель. Дзирт и Гвенвивар бесшумно последовали за ним; дров, вооружившись саблями, вновь взял на себя лидерство и повел их в сторону свечении.
Они вошли в широкую и высокую пещеру. Ее свод терялся из виду где-то в вышине, а в двадцати футах под ними булькало и шипело скверно пахнущее озеро, отсвечивающее зеленью. Множество пересекающихся каменных тропинок, шириной от одного до десяти футов, вели к выходам в еще большее число боковых коридоров.
- Магга каммара! - прошептал пораженный свирфнеблин, и Дзирт вполне разделял его настроение.
- Впечатление такое, будто дно было взорвано, - заметил Дзирт, когда вновь обрел способность. говорить.
- Растаяло напрочь, - подхватил Белвар, гадая о природе жидкости, наполнявшей озеро.
Он отколол кусок камня, дотронулся до Дзирта, чтобы привлечь его внимание, и уронил осколок в зеленое озеро! Там, куда упал камень, жидкость сердито зашипела и сожрала его, прежде чем он утонул.
- Кислота, - объяснил Белвар.
Дзирт с любопытством взглянул на него. Он знал о кислоте, еще будучи в Академии, когда обучался в Магике под руководством магов. Маги часто составляли подобные отвратительные жидкости для своих опытов, но Дзирт не предполагал, что кислота может появляться естественным путем и в таких количествах.
-Думаю, это дело рук чародеев, - произнес Белвар. - Какой-то опыт вышел из-под контроля. Возможно, это озеро находится здесь сотню лет, пожирая свое основание и опускаясь дюйм за дюймом.
- Остатки дна выглядят достаточно безопасно, - заметил Дзирт, показывая на тропинки. - К тому же у нас есть десятка два туннелей на выбор.
- Ну что ж, тогда пошли, - сказал Белвар. - Мне здесь не нравится. Мы беззащитны на этом свету, а когда под ногами озеро кислоты, нельзя рисковать и слишком быстро передвигаться по таким узким мосткам.
Дзирт согласился с ним и осторожно сделал первый шаг по тропе, но Гвенвивар тут же опередила его. Дзирт понял пантеру и от всего сердца был благодарен ей.
- Нас поведет Гвенвивар, - сказал он Белвару. - Пантера самая тяжелая среди нас и достаточно прыткая, чтобы отпрыгнуть, если какая-то часть тропы начнет рушиться.
Хранитель туннелей не был до конца удовлетворен этим объяснением.
- А если Гвенвивар оступится? - спросил он с искренней обеспокоенностью. - Может ли кислота причинить вред магическому существу?
Дзирт не знал.
- Гвенвивар будет в безопасности, - решил он, вынимая из кармана ониксовую фигурку. - Я храню ворота в ее родной уровень.
Тем временем Гвенвивар была уже на дюжину шагов впереди. Тропа казалась достаточно твердой, и Дзирт приготовился следовать за ней.
- Магга каммара, молюсь, чтобы ты оказался прав, - услышал он за спиной бормотание Белвара и сделал первые шаги от кромки озера.
Пещера оказалась огромной - несколько сотен футов в поперечнике даже до ближайшего выхода. Друзья прошли почти половину пути, а Гвенвивар миновала ее, когда раздался странный монотонный звук. Они остановились и стали озираться, отыскивая источник этого звука.
Нечто похожее на привидение вышло из одного из многочисленных боковых коридоров. Это было двуногое чернокожее существо с торсом человека и птичьей головой, снабженной клювом, без всяких признаков перьев и крыльев. Обе его мощные с виду руки заканчивались отвратительными когтями, а ноги опирались на трехпалые ступни. Из-за его спины появилось еще одно такое же существо, за ним - следующее.
- Твои родичи? - спросил Белвар у Дзирта, поскольку эти создания действительно представляли собой нечто сверхъестественное: полуэльфов, полуптиц.
- Сомневаюсь, - ответил Дзирт. - Я никогда не слышал о подобных существах.
- Думм! Думм! - раздалось монотонное пение, и друзья увидели вокруг себя множество людей-птиц, выходящих из других коридоров. Это были подземные вороны - древняя, раса, более известная в южных областях Подземья, хотя даже и там редко встречающаяся, и почти неизвестная в этой части мира. Подземные вороны никогда не были слишком опасны для любой из рас Подземья, поскольку поведение людей-птиц не было сознательным, а численность была невелика.
- Я тоже не встречался прежде с подобными существами, - подтвердил Белвар. - Но мне кажется, что они не рады видеть нас.
Песнопение превратилось в серию ужасающих, пронзительных воплей, и вороны начали рассеиваться по тропинкам - сначала шагом, а затем переходя на быструю рысь; их возбуждение явно нарастало.
- Ты не прав, мой маленький друг, - заметил Дзирт. - Я считаю, что они очень довольны: им подан отличный обед.
Белвар беспомощно оглянулся вокруг. Почти все пути отступления были уже перекрыты, и у них не было надежды выбраться, не вступая в сражение.
- Темный эльф, есть тысяча других мест, где я предпочел бы драться, - сказал хранитель туннелей, покорно пожимая плечами и вздрагивая при очередном взгляде вниз, в озеро кислоты. Сделав глубокий вздох, чтобы успокоиться, Белвар начал творить ритуал заклинания своих чудодейственных рук.

Предыдущая страница 18 Следущая страница


19 Роберт Сальваторе

- Продолжай двигаться, - приказал ему Дзирт и повел его дальше. - Надо подойти как можно ближе к выходу, пока не началось сражение.
Группа воронов приблизилась к ним сбоку, но Гвенвивар, перепрыгнув через две тропы, сбила с них людей-птиц.
- Биврип! - воскликнул Белвар, завершая заклинание, и повернулся лицом к надвигающейся опасности.
- Гвенвивар позаботится об этих, - заверил его Дзирт, ускоряя шаг по направлению к ближайшей стене.
Белвар понял замысел дрова: еще одна группа неприятелей появилась из того коридора, к которому они направлялись.
Пантера прыгнула прямо в скопление воронов, сбив двух из них с тропы. Падая навстречу смерти, люди-птицы издали леденящие крики, но их собратья, похоже, не были обеспокоены этой потерей. Брызгая слюной и завывая "Думм! Думм!", они рвали Гвенвивар острыми когтями.
Но у пантеры было свое грозное оружие. Каждый взмах огромной когтистой лапы отнимал жизнь у какого-нибудь ворона или отправлял его в кислотное озеро. Но хотя эта большая кошка продолжала прорежать ряды людей-птиц, бесстрашные вороны не сдавались, и все большее их число нетерпеливо присоединялось к воюющим. Вторая группа подошла с противоположной стороны, и они окружили Гвенвивар.

Белвар закрепился на узком отрезке тропы и позволил выстроившимся в цепочку воронам подойти к нему. Дзирт, занявший параллельную позицию на тропинке в пятнадцати футах от друга, сделал то же самое, довольно неохотно обнажив свои сабли. Дров чувствовал, как вскипают внутри него первобытные инстинкты охотника по мере приближения боя, и изо всех сил сопротивлялся, старясь приглушить эти дикие позывы. Он был Дзиртом До'Урденом, а не охотником и хотел встретить врагов, полностью осознавая свои действия.
Наконец вороны напали на него, замахиваясь когтями и издавая свои леденящие душу крики. Поначалу Дзирт работал только плоскостями своих клинков, искусно отводя в сторону каждый удар противника. Сабли описывали круги, вращались, но не давали волю убийце внутри него, так что дров добился небольших успехов. По прошествии нескольких минут боя он все еще стоял лицом к лицу с первым из напавших на него воронов.
Белвар не был столь сдержан. Ворон за вороном наскакивали на. маленького свирфнеблина, но натыкались на его взрывную руку-молот. Электрическая встряска и невероятная сила удара часто убивали ворона на месте, но Белвару было не до выяснений. После каждого удара молота другая рука глубинного гнома, вооруженная киркой, описывала дугу, сметая новую жертву с тропы.
Свирфнеблин уложил полдюжины людей-птиц и только тогда смог обернуться к Дзирту. Он мгновенно понял, какую внутреннюю борьбу ведет дров.
- Магга каммара! - прокричал Белвар. - Бей их, темный эльф, уничтожь! В них нет ни капли жалости! Тут и речи быть не может о мире! Убивай их, истребляй нещадно, или они убьют тебя!
Дзирт вряд ли слышал слова Белвара. Слезы навернулись ему на глаза, и все вокруг стало каким-то расплывчатым, но, несмотря на это, почти магический ритм его вездесущих клинков не замедлился. Дзирт выбил своего противника из равновесия и стукнул человека-птицу по голове рукоятью сабли. Ворон упал как камень и покатился. Он рухнул бы с тропы, но Дзирт заступил ему дорогу и удержал.
Белвар покачал головой и треснул еще одного супостата. Ворон отпрыгнул назад; грудь его задымилась и обуглилась от соприкосновения с заговоренной рукой-молотом. Ворон с явным недоверием посмотрел на Белвара, но не успел выжать из себя ни единого звука и вообще произвести ни единого движения: кирка сгребла его за плечо и с силой метнула в озеро кислоты.

Вид Гвенвивар возбуждал голодных нападающих. Как только вороны приблизились к ней сзади, считая, что пантера уже у них в руках, Гвенвивар припала к земле и прыгнула. Она взмыла сквозь зеленое свечение, словно воспарив, и приземлилась на другой тропе на расстоянии добрых тридцати футов. Оскальзываясь на гладком камне, Гвенвивар едва удержалась, чтобы не опрокинуться в кислотное озеро.
Какое-то мгновение вороны в крайнем изумлении оглядывались вокруг, а затем, издавая свои дикие крики и вопли, ринулись по тропинкам в погоню.
Единственный ворон, оказавшийся вблизи от того места, где приземлилась Гвенвивар, бесстрашно помчался в атаку на кошку. Зубы Гвенвивар мгновенно отыскали его шею и выжали из него жизнь.
Но пока пантера занималась этим, дьявольская западня воронов раскрыла еще одну свою сторону. Находящийся на огромной высоте под сводом пещеры один из воронов заметил наконец местонахождение жертвы. Этот человек-птица обхватил руками тяжелый валун, лежавший рядом с ним на краю выступа, и столкнул его, падая вместе с камнем.
Гвенвивар в последнюю секунду увидела падающее чудовище и отпрыгнула вбок. Ворон в своем самоубийственном экстазе даже не заметил этого. Человек-птица со всего маху шлепнулся на тропу, и тяжеленный валун вдребезги разбил узкую перемычку.
Пантера вновь попыталась сделать прыжок, но лапы Гвенвивар тщетно искали опору на камне, разлетавшемся на мелкие части. Беспомощно царапая когтями крошащуюся перемычку, Гвенвивар последовала за вороном и его тяжелым валуном вниз, в кислотное озеро.
Услышав позади себя ликующие крики людей-птиц, Белвар повернулся как раз вовремя, чтобы увидеть падение Гвенвивар. Дзирт, слишком занятый в это время, ничего не видел: на него замахнулся очередной ворон, а тот, которого он сбил с ног, шевелился у него под ногами, приходя в сознание. Внезапно фигурка в кармане Дзирта раскалилась, струйки дыма зловеще поднимались из его пивафви, и ему нетрудно было догадаться, что произошло с его дорогой Гвенвивар. Глаза дрова сузились, и разгоревшийся в них огонь высушил слезы.
Он с радостью приветствовал охотника. Вороны сражались яростно. Высочайшей честью для них была смерть в бою. И те из них, кто ближе всех находился к Дзирту До'Урдену, вскоре осознали, что момент их высочайшей чести как никогда близок.
Дров стремительно выбросил прямо перед собой обе сабли, каждая из которых нашла по одному глазу ворона, стоявшего перед ним. С усилием вытащив клинки, охотник развернул их и ударил по человеку-птице, лежавшему у его ног, потом перехватил сабли и вновь бросил их вниз, получая мрачное удовлетворение от звука ударов.
Затем дров яростно набросился на стоявших перед ним воронов. Его клинки врезались в них под немыслимыми углами.
Получивший дюжину ударов, прежде чем успел единственный раз размахнуться, первый ворон умер еще до того, как упал. Затем нашел свою смерть второй, за ним - третий. Дзирт оттеснил врагов к более широкой части тропы, и теперь они нападали на него по трое одновременно, по трое же и падали мертвыми у его ног.
- Покажи им, темный эльф, - пробормотал Белвар, видя, что его друг начал наконец действовать.
Ворон, собиравшийся в этот миг напасть на хранителя туннелей, повернул голову, чтобы посмотреть, что отвлекло внимание Белвара. Когда он повернулся назад, то получил удар рукой-молотом в лицо. Куски клюва разлетелись в разных направлениях, и несчастный ворон стал первым из этой разновидности жителей Подземья, предпринявшим полет за несколько тысячелетий эволюции. Его кратковременная воздушная экскурсия отбросила его сородичей от глубинного гнома, и мертвый ворон приземлился на спину на значительном расстоянии от Белвара.
Разъяренный глубинный гном еще не закончил с этим врагом. Он понесся вперед, сбив с тропинки единственного ворона, который смог вернуться, чтобы перехватить его. Добравшись наконец до своей бесклювой жертвы, Белвар глубоко вонзил мускулистую руку-кирку в грудь ворона, высоко поднял мертвеца и тоже испустил ужасающий вопль.
Другие вороны заколебались. Белвар посмотрел на Дзирта, и ему стало страшно за своего друга.
Два десятка воронов столпились на широком отрезке тропы, где находился дров. Дюжина мертвых тел лежала у ног Дзирта, кровь ручейками стекала с кромки и капала в кислотное озеро с ритмичными посвистывающими всплесками. Но не это значительное неравенство сил испугало Белвара: точные движения и размеренные удары, вне всяких сомнений, делали Дзирта победителем. Однако высоко над дровом еще один ворон-самоубийца с облюбованным им камнем ринулся вниз.
Белвар был уверен, что жизни Дзирта пришел конец.
Но охотник почувствовал опасность.
Когда ворон долетел до Дзирта, обе его руки, держащие камень, отделились от мощных плеч, отсеченные единым взмахом сабель. Таким же головокружительно быстрым движением Дзирт с лязгом сунул окровавленные сабли в ножны и понесся к краю платформы. Он достиг выступа и прыгнул к Белвару как раз в то мгновение, когда оседлавший валун ворон-самоубийца рухнул вниз, увлекая за собой в кислотное озеро этот участок тропы и два десятка своих сородичей.
Белвар швырнул бесклювый трофей в находившихся перед ним воронов и упал на колени, вытянув вперед руку-кирку, чтобы помочь летящему к нему другу - Дзирт одновременно ухватился за руку хранителя туннелей и за край выступа; при. этом он ударился лицом о скалу, но обрел опору.
Однако от этого удара разорвался пивафви дрова, и Белвар беспомощно наблюдал, как выпавшая из кармана плаща ониксовая фигурка падает в озеро.
Дзирт поймал ее ступнями.
Белвар чуть не рассмеялся над бессмысленностью и безнадежностью ситуации. Он оглянулся через плечо и увидел воронов, возобновивших свое наступление.
- Темный эльф, это и впрямь было забавно, - упавшим голосом сказал свирфнеблин Дзирту, но реакция дрова тут же лишила Белвара легкомыслия и заставила его побледнеть.
- Раскачай меня! - прорычал Дзирт таким повелительным тоном, что Белвар подчинился ему, прежде чем понял, что делает.
Дзирт перекатился через кромку на тропу, и когда он ударился о камень, каждый мускул его тела напрягся, преодолевая инерцию.
Он покатился по тропе, царапая и цепляясь руками и ногами, и занял стойку позади сникшего глубинного гнома. Когда Белвар понял наконец, чего хочет Дзирт, и стал поворачиваться кругом, эльф уже выхватил свои сабли и кромсал первого приблизившегося ворона.
- Держи, - велел он, носком ноги перебросив Белвару фигурку из оникса.
Белвар поймал ее и засунул в карман. Затем он отступил назад, взяв на себя боковую защиту, в то время как Дзирт пробивал путь к ближайшему выходу, уничтожая все на своем пути.
Пятью минутами позже, к изумлению Белвара, они уже бежали по темнеющему туннелю, сопровождаемые замирающими сзади обескураженными криками: "Думм! Думм!"

Глава 13
КАКОЙ-НИКАКОЙ, А ДОМ

- Ну все, хватит, - выдохнул запыхавшийся хранитель туннелей, пытаясь остановить Дзирта. - Магга каммара, темный эльф. Мы оставили их далеко позади.
Дзирт круто повернулся к хранителю туннелей - сабли наизготовку, а в лиловых глазах все еще пылают огоньки гнева. Белвар из предосторожности сделал шаг в сторону. - успокойся, дружище, - нарочито спокойно произнес свирфнеблин, хотя мифриловые руки хранителя туннелей пришли в движение, выставив защиту. - Угроза, миновала.
Дзирт глубоко вздохнул, чтобы успокоиться, затем, сообразив, что не убрал сабли, быстро спрятал их в ножны.
- Ты в порядке? - спросил Белвар, снова приблизившись к Дзирту.
Кровь запеклась на лице дрова в том месте, которым он ударился о кромку тропы. Дзирт кивнул.
- Это все из-за боя, - тщетно пытался он объяснить. - Возбуждение. Пришлось разрешить выйти на...
- Ничего не нужно объяснять, - резко оборвал его Белвар. - Ты был великолепен, темный эльф. Более чем великолепен. Если бы не ты, мы все трое наверняка погибли бы.
- Это вернулось, - простонал Дзирт, подыскивая слова, которыми смог бы объяснить свое состояние. - Та темная часть меня. Я думал, что она исчезла.
- Так оно и есть, - подтвердил хранитель туннелей.
- Нет, - возразил Дзирт. - Жестокое животное, которым я стал, полностью захватило меня в сражении против людей-птиц. Оно управляло моими клинками - свирепо и безжалостно.
- Ты сам распоряжался своими саблями, - заверил его Белвар.
- Но ярость! - вскричал Дзирт. - Немыслимая ярость. Мной владело одно желание - убивать, валить их с ног.
- Если бы было так, как ты говоришь, мы до сих пор были бы там, - привел свои доводы свирфнеблин. - Благодаря тебе мы спаслись. Там, в пещере, осталось еще много этих созданий, которых следовало бы убить. Но ты лишь проложил дорогу, чтобы уйти из той пещеры. Ярость? Возможно, но уж точно не бессмысленная. Ты поступил именно так, как следовало поступить, и ты отлично бился, темный эльф. Лучше, чем кто-либо на моей памяти. Не извиняйся ни передо мной, ни перед собой!
Дзирт прислонился к стене, обдумывая эти слова. Он был успокоен разумными доводами Белвара и высоко оценил усилия глубинного гнома. И все же та сжигающая ярость, которую он ощутил, когда Гвенвивар упала в кислотное озеро, преследовала его - это было такое всепожирающее чувство, что Дзирт не мог так быстро смириться с ним. И он сомневался, что вряд ли когда-либо смирится.
Но, несмотря на свое беспокойство, Дзирт не испытывал прежней неуверенности благодаря присутствию друга-свирфнеблина. Он припомнил другие стычки, другие сражения, когда он бился в одиночку. Тогда, как и сегодня, внутри него тоже вскипал охотник, который становился главным и направлял смертоносные удары его клинков. Но на этот раз все было несколько иначе, и Дзирт не мог это отрицать. Прежде, когда он был одинок, охотник не покидал его с такой легкостью. Теперь, когда рядом с ним сражался Белвар, Дзирт полностью владел собой.
Дзирт тряхнул густой белой гривой, пытаясь избавиться от тени охотника. Теперь он считал, что вел себя глупо в начале сражения против людей-птиц, отбиваясь от них плоской частью своих клинков. Он и Белвар все еще были бы в той пещере, если бы не сработал его инстинкт и если бы он не узнал о падении Гвенвивар.
Внезапно он взглянул на Белвара, вспомнив, что вызвало его гнев.
- Статуэтка! - вскричал он. - Она у тебя!
Белвар вынул эту фигурку из кармана.
- Магга каммара! - воскликнул он, а в его обычно сдержанном голосе явно были слышны нотки панического страха. - Могла пантера быть ранена? А кислота? Она могла повредить Гвенвивар? Или пантера спаслась бегством в Астральный уровень?
Дзирт взял фигурку и ощупал ее дрожащими руками. Он несколько успокоился, убедившись, что она нисколько не повреждена. Дзирт понимал, что придется подождать и некоторое время не вызывать Гвенвивар, ведь если пантера пострадала, лучше всего дать ей отдохнуть на ее уровне обитания. Но Дзирт не мог ждать, ничего не зная о судьбе Гвенвивар. Он поставил фигурку на землю у своих ног и тихонько позвал.
Оба - дров и свирфнеблин с облегчением вздохнули, когда дымок начал закручиваться вокруг статуэтки из оникса. Белвар вынул свою завороженную брошь, чтобы получше рассмотреть кошку.
Их ожидало страшное зрелище. Преданная Гвенвивар послушно явилась на зов Дзирта, но как только дров увидел пантеру, он понял, что лучше бы он оставил Гвенвивар в покое, чтобы она могла зализывать свои раны. Шелковистая черная шкура Гвенвивар была прожжена, и на ней было больше голой кожи, чем покрытой мехом. Упругие ее мышцы теперь висели мешком, кое-где прожженные до кости; один глаз был закрыт.
Гвенвивар, хромая, пыталась подойти к Дзирту. Но Дзирт бросился к ней и нежно обнял огромную шею пантеры.
- Гвен, - пробормотал он.
- Она выздоровеет? - тихо спросил Белвар дрожащим голосом.
Дзирт растерянно пожал плечами. Он мало что знал о пантере, кроме ее дара быть сотоварищем. Дзирту приходилось и прежде видеть раненую Гвенвивар, но не так серьезно. Теперь он мог лишь надеяться, что в своем астральном облике Гвенвивар полностью залечит раны.
- Иди домой, - сказал Дзирт. - Отдыхай и поправляйся, дружище. Я позову тебя через несколько дней.
- Может, мы могли бы как-нибудь помочь ей? - предложил Белвар.
Дзирт знал, что это бесполезно.
- Гвенвивар нужен отдых, - объяснил он, когда кошка исчезла в тумане. -

Предыдущая страница 19 Следущая страница


Изгнанник 20

Что бы мы ни сделали для нее, это невозможно перенести на другой уровень. Пребывание в нашем мире подвергает испытанию силу пантеры. Каждая минута наносит ей тяжелый урон.
Гвенвивар ушла - осталась лишь статуэтка. Дзирт подхватил ее и долго смотрел, прежде чем смог взять себя в руки и опустить ее снова в карман.

Один меч подбросил скатку постельных принадлежностей в воздух, другой начал кромсать ее до тех пор, пока одеяло не превратилось в клочья. Закнафейн посмотрел на лежащие на полу серебряные монеты. Конечно, это явная имитация лагеря, но перспектива возвращения сюда Дзирта задержала тут Закнафейна на несколько дней!
Дзирт До'Урден, которому стоило огромных нервных усилий решение покинуть Блингденстоун, исчез. Дух-двойник медлил, пытаясь обдумать эту новую информацию, и потребность мыслить прорывалась в подсознание того существа, каким Закнафейн был раньше, и вносила неизбежный разлад между его оживающей душой и волей твари, которая держала эту душу в плену.

А в своей молельне Мать Мэлис До'Урден чувствовала внутреннюю борьбу, происходящую в Зин-карле. Дух-двойник был полностью под контролем верховной матери, которой Паучья Королева оказала услугу подобным даром. Мэлис должна была постоянно работать над решением поставленной задачи, для этого нужно было неустанно чередовать в определенной последовательности песнопения-заклинания, тем самым постоянно вторгаясь в мыслительные процессы духа-двойника, не позволяя ему реагировать на настроения и душевные порывы Закнафейна.
Дух-двойник пошатнулся, как только ощутил вторжение могучей воли Мэлис. Она не терпела возражений. И уже через секунду дух-двойник внимательно изучал небольшую пещеру, которую Дзирт и еще одно существо, скорее всего глубинный гном, замаскировали под лагерь. Теперь они ушли; их здесь не было уже несколько недель, и, без сомнения, они удалялись от Блингденстоуна с большой скоростью. А возможно, размышлял дух-двойник, они уходят подальше и от Мензоберранзана.
Закнафейн вышел из пещеры в главный туннель. Он принюхался в западном направлении, противоположном Мензоберранзану, затем лег на пол и пополз, вновь принюхиваясь. Заговоры, открывающие чье-либо местонахождение, которые Мэлис посылала Закнафейну, не могли преодолеть такое расстояние, но те едва уловимые ощущения, которые дух-двойник вынес из своих исследований, подтвердили его собственные подозрения: Дзирт ушел на запад.
Закнафейн зашагал по туннелю без малейших признаков хромоты от той раны, которую он получил от пики гоблина, такой раны, от которой любой смертный стал бы инвалидом. От Дзирта он был на расстоянии одной недели пути, может быть, двух; но дух-двойник об этом не тревожился. Его жертва нуждалась в сне, отдыхе и пище. Его жертва была живой, смертной и слабой.

- Кто это такой? - шепнул Дзирт Белвару. Они наблюдали за любопытным двуногим созданием, наполнявшим ведра в стремительном ручье. Весь туннель был магически освещен, но Дзирт и Белвар чувствовали себя в относительной безопасности, укрывшись в тени каменного выступа на расстоянии десятка ярдов от фигуры, облаченной в хламиду.
- Человек, - ответил Белвар. - Человек с поверхности земли.
- Не слишком ли далеко он ушел от дома? - спросил Дзирт. - Хотя, похоже, он комфортно себя чувствует здесь. Не могу поверить, что житель поверхности может выжить в Подземье. Это противоречит тем знаниям, что я получил в Академии.
- Возможно, это маг, - рассудил Белвар. - Тогда было бы понятно, откуда здесь свет и как он попал сюда.
Дзирт с любопытством взглянул на свирфнеблина.
- Маги - странный народ, - заявил Белвар так, будто это была очевидная истина. - А люди - маги-самые странные из всех, о ком я слышал. Дровы занимаются колдовством для достижения власти. Свирфнебли, чтобы лучше понимать камень. Но люди-маги, - в тоне глубинного гнома явно засквозили ноты презрения, - магга каммара, черный эльф, человеческие маги напрочь отличаются от всех вместе взятых.
- Так почему же люди-волшебники занимаются магией? - спросил Дзирт.
Белвар покачал головой.
- Не думаю, что кто-нибудь из ученых сумел открыть причину, - искренне ответил он. - Раса людей странная и опасная, и лучше оставить их в покое.
- Тебе приходилось с ними встречаться?
- Несколько раз, - Белвара передернуло: воспоминание было не из приятных. -Спекулянты с поверхности. Отъявленные мерзавцы, да к тому же высокомерные. Они думают, что весь мир принадлежит им.
Голос гнома зазвенел гораздо сильнее, чем рассчитывал Белвар, и фигура в хламиде у ручья вскинула голову, посмотрев в ту сторону, где прятались друзья.
- Выходить, мали грызуны, - позвал человек на языке, которого они оба не поняли. Маг повторил свое требование на другом, не дровском-языке, затем по-дровски, потом еще на двух неизвестных языках, затем - на языке свирфнебли. Он продолжал перебирать языки довольно долго; Дзирт и Белвар изумленно переглядывались.
- Ученый человек, - прошептал Дзирт глубинному гному.
- Крысы, вазиможно, - пробормотал себе под нос человек. Он огляделся в поисках невидимого виновника шума. Он подумал, что подобные создания могут стать отличной закуской.
- Давай узнаем, друг он иди враг, - прошептал Дзирт и начал выбираться из укрытия.
Белвар остановил друга и с сомнением покачал головой, но, привыкший сам руководствоваться инстинктами, он пожал плечами и отпустил Дзирта.
- Приветствую тебя, человек, так далеко ушедший от дома, - произнес Дзирт на своем родном языке, выходя из-за выступа скалы.
Человек испугался, его глаза округлились, и он резким движением дернул себя за жидкую белую бороду.
- Ты есть никакой крыса! - прокричал он на ломаном, но понятном дровском языке.
- Нет, - ответил Дзирт. Он оглянулся на Белвара, который выбирался из укрытия, чтобы присоединиться к нему.
- Воры! - заорал человек. - Приходить грабить моя дом - так?
- Нет, - вновь возразил Дзирт.
- Ходить вон! - завопил человек и замахал руками, как прогоняющий цыплят фермер. - Пошель. Идить, бистро, теперь!
Дзирт и Белвар обменялись любопытными взглядами.
- Нет, - в третий раз произнес Дзирт.
- Это есть мой дом, глюпи темна эльв! - буквально выплюнул человек. - Просиль я тебя приходить здесь? Посылать я тебье писмо пригласить присоединиться ко мне в мой дом? Или, может быть, ты и твой безобразин маленьки друг сочли своим долгом поприветствовать меня по-соседски?
- Будь осторожен, дров, - прошептал Белвар, пока человек болтал весь этот вздор. - Он - маг, это точно, и припадочный к тому же, даже по человеческим нормам.
- Или так есть, что расы дровов и глубинных гномов боятся меня? - задумчиво пробормотал человек скорее для себя, нежели для незваных гостей. - Да, так и есть. Они прослышали, что я, Бристер Фендлстик, решил захватить коридоры Подземья, и объединили силы защищай сами себя против меня! Да, да - это есть совершенно ясно, и как это грустно для меня сейчас!
- Я когда-то сражался с магами, - еле слышно сказал Дзирт Белвару. - Будем надеяться, что сумеем уладить это дело без драки. Но что бы ни случилось, я точно знаю, что у меня нет ни малейшего желания возвращаться тем же путем, которым мы пришли. - Белвар кивком головы выразил мрачное согласие с ним. - Может, нам удастся убедить его пропустить нас, - прошептал Дзирт и повернулся к человеку.
Человек весь трясся, казалось, он вот-вот лопнет.
- Отлично! - внезапно выкрикнул он. - В таком случае не ходить отсюда!
Дзирт понял, что ошибался, полагая, что сможет договориться с магом. Он шагнул вперед, намереваясь подойти поближе к волшебнику, прежде чем тот успеет напасть на них.
Но этот человек уже усвоил, как выживать в Подземье, и был готов к обороне задолго до того, как Дзирт и Белвар появились из-за каменного выступа. Он взмахнул руками и произнес некое слово, которое друзья не разобрали. Кольцо на его пальце ярко вспыхнуло, и с него соскользнул крошечный шарик огня, который остановился между человеком и его непрошеными гостями.
- Топро пожаловать мой дом в таком случае! - ликующе завопил маг. - Поиграйте-ка с этим! - Он щелкнул пальцами и исчез.
Дзирт и Белвар всем своим существом ощутили взрывную энергию, концентрирующуюся вокруг ярко светящейся сферы.
- Бежим! - прокричал хранитель туннелей и повернулся, намереваясь удрать.
В Блингденстоуне магия преимущественно была иллюзорной и предназначалась для защиты. Но в Мензоберранзане, где учился магии Дзирт, все заговоры были только наступательными. Дзирт имел представление об атакующих приемах магов и прекрасно понимал, что в этих низких, узких коридорах бегство не лучший вариант.
- Нет! - крикнул он, сгреб Белвара, вцепившись сзади в его кожаный колет, и потащил его за собой прямо в направлении светящейся сферы. Белвар научился доверять Дзирту, поэтому он развернулся и без возражений побежал рядом с другом. Хранитель туннелей понял замысел дрова, как только смог оторвать взгляд от светящегося шара. Дзирт устремился в сторону ручья.
Друзья с головой нырнули в воду, стукаясь и царапаясь о камни, и в то же мгновение огненный шар взорвался.
Они тут же вынырнули из нагревшегося потока; струйки дыма поднимались от тех частей одежды, что не были покрыты водой. Они откашливались и отплевывались, поскольку дым наполнял пещеру, а разогретые камни своим свечением почти ослепляли их.
- Люди, - презрительно пробормотал Белвар. Он вышел из воды и мощно встряхнулся. Дзирт шел за ним и не мог скрыть смеха.
Глубинный гном, однако, не видел ничего забавного в происходящем.
- Маги, - мрачно напомнил он Дзирту. Дзирт припал к земле и с опаской огляделся.
Они без промедления двинулись в путь.

- Дом! - пару дней спустя объявил Белвар. Оба друга смотрели вниз с узкого карниза. Под ними простиралась широкая и глубокая пещера с подземным озером. За ними находился небольшой, а потому легко защищаемый вход, ведущий в три соединенные между собой небольшие пещеры.
Дзирт вскарабкался футов на десять вверх на самую высокую точку карниза, чтобы встать рядом с Белваром.
- Возможно, - неуверенно согласился он, - хотя маг остался всего в нескольких днях пути отсюда.
- Забудь того человека, - проворчал Белвар, разглядывая прожженные места на своем ненаглядном колете.
- И еще я не в восторге, что в нескольких футах от наших дверей такой бассейн, - развил свою мысль Дзирт.
- Но в нем полно рыбы! - возразил хранитель туннелей. - А еще есть мох и водоросли, а это значит, что наши животы будут всегда полны, к тому же и вода кажется довольно чистой!
- Но подобный оазис привлечет посетителей, - остудил его пыл Дзирт. - Боюсь, здесь нам будет не до отдыха.
Белвар кивнул на отвесную стену, на вершине которой они стояли.
- Никаких проблем, - заявил он с усмешкой. - Крупная дичь не сможет сюда взобраться, а мелочь... ну что ж - я видел удары твоих клинков, а ты видел силу моих рук. О мелких врагах я не тревожусь!
Дзирту нравилась самоуверенность свирфнеблина, и ему пришлось согласиться, что они не найдут более удобного места для жилья. Вода, которую трудно отыскать, была бесценным даром в засушливом Подземье, тем более что она редко годилась для питья. При наличии озера и растительности рядом с ним Дзирту и Белвару не придется далеко уходить в поисках пищи.
Дзирт уже был готов согласиться, но вдруг какое-то движение у воды привлекло их внимание.
- И крабы! - восторженно завопил свирфнеблин, поначалу так же насторожившийся, как и дров. - Магга каммара, темный эльф! Крабы! Самая великолепная еда, какую только можно найти!
Действительно, это был краб, который выскользнул из озера - этакий гигантский двенадцатифутовый монстр с клешнями, которые могли бы с легкостью рассечь человека, или эльфа, или глубинного гнома пополам. Дзирт скептически посмотрел на Белвара.
- Еда? - переспросил он.
Белвар сморщил нос и улыбнулся, ударив друг о друга своими руками - молотом и киркой.
В этот день они ужинали крабом, и на следующий день, и через день, и через два дня, и вскоре Дзирт был совершенно согласен, что трехкомнатная пещера рядом с подземным озером - отличное пристанище.

Дух-двойник помедлил, рассматривая поле, светившееся красным светом. При жизни Закнафейн До'Урден обошел бы стороной такую поляну, повинуясь врожденному чувству опасности при виде необычно освещенных пространств и люминесцирующих мхов. Но для духа-двойника этот путь не был препятствием; к тому же им прошел Дзирт.
Дух-двойник энергично двинулся вперед, не обращая внимания на ядовитые клубы смертоносных удушливых спор, которые выстреливали при каждом его шаге, забиваясь в легкие несчастных живых существ.
Но Закнафейн не пользовался легкими.
Потом раздался грохот - это корчеватель бросился защищать свои владения. Закнафейн пригнулся, ожидая нападения. Инстинкты того существа, каким он когда-то был, говорили о приближении опасности. Корчеватель врезался в светящийся мох, но не увидел ни одного убегающего непрошеного гостя. Тогда он двинулся вперед, решив, что закуска из баручи ему не повредит.
Когда корчеватель добрался до центра пещеры, дух-двойник воспользовался своей магической способностью летать. Закнафейн взлетел и приземлился на спину чудовища, крепко обхватив его ногами. Корчеватель извивался и бился, мечась по всей пещере, но Закнафейи держался прочно и не терял равновесия.
Шкура червя была настолько толстой и жесткой, что могла выдержать нападение любого врага, но не Закнафейна, обладающего оружием, равного которому не было в Подземье.

- Что это было? - спросил вдруг Белвар, прекращая работу над новой дверью, защищающей вход в их пещеру. Находившийся внизу у бассейна Дзирт тоже явно услышал какой-то звук; он выронил шлем, которым набирал воду, и выхватил обе сабли. Он поднял руку вверх, веля хранителю туннелей перестать стучать и быстро вернулся на карниз, чтобы спокойно обсудить ситуацию.
Звук, громкое щелканье, донесся снова.
- Тебе знакомо это, темный эльф? - тихо спросил Белвар.
Дзирт кивнул.
- Пещерные уроды, - ответил он, - у них самый тонкий слух во всем Подземье.
Дзирт прятал глубоко в себе воспоминания о единственном столкновении с этими монстрами. Это случилось во время практических занятий по патрулированию туннелей за границами Мензоберранзана, когда Дзирт шел впереди своих сокурсников по Академии. Патруль наскочил на группу этих гигантских двуногих созданий. Их скелеты были словно выкованы из сверхпрочного металла, кроме того, они обладали мощным клювом и когтистыми лапами. Дровский патруль в тот день вышел победителем исключительно благодаря действиям Дзирта, но ярче всего помнил Дзирт свою тогдашнюю уверенность, что это столкновение было запланировано преподавателями Академии, и то, что ради большей реалистичности, они принесли в жертву пещерным уродам ни в чем не повинного ребенка.
- Давай найдем их, - спокойно, но мрачно предложил Дзирт. У Белвара перехватило дыхание, когда он заметил медленно разгоравшийся огонек в лиловых глазах дрова.
- Пещерные уроды - опасные противники, - объяснил Дзирт, заметив колебание глубинного гнома. - Мы не можем позволить им бродить в этой области.
Послышались щелкающие звуки. Для Дзирта не составляло большого труда подобраться ближе. Вместе с Белваром они бесшумно обогнули последний поворот перед более широкой частью коридора. Там стоял пещерный урод, ритмично колотивший лапами по камню наподобие рудокопа-свирфнеблина, орудующего своей киркой. Он был один.
Дзирт потянул Белвара назад, знаками показывая, что быстро расправился бы с чудовищем, если бы сумел незаметно подкрасться к нему. Белвар согласился, но

Предыдущая страница 20 Следущая страница


21 Роберт Сальваторе

остался тверд в решении присоединиться к Дзирту при первой же возможности или опасности.
Чудовище, явно поглощенное своей игрой с каменной стеной, не услышало и не заметило, как к нему подкрался дров. Дзирт подошел почти вплотную, отыскивая способ быстро и легко нейтрализовать монстра. Подходящей целью казалось лишь отверстие в его теле - какая-то щель между нагрудным панцирем и широкой шеей. Однако вонзить туда клинок было весьма проблематично, поскольку рост противника был футов десять.
Но охотник нашел решение. Он молниеносно взобрался на колено пещерного урода и, работая обеими руками, вонзил сабли в промежность чудовища. Ноги монстра подогнулись, и он повалился на спину. Проворный, как кошка, Дзирт метнулся в сторону и прыгнул на поверженное чудовище; острия обоих его клинков вошли в расщелину брони.
Он мог в ту же секунду прикончить пещерного урода; его сабли легко могли скользнуть в щель, которую Дзирт нашел в панцире. Но неожиданно Дзирт увидел нечто такое - страх? - в глазах урода, чего быть не должно. Дзирт заставил охотника спрятаться внутрь, взял под контроль действия своих клинков и буквально на секунду позволил себе засомневаться, но этого оказалось достаточно, чтобы пещерный урод, к абсолютному изумлению Дзирта, заговорил на разборчивом и правильном дровском языке:
- Прошу... не... убивай... меня!

Глава 14
ЩЕЛКУНЧИК

Сабли медленно отодвинулись от шеи поверженного чудища.
- Н-не... так... как... в-выгляжу, - запинаясь, пытался объясниться монстр. С каждым словом ему, казалось, все легче давалась речь дровов.
- Я... пич.
- Пич? - вытаращил глаза Белвар, пододвигаясь к Дзирту. Свирфнеблин смотрел на поверженного пещерного урода с понятным недоумением. - Ты слегка великоват для пича, - заметил он.
Дзирт перевел удивленный взгляд с чудовища на Белвара: дров впервые слышал это слово.
- Дети камня, - пояснил Белвар. - Странные небольшие создания. Твердые как камень и живущие лишь для того, чтобы его обрабатывать.
- Звучит так, словно речь идет о свирфнебли, - обронил Дзирт.
Белвар помедлил, раздумывая, комплимент это или оскорбление. Так и не решив, он продолжил не без опаски:
- Не так уж много пичей существует на свете, и еще меньше выглядят, как этот! - Он бросил на монстра настороженный взгляд и жестом показал Дзирту, чтобы тот держал свои сабли наготове.
- Б-6-больше не п-пич, - заикаясь, произнесло чудовище гортанным голосом с явными нотами жалости к себе. - Не пич больше.
- Как тебя зовут? - спросил Дзирт, в надежде отыскать ключ к истине.
Пещерный урод надолго задумался, затем беспомощно тряхнул своей огромной головой.
- Н-н-е пич больше, - повторил он и решительно откинул назад морду, украшенную клювом, при этом щель в его экзоскелетном панцире расширилась, словно приглашая Дзирта завершить удар.
- Ты не можешь вспомнить свое имя? - спросил Дзирт, не очень-то стремясь убить это создание. Монстр не отреагировал. Дзирт взглянул на Белвара, но хранитель туннелей лишь беспомощно пожал плечами.
- Что случилось? - продолжал допытываться Дзирт. - Я хочу знать, что случилось.
- К-к-кол... - монстр силился ответить, подбирая слова. - К-к-колдун. 3-злой колдун.
Дзирт имел некоторые представления о приемах магии, а также о результатах небрежного обращения с ней. Дзирт понимал возможность подобных казусов и начал проникаться доверием к этому странному созданию.
- Тебя превратил маг? - спросил он, догадываясь об ответе. Он и Белвар обменялись взглядами. - Я слыхал о подобных заговорах.
- Я тоже, - подтвердил хранитель туннелей. - Магга каммара, темный эльф, я видел, как маги. Блингденстоуна пользовались подобной магией, когда нам нужно было проникнуть... - Глубинный гном внезапно остановился, вспомнив, откуда родом его товарищ.
- В Мензоберранзан, - широко улыбаясь, закончил за него Дзирт.
Белвар смущенно крякнул и вновь повернулся к чудовищу.
- Выходит, ты был когда-то пичем, - сказал он, желая расставить все точки над "i", - и какой-то маг превратил тебя в пещерного урода.
- Да, - ответило чудовище. - Больше не пич.
- Где твои собратья? - спросил свирфнеблин. - Насколько я знаю, пич не часто путешествует в одиночку.
- М-м-мертвы, - произнес монстр. - Злой к-к-к...
- Колдун-человек? - подсказал ему Дзирт.
Огромный клюв возбужденно дернулся:
- Д-да, человек.
- И этот маг, выходит, оставил тебя мучиться в этом мерзком образе? - подвел итог Белвар.
Он и Дзирт обменялись долгими и жесткими взглядами, а затем дров отступил, позволяя монстру подняться.
- Я хот-т-тел, чтобы т-ты уб-б-бил меня, - сказало чудовище, принимая сидячее положение. Оно с явным отвращением посмотрело на свои когтистые лапы. - К-камень, камень потерян... для меня.
Белвар в ответ поднял свои кованые руки.
- Я тоже когда-то считал так. Ты жив и больше не одинок. Пойдем с нами к озеру, там можно спокойно поговорить.
Пещерный урод поспешно согласился и с огромным усилием начал поднимать с пола свою тушу, весившую добрых четверть тонны. Под скрежет и лязг жесткого панциря этого создания Белвар предусмотрительно шепнул Дзирту:
- Держи свои клинки наготове!
Пещерный урод наконец поднялся, достигнув внушительного роста в десять футов, и дров не стал оспаривать логику Белвара.
Не один час понадобился заколдованному монстру, чтобы рассказать двум приятелям о своих приключениях. Не менее поразительным, чем сам рассказ, было то, что просто на глазах улучшалось его владение дровским языком. Этот факт и подробности прошлой его жизни-жизни пича, целиком посвященной добыче и обработке камня, о чем он рассказывал со священным трепетом, - все это убеждало Белвара и Дзирта в правдивости его причудливого повествования.
- Приятно снова заг-г-говорить, хотя это и не мой язык, - через какое-то время промолвил монстр. - Такое ощущение, словно вновь об-6-брел часть того, кем б-был когда-то.
Слишком свежи были в памяти Дзирта такие же ощущения, поэтому он отнесся сочувственно к подобным сантиментам.
- Как долго ты находишься в этом облике? - спросил Белвар.
Пещерный урод пожал плечами, что сопровождалось немалым шумом.
- Недели, м-месяцы. Не могу вспомнить. Время потеряно для меня.
Дзирт закрыл лицо ладонями и глубоко вздохнул, сочувствуя этому несчастному созданию. Он ведь тоже чувствовал себя потерянным и одиноким в дебрях Подземья. Он тоже познал беспросветность такого существования.
Белвар легонько потрепал приятеля рукой-молотом.
- И куда же ты теперь направляешься? - спросил хранитель туннелей. - И откуда идешь?
- Пытаюсь найти к-к-к... - пещерный урод запнулся на последнем слове, как будто даже простое упоминание зловредного колдуна причиняло ему огромную боль. - Но это п-просто бесполезно. Я без труда отыскал бы его, если бы был пичем. Камни с-сказали бы мне, где искать. Но я больше не могу часто разговаривать с ними. - Чудовище поднялось с камня, на котором сидело. - Я ухожу, - решительно сказало оно. - Вам опасно находиться рядом со мной.
- Ты останешься, - внезапно заявил Дзирт не допускающим возражения тоном.
- Я не могу с-себя контролировать, - попытался объяснить монстр.
- Это не проблема, - ответил Белвар. Он показал вверх, на дверь, расположенную на карнизе в углу пещеры. - Наш дом находится там, наверху, а дверь в него слишком мала, тебе не пролезть внутрь. Ты отдыхай здесь, внизу, на берегу озера, до тех пор, пока мы не решим, что нам делать дальше.
Монстр безумно устал, и рассуждения свирфнеблина были достаточно разумными. Чудовище вновь опустилось на камень и свернулось калачиком, насколько это позволило его громоздкое тело. Дзирт и Белвар удалились, на ходу оглядываясь на своего странного нового компаньона.
- Щелкунчик, - внезапно произнес Белвар, останавливая Дзирта. С огромным усилием пещерный урод повернулся, проявляя уважение к глубинному гному и понимая, что Белвар обращается к нему. - Вот как мы будем тебя называть, если у тебя нет возражений, - объяснил свирфнеблин чудовищу, призывая в свидетели Дзирта. - Щелкунчик!
- Подходящее имечко, - заметил Дзирт.
- Это п-п-ревосходное имя, - согласился пещерный урод, сожалея, что не может вспомнить имя, которым назывался, будучи пичем, - имя, которое катилось и катилось вперед, подобно круглому голышу в наклонном коридоре, и воздавало молитвы камню каждым раскатистым слогом.
- Мы расширим вход, - сказал Дзирт, когда они с Белваром вошли в свое жилище внутри расселины, - чтобы Щелкунчик мог входить сюда и отдыхать рядом с нами в полной безопасности.
- Нет, темный эльф, - возразил хранитель туннелей. - Мы этого не сделаем.
- Ему небезопасно оставаться там, у воды. Какие-нибудь чудовища отыщут его.
- Он-то как раз в достаточной безопасности, - фыркнул Белвар. - Какое чудовище по собственной воле нападет на пещерного урода? - Белвар понимал искреннюю тревогу Дзирта, но он понимал также и опасность, скрывавшуюся за этим предложением. - Я сталкивался с подобными случаями магических превращений, - мрачно сказал свирфнеблин. - Они называются полиморфами. Тело изменяется мгновенно, но для изменения сознания может потребоваться время.
- О чем это ты? - встревожился Дзирт.
- Щелкунчик все еще пич, - ответил Белвар, - хотя и загнан в тело пещерного урода. Но боюсь, что вскоре Щелкунчик больше не будет пичем. Он станет пещерным уродом, и разумом, и телом, и какими бы добрыми друзьями мы ни стали, Щелкунчик начнет думать о нас не более как об очередной порции пищи.
Дзирт попытался было спорить, но Белвар остановил его одной отрезвляющей мыслью:
- Получил бы ты удовольствие, приведись тебе убить его, темный эльф?
Дзирт отвернулся.
- Его рассказ так напоминает мою жизнь.
- Не настолько, как ты считаешь, - возразил Белвар.
- Я тоже был на краю гибели, - напомнил Дзирт хранителю туннелей.
- Ты так думаешь. Но то, что было сущностью Дзирта До'Урдена, оставалось в тебе, друг мой. Ты был таким, каким тебе приходилось быть, к чему вынуждала тебя окружающая обстановка. В этом разница. Не только телом, но и сущностью своей Щелкунчик вскоре станет пещерным уродом. Его мысли будут мыслями пещерного урода, и он не отплатит тебе милосердием, будь ты даже последним дровом на земле.
Дзирту не хотелось соглашаться, хотя он не мог отказать глубинному гному в жестокой логике. Он отправился в левую нишу, которую считал своей спальней, и улегся в гамак.
- Увы тебе, Дзирт До'Урден, - еле слышно пробормотал Белвар, слыша тяжелые шаги дрова, придавленного грузом печали. - И увы нашему обреченному другу пичу.
Хранитель туннелей отправился в свою нишу, заполз на подвесную койку, чувствуя себя ужасно из-за причиненной другу боли, но твердо решив оставаться трезвым и рассудительным, чего бы это ни стоило. увы, Белвар хорошо понимал, как Дзирт сочувствует Щелкунчику, которому предстояло утратить самого себя.
Поздней ночью возбужденный Дзирт затряс Белвара, прервав его сон.
- Мы должны помочь ему, - хрипло прошептал Дзирт.
Белвар спросонок никак не мог сообразить, где он находится. Сон его был беспокоен; ему все время снилось, как будто он, крича во всю глотку "Биврип!", бросается в атаку на их нового приятеля, чтобы вышибить из него дух.
- Мы должны помочь ему, - настойчиво твердил Дзирт.
Судя по измученному виду дрова, похоже было, что он вообще не уснул в эту ночь.
- Я не маг, - сказал хранитель туннелей: - Ты тоже...
- Раз так, мы должны отыскать одного из них, - прорычал Дзирт. - Мы найдем человека, который заколдовал Щелкунчика, и заставим его направить двеомер в обратную сторону. Мы видели мага у того ручья всего несколько дней назад. Он наверняка где-нибудь неподалеку от того места.
- Маг, способный к такому колдовству, может оказаться не таким уж уязвимым врагом, - быстро нашелся Белвар. - Неужели ты так скоро позабыл огненный шар? - Белвар взглянул на стену, где на колышке висел его обожженный кожаный колет, словно бы подтверждая его правоту, и буркнул: - Боюсь, этот маг не про нас.
Но Дзирт не заметил особой убежденности в его словах.
- Неужели ты так скоро приговорил беднягу? - напрямую спросил Дзирт. Широкая улыбка начала расплываться по лицу дрова, когда он заметил, что свирфнеблин начинает уступать. - Неужели это тот самый Белвар Диссенгальп, который приютил потерявшего себя дрова? Тот самый высокочтимый хранитель туннелей, который не утратил веру в темного эльфа, в того эльфа, которого все считали опасным и не заслуживающим помощи?
- Иди спать, темный эльф, - проворчал Белвар, отталкивая Дзирта своей рукой-молотом.
- Мудрый совет, дружище. И тебе приятных снов. Нам, возможно, предстоит дальняя дорога.
- Магга каммара, - раздраженно выдохнул свирфнеблин, упрямо скрывая свои чувства за обликом грубоватого простака. Он отвернулся и скоро захрапел.
Дзирт отметил, что храп Белвара на сей раз доносился из глубин крепкого и сладкого сна.

Щелкунчик бил и бил по стене мощными лапами, оставляя следы когтей на камне.
- Ох, только не это, - в волнении шепнул Дзирту Белвар, - неужели все бесполезно!
Дзирт помчался туда, откуда доносились мерные удары, по одному из сквозных туннелей.
- Щелкунчик, - мягко позвал он, когда пещерный урод показался в поле его зрения.
Чудовище повернуло морду к приближающемуся дрову, его когтистые лапы угрожающе поднялись, из огромного клюва вырвалось злобное шипение. Однако Щелкунчик тут же опомнился и замер.
- К чему этот грохот? - Дров сделал вид, что не заметил боевой стойки Щелкунчика. - Это дебри, приятель. Подобные звуки привлекают непрошеных гостей.
Гигантское чудовище поникло головой.
- Вам не следовало б-брать м-м-меня с с-со-бой, - промолвил Щелкунчик. - Я н-не могу: с-слиш-ком многое может случиться из-за того, что я не могу к-к-контролировать себя.
Дзирт подошел и положил успокаивающим жестом руку на костлявый локоть Щелкунчика.
- Это моя вина, - сказал дров, понимая, что имеет в виду пещерный урод. Щелкунчик извинялся за то, что угрожающе отреагировал на Дзирта. - Не надо было, - продолжал Дзирт, - так быстро приближаться к тебе без предупреждения. Теперь мы останемся все вместе, и хотя наши поиски могут затянуться, Белвар и я поможем тебе не терять контроль.
Клювастая морда Щелкунчика просияла.
- Так приятно к-к-ковырять камень, - его голос упал и взгляд потух, когда он вспомнил о своей прошлой жизни-той самой, которую украл у него маг. Все свое время пич тратил на то, чтобы высвободить камень, придавать форму камню, разговаривать с этим драгоценным камнем.
- Ты снова будешь пичем, - пообещал ему Дзирт.
Подоспевший из туннеля Белвар, услышав слова дрова, не был так в этом уверен. Они уже в течение недели искали и не обнаружили ни малейших признаков этого мага. Хранитель туннелей успокаивал себя тем, что Щелкунчик, казалось, отвоевал часть себя у чудовища; казалось, что он вновь обретает свою личность как пич. Несколькими неделями ранее Белвар наблюдал такую же трансформацию в Дзирте; за инстинктивными барьерами выживания, которыми отгородился охотник, он нашел лучшего друга.
Но хранитель туннелей не поручился бы за такие же результаты в случае со Щелкунчиком. Превращение пича было результатом могущественной магии, и никакая

Предыдущая страница 21 Следущая страница


Изгнанник 22

дружба, как бы она ни была сильна, не может повернуть вспять действие двеомера, насланного магом. В обществе Дзирта и Белвара Щелкунчик был пожалован временной - всего лишь временной отсрочкой от исполнения своей жалкой и неизбежной судьбы.
В течение нескольких дней они продолжали поиски в туннелях Подземья без какого-либо успеха. Личность Щелкунчика пока принадлежала пичу, но даже Дзирт, который, покидая пещеры у озера, был полон надежд, начал ощущать надвигающуюся безысходность.
И вот, как раз когда Дзирт и Белвар начали поговаривать о возвращении домой, путники вошли в странных очертаний пещеру с россыпью булыжников-следов не так давно случившегося обвала.
- Он был здесь! - воскликнул Щелкунчик и, подняв огромный булыжник, швырнул его в дальнюю стену, где тот рассыпался на мелкие куски. - Он был здесь!
Пещерный урод начал метаться по пещере, кроша камень и расшвыривая булыжники со все возрастающей дикой яростью.
- Откуда ты знаешь? - потребовал ответа Бел-вар, пытаясь остановить своего огромного приятеля. Щелкунчик показал на свод пещеры:
- Эт-т-то с-сделал он. К-к-ко... он это сделал!
Дзирт и Белвар обменялись озабоченными взглядами. Свод пещеры, высотой примерно пятнадцать футов, был взорван, в центре его неясно вырисовывалась громадная пробоина, которая простиралась вверх, в два раза увеличив высоту свода. Если эти разрушения вызвала магия, то это была воистину могущественная магия!
- Это сделал сам маг? - повторил Белвар. Он снова бросил на Дзирта хорошо знакомый тому требовательный взгляд.
- Его б-башня, - ответил Щелкунчик и ринулся вокруг пещеры, надеясь учуять, каким выходом воспользовался маг.
Теперь Дзирт и Белвар оказались совершенно сбитыми с толку, и Щелкунчик, когда наконец посмотрел на них, понял их замешательство.
- К-к-к...
- Колдун, - терпеливо вставил Белвар.
Щелкунчик не обиделся; он даже обрадовался помощи.
- У колдуна ес-сть б-башня, - пытался пояснить взволнованный монстр. - Ог-громная железная б-башня, которую он держит при себе и устанавливает в подходящем месте. - Щелкунчик посмотрел вверх на разрушенный свод. - Даже если она не всегда помещается.
- Он носит с собой башню? - спросил Белвар, и его длинный нос, казалось, вздернулся выше его самого.
Щелкунчик возбужденно кивнул, но не стал пускаться и дальнейшие объяснения, так как обнаружил след мага - четкий отпечаток обуви на подстилке из мха, направленный в сторону туннелей, по которым они еще не проходили.
Дзирту и Белвару пришлось удовлетвориться неоконченным объяснением их друга, поскольку погоня началась. Дзирт взял руководство на себя, используя все искусство, которое приобрел в дровской Академии и приумножил в течение десяти лет одиночества в Подземье. Белвар, с его врожденным, свойственным его расе пониманием Подземья, пользуясь волшебной светящейся брошью, следил за направлением, а Щелкунчик в моменты, когда его охватывало ощущение, что он - тот, прежний, пич, просил совета у камней. Они втроем миновали еще одну взорванную пещеру, где ясно виднелись следы башни, хотя потолок здесь был достаточно высок, чтобы вместить эту конструкцию.
Несколькими днями позже трое следопытов попали в широкую и высокую пещеру, в которой на большом расстоянии от них, на берегу стремительного потока, неясно вырисовывался дом мага. Дзирт и Белвар опять обменялись растерянными взглядами при виде башни, которая была полных тридцать футов в высоту и двадцать в поперечнике; ее гладкие металлические стены сводили на нет их планы. Они предприняли врозь несколько осторожных попыток обследовать это сооружение и были еще более изумлены, обнаружив, что стены башни были целиком изготовлены из адамантита - прочнейшего металла во всем мире.
Они нашли всего одну дверь, небольшую и едва заметную, так как вся конструкция отличалась совершенством изготовления. Ее не нужно было испытывать на прочность.
- К-к-к... он - здесь! - прорычал Щелкунчик, в отчаянии царапая когтями дверь.
- Тогда ему придется выйти, - рассудил Дзирт. - А мы будем его поджидать.
Этот план не удовлетворил пича. С раскатистым ревом, который отдался эхом по всему региону, Щелкунчик бросил свое гигантское тело на дверь башни, затем отпрыгнул назад и снова с грохотом ударил по двери. Дверь даже не дрогнула под натиском мощных ударов, и вскоре глубинному гному и дрову стало очевидно, что туша Щелкунчика явно проиграет это сражение.
Дзирт тщетно пытался успокоить своего гигантских размеров друга, в то время как Белвар отошел в сторону и начал повторять хорошо знакомый напев-заклинание.
Щелкунчик наконец рухнул на землю от изнеможения, боли и бессильной ярости. Затем в дело включился Белвар, мифриловые руки которого рассыпали искры, когда притрагивались к чему-нибудь.
- Отойдите в сторону, - приказал хранитель туннелей. - Я зашел слишком далеко, чтобы быть остановленным какой-то дверью!
Белвар направился прямо к небольшой двери и изо всей силы ударил по ней своей заговоренной рукой-молотом. Ослепительная вспышка голубых искр разлетелась по всем направлениям. Мускулистые руки глубинного гнома трудились неистово, нанося сокрушительные удары, но когда Белвар истощил свою энергию, на двери остались лишь легкие царапины и поверхностные следы опалин.
Белвар в расстройстве со стуком ударил одной рукой о другую, обдав себя дождем безвредных искр. Щелкунчик же от всей души сочувствовал его раздражению. Однако Дзирт был еще более рассержен и еще более решительно настроен, чем его друзья. Их остановила не только башня мага, но и сам маг, находившийся внутри и, без сомнения, знавший об их присутствии. Дзирт осторожно обошел вокруг сооружения, отмечая множество бойниц для метания стрел. Он подполз к одной из них и услышал тихое заклинание. Хотя Дзирт не мог понять слов мага, но легко мог догадаться о его намерениях.
- Бегите! - громко крикнул он товарищам, а затем в полном отчаянии он схватил близлежащий камень и забил им бойницу. Счастье было на стороне дрова, поскольку маг закончил творить заклинание как раз тогда, когда камень засел в отверстии. Удар молнии с ревом вырвался наружу, разбил камень на мелкие осколки и отшвырнул Дзирта, но при этом энергия удара отразилась внутрь башни.
- Проклятие! Проклятие! - донесся изнутри пронзительный визг. - Я ненавижу, када такой случаться!
Белвар и Щелкунчик бросились помочь своему упавшему Другу. Дров был лишь слегка оглушен и был уже на ногах и в полной готовности раньше, чем друзья добрались до него.
- Ви ест дорого платить за ета случай, да ест так! - донесся крик из башни.
- Бежим отсюда! - заорал хранитель туннелей, И даже разъяренный монстр был полностью согласен с глубинным гномом. Но как только Белвар взглянул в лиловые глаза дрова, он понял, что Дзирт не будет удирать. Щелкунчик тоже отшатнулся назад, ощутив накапливающийся внутри Дзирта До'Урдена огонь.
- Магга каммара, темный эльф, мы не можем забраться внутрь, - рассудительно напомнил свирфнеблин Дзирту.
Дзирт выхватил фигурку из оникса и, удерживая ее напротив бойницы, навалился на нее своим телом.
- Посмотрим, - прорычал он, а затем вызвал Гвенвивар.
Черный туман закрутился спиралью и нашел для себя единственно свободный путь.
- Я убивать вас все! - выкрикивал невидимый маг.
Вслед за этим изнутри послышался низкий рык пантеры, после чего опять донесся звенящий голос мага:
- Я мог быть ошибаться!
- Открой дверь! - прокричал Дзирт. - Во имя твоей жизни, мерзкий маг!
- Никогда!
Гвенвивар снова взревела, после чего маг завизжал и дверь широко распахнулась.
Дзирт шел впереди. Они вошли в круглую комнату в нижнем уровне башни. Металлическая лестница в центре вела к дверце люка, через которую маг намеревался совершить побег. Однако человек не сумел этого сделать и висел вверх тормашками с задней стороны лестницы, зацепившись за перекладину ногой, согнутой в колене. Гвенвивар, которая полностью оправилась после перенесенных тяжелых испытаний в кислотном озере и снова выглядела как самая великолепная из всех пантер в мире, сидела высоко вверху на ступеньках лестницы, небрежно держа в пасти лодыжку и ступню мага.
- Входить внутри! - прокричал маг, разводя руками и пытаясь стянуть с лица свисавшую вниз хламиду. Струйки дыма поднимались от оставшихся лохмотьев обожженной до черноты его одежды. - Я есть Бристер Фендлстик! Допро пожаловать в мой уютни дом!
Белвар держал Щелкунчика у двери, сдерживая своего опасного друга рукой-молотом, пока Дзирт направился вперед, чтобы взять на себя заботу о пленнике. Дров внимательно осмотрел кошку, своего дорогого товарища, так как давно не вызывал Гвенвивар с того самого дня, как отправил пантеру лечиться.
- Ты говоришь по-дровски? - спросил Дзирт, хватая мага за воротник и проворно сдергивая его вниз к своим ногам. Дзирт подозрительно оглядел человека: он никогда прежде не видел людей до того столкновения у ручья. В тот раз он не произвел на дрова сильного впечатления.
- Много языков есть известин для меня, - ответил маг, отряхивая свою одежду. А затем, как если бы его заявление несло в себе некое огромное значение, он добавил: - Я есть Бристер Фендлстик!
- Язык пичей тоже входит в их число? - прорычал от двери Белвар.
- Язык пичей? - с явным отвращением выплюнул ответ маг.
- Пичей, - рявкнул Дзирт, подчеркивая свое господствующее положение мгновенно появившимся в дюйме от шеи чародея кончиком одной из сабель.
Щелкунчик сделал шаг вперед, отчего удерживавший его свирфнеблин заскользил по гладкому полу.
- Этот мой огромных размеров друг когда-то был пичем, - пояснил Дзирт. - Тебе это должно быть известно.
- Пич, - буквально выплюнул маг. - Бесполезни маленки твари, и всегда они есть поблизости. Щелкунчик сделал еще один большой шаг.
- Продолжай, дров, - попросил Белвар, без толку упираясь в огромную тушу.
- Верни ему его облик, - потребовал Дзирт. - Сделай нашего друга снова пичем. И поторопись.
- Фу! - фыркнул маг. - Он есть лучше остаться, как он есть, - ответил непредсказуемый человек. - Для чего кому бы то ни было желать оставаться пич?
Дыхание Щелкунчика вырывалось громкими судорожными всхлипами. Его мощный третий шаг отправил Белвара в свободное скольжение в противоположную сторону.
- Итак, маг, - предостерегающе произнес Дзирт. Сидящая на лестнице Гвенвивар издала долгое кровожадное рычание.
- Очинь карошо, карошо, карошо! - на одном дыхании быстро проговорил чародей, всплескивая от отвращения руками. - Гнусни пич!
Он выхватил огромных размеров книгу из кармана, который казался слишком маленьким для того, чтобы хранить ее там. Дзирт и Белвар улыбнулись друг другу, считая, что победа близка. Но вслед за этим маг совершил фатальную ошибку.
- Мне следоваль убить его, как я убил остальных, - пробормотал он себе под нос, слишком тихо даже для того, чтобы стоящий рядом с ним Дзирт разобрал эти слова.
Но пещерный урод обладал самым острым слухом из всех живущих в Подземье.
Взмах чудовищной лапы Щелкунчика отправил Белвара волчком через всю комнату. Дзирт, круто обернувшийся на звук тяжелых шагов, был отброшен в сторону силой инерции тела рванувшегося гиганта; сабли дрова выпали из его рук. А маг - ох уж этот глупый маг! - подстроил так, что Щелкунчик наткнулся на железную лестницу; толчок был такой неистовой силы, что он накренил лестницу, заставив Гвенвивар отлететь в сторону.
Убил ли мага первый сокрушительный удар пятисотфунтовой туши, был риторическим вопросом как для Дзирта, так и для Белвара, поскольку к тому времени, как они пришли в себя настолько, чтобы обратиться к своему другу, когти и клюв Щелкунчика безостановочно щелкали и трещали, разрывая и дробя. То и дело появлялись внезапные вспышки и клубы дыма - это очередной из магических предметов, которые во множестве носил при себе маг, разлетался на части.
И когда монстр утолил наконец ярость и оглянулся на своих друзей, стоявших вокруг него в позах, говорящих о готовности к. бою, груда мусора у ног Щелкунчика была уже неузнаваема.
Белвар, пытавшийся сообщить, что маг согласился вернуть Щелкунчику прежний вид, понял, что это уже не имеет смысла. Щелкунчик упал на колени и закрыл лапами свою морду, едва веря тому, что он натворил.
- Давайте выбираться отсюда, - произнес Дзирт, убирая в ножны свои клинки.
- Обыщем помещение, - предложил Белвар, считая, что внутри башни могут быть спрятаны несметные сокровища. Но Дзирт не мог больше ни секунды оставаться там. Он слишком ясно увидел охотника в неукротимой ярости своего гигантского компаньона, а запах, исходивший от груды окровавленной плоти, всколыхнул чувства, которые он не мог дольше выносить. В сопровождении Гвенвивар он вышел из башни.
Белвар шагнул вперед и помог Щелкунчику подняться на ноги, отправив затем вздрагивающего гиганта к выходу. Однако упрямый практичный хранитель туннелей заставил компаньонов дожидаться снаружи, пока он, добиваясь своего, искал вещи, которые могли бы помочь им, или ключевое слово, которое могло бы позволить ему прихватить с собой эту башню. Но то ли маг был беден, в чем Белвар сомневался, - то ли он хранил свои драгоценности в другом, более безопасном месте, на каком-нибудь ином уровне существования, только свирфнеблин не нашел ничего, кроме кожаного мешка для воды и пары рваных сапог. Если чудесная адамантитовая башня и имела ключевое слово, оно ушло в могилу вместе с магом.
Их путешествие домой было безмолвным, окутанным личными переживаниями, сожалениями и воспоминаниями. Дзирту и Белвару не было нужды обсуждать свои опасения. Из бесед со Щелкунчиком они оба уже достаточно знали об обычно миролюбивой расе, к которой относился пич, чтобы понимать, как далек нынешний Щелкунчик, с его кровожадным норовом, от того создания, которым он был когда-то.
И они должны были признаться самим себе, что действия Щелкунчика были не слишком далеки от того существа, в которое он быстро превращался.

Глава15
ДУРНАЯ МОЛВА

- Что ты знаешь? - требовательно спросила Мать Мэлис Джарлакса, шагавшего рядом с ней по владениям Дома До'Урден. При обычных условиях Мэлис никогда бы не показалась в обществе бесчестного наемника, но она была обеспокоена и теряла терпение. Полученные ею сведения об активности внутри иерархии правящих Домов Мензоберранзана не сулили ничего хорошего для Дома До'Урден.
- Знаю? - притворно удивившись, переспросил Джарлакс.
Мэлис, как и шагавшая с другой стороны Бриза, злобно взглянула на зарвавшегося наемника.
Джарлакс прочистил горло, хотя это скорее походило на сдавленный смех. Он мог бы посвятить Мэлис в детали распространявшихся слухов, но был не так глуп, чтобы предавать наиболее могущественные Дома города. Он мог бы поддразнить Мэлис одним простым логическим утверждением, которое лишь подтвердило бы те выводы, к которым она уже пришла сама: Зин-карла, дух-двойник, находится слишком долго в ее употреблении.
Мэлис с трудом удавалось сохранить ровное дыхание. Она понимала, что Джарлакс знает больше, чем рассказывает, и тот факт, что расчетливый наемник так холодно обозначил очевидное, показал ей, что ее опасения были не напрасны. Дух-двойник Закнафейна действительно слишком затянул с поисками Дзирта. Мэлис не нуждалась в напоминаниях о том, что Паучья Королева не славилась своим долготерпением.
- Есть у тебя еще что-нибудь сообщить мне? - спросила Мэлис.
Джарлакс уклончиво пожал плечами.
- В таком случае убирайся, - прорычала верховная мать.
Джарлакс с минуту поколебался, раздумывая, не следует ли потребовать плату за ту небольшую информацию, которую он доставил. Затем склонился в одном из своих хорошо известных низких поклонов, сопровождаемых взмахами широкополой шляпы, и повернулся к воротам.
Он достаточно скоро получит свое вознаграждение.
Часом позже в молельной собора Мать Мэлис, вновь усевшаяся на свой трон, позволила своим мыслям умчаться в далекие туннели дебрей Подземья. Ее телепатическая связь с духом-двойником была ограниченной, пропуская лишь

Предыдущая страница 22 Следущая страница


23 Роберт Сальваторе

сильные эмоции, и ничего больше. Но из внутренней борьбы Закнафейна, который был отцом Дзирта и ближайшим его другом, а теперь стал самым беспощадным его врагом, Мэлис смогла многое прояснить для себя в ходе продвижений ее духа-двойника: беспокойство, вызванное внутренней борьбой Закнафейна, неизбежно возрастет, когда он окажется вблизи Дзирта.
Теперь, после расстроившей ее встречи с Джарлаксом, Мэлис нуждалась в известии о каком-нибудь успехе Закнафейна. Вскоре ее терзания были вознаграждены.

- Мать Мэлис настаивает, чтобы дух-двойник двигался в западном направлении, минуя город свирфнебли, -объяснял Джарлакс Матери Бэнр. Из дома До'Урден наемник прямиком отправился в грибную рощу на южной окраине Мензоберранзана, где размещалась самая могущественная из дровских семей.
- Дух-двойник не сбивается со следа, - больше для себя, чем для своего информатора, задумчиво пробормотала Мать Бэнр. - Это хорошо.
- Но Мать Мэлис считает, что Дзирт имеет фору в много дней, даже недель, - продолжал Джарлакс.
- Она сообщила тебе об этом? - недоверчиво спросила Мать Бэнр, поразившаяся, что Мэлис могла поделиться столь опасной информацией.
- Некоторые сведения могут быть собраны без помощи слов, - лукаво ответил наемник. - Тон Матери Мэлис сказал мне многое, чего она не пожелала сообщить вслух.
Мать Бэнр кивнула и закрыла спрятавшиеся в морщинах глаза, утомленная всем этим экспериментом. Она сыграла определенную роль во вхождении Матери Мэлис в состав правящего совета, но теперь она могла лишь сидеть и ждать, чтобы увидеть, останется ли в нем Мэлис.
- Мы должны верить в Мать Мэлис, - после долгого раздумья сказала Мать Бэнр.
В противоположной стороне комнаты Элвид-динвельп, преданный слуга Матери Бэнр, проницатель сознания, читающий мысли, отвратил свое внимание от этой беседы. Наемник-дров сообщил, что Дзирт направился на запад, вдаль от Блингденстоуна, и эта новость могла оказаться важной, ее не следовало игнорировать.
Проницатель мысленно перенесся далеко на запад, посылая четкое предупреждение вдоль туннелей, которые не были так уж пустынны, как могло казаться.

Как только Закнафейн взглянул на спокойную поверхность озера, он понял, что приближается к своей добыче. Он спустился к нагромождениям и россыпям породы вдоль широкой стены и, прячась, обошел пещеру. Затем он обнаружил сделанную дверь и за ней - пещерный комплекс.
Что-то давно знакомое всколыхнуло сознание духа-двойника, те самые чувства духовного родства, которые он испытывал когда-то в обществе Дзирта. Новые, свирепые эмоции, однако, быстро поглотили их, как только Мать Мэлис с дикой яростью ворвалась в сознание Закнафейна. Дух-двойник с обнаженными мечами ворвался в дверь и пронесся через весь комплекс. Одеяло взлетело в воздух и упало вниз в виде кучи лохмотьев, так как мечи Закнафейна нанесли ему дюжину ударов в падении.
Когда приступ ярости утратил силу, монстр Матери Мэлис вновь низко пригнулся, чтобы изучить обстановку.
Дзирта не было дома.
Духу-двойнику не понадобилось много времени, чтобы установить, что Дзирт и его компаньон или, возможно, двое товарищей покинули эту пещеру несколькими днями ранее. Тактические инстинкты Закнафейна приказывали ему залечь внутри и ждать, поскольку это место наверняка не было ложной стоянкой, как та, что была неподалеку от города глубинных гномов. Не было сомнений, что враг Закнафейна полагал вернуться сюда.
Дух-двойник почувствовал, что Мать Мэлис с высоты ее трона в далеком дровском городе не потерпит никаких проволочек. Отпущенное ей время было на исходе, опасные, произносимые шепотом слухи звучали все громче с каждым днем, и опасения и нетерпение Мэлис на сей раз дорого обходились ей.

Через несколько часов после того, как Мэлис вновь отправила духа-двойника в туннели на поиски своего нечестивого сына, Дзирт, Белвар и Щелкунчик вернулись в эту пещеру другим путем.
Дзирт сразу же почувствовал неладное. Он выхватил сабли, промчался по карнизу и влетел в жилище еще до того, как Белвар и Щелкунчик успели задать ему хоть один вопрос.
Когда они достигли пещеры, им стала понятна тревога Дзирта. Все вокруг было разрушено, гамаки и постельные скатки изорваны в клочья, небольшой ящик для продовольствия разбит, а собранные в нем припасы расшвыряны по всем углам. Щелкунчик, который не смог бы уместиться внутри пещерного комплекса, отошел от двери и направился вниз, чтобы удостовериться, что ни один враг не таится на дальних подступах к огромной пещере.
- Магга каммара, - зарычал Белвар. - Что за чудовище сделало это?
Дзирт поднял вверх одеяло и показал на свежие порезы в ткани.
От Белвара не ускользнуло, что имел в виду дров.
- Клинки, - мрачно констатировал хранитель туннелей. - Острые и кованые клинки.
- Клинки какого-то дрова, - закончил за него Дзирт.
- Мы очень далеко от Мензоберранзана, - напомнил ему Белвар. - Мы далеко в дебрях Подземья, за пределами осведомленности и вне поля зрения твоих соплеменников.
Дзирт слишком хорошо знал истинное положение вещей и не мог согласиться с подобным рассуждением. В течение большей части своей юности Дзирт был свидетелем фанатизма, который управлял жизнями отвратительных жриц богини Ллос. Дзирт сам принимал участие в многомильном походе на поверхность Королевств, чтобы одарить Паучью Королеву, сладким вкусом крови живущих на поверхности эльфов.
- Не надо недооценивать Мать Мэлис, - мрачно произнес он.
- Если это действительно весточка от твоей матери, - прорычал Белвар, сводя вместе свои руки, - она обнаружит больше, чем ожидала. Мы обведем ее вокруг пальца, - пообещал свирфнеблин, - все втроем.
- Не надо недооценивать Мать Мэлис, - повторил Дзирт. - Это не случайное совпадение, и Мать Мэлис наверняка готова ко всему, что у нас найдется предложить ей.
- Ты не можешь этого знать, - урезонивал друга Белвар, но когда хранитель туннелей разглядел неподдельный ужас в лиловых глазах дрова, его уверенности поубавилось.
Они собрали то малое из вещей, что осталось годным к употреблению, и через короткое время отправились в путь, вновь двигаясь в западном направлении, чтобы оставить еще большее расстояние между собой и Мензоберранзаном.
Щелкунчик взял на себя лидерство, поскольку немного нашлось бы чудовищ, рискнувших добровольно заступить дорогу пещерному уроду. Белвар шел в середине, являя собой прочную сердцевину отряда, а Дзирт бесшумно парил далеко позади, взяв на себя защиту своих друзей на тот случай, если наемники его матери будут догонять их. Белвар думал, что они могут намного опередить того, кто разрушил их жилище. Если незваные гости отправились в погоню за ними из пещерного комплекса, идя по их следу до башни мертвого мага, пройдет много дней, прежде чем враг вернется в пещеру у озера. Дзирт не был так уверен в логических рассуждениях хранителя туннелей.
Он слишком хорошо знал свою мать.
После нескольких дней пути отряд попал в район разрушенных полов, изломанных стен и покрытых сталактитами сводов, которые злобно смотрели на них, словно какие-то парящие в воздухе чудовища. Они невольно придвинулись друг к другу, почувствовав нужду в дружеской поддержке. Несмотря на риск привлечь внимание, Белвар вынул светящуюся брошь и прикрепил ее к кожаному колету. В этом освещении тени, отбрасываемые остроконечными насыпями, обещали только опасности.
Это место казалось еще более безмолвным, чем остальное Подземье. Путешествующие в подземном мире Королевств редко слышат звуки, издаваемые другими существами, но здесь тишина была настолько глубокой, как если бы всякие следы жизни были изъяты из этого места. Тяжелые шаги Щелкунчика да скрип сапог Белвара эхом отдавались от множества каменных поверхностей.
Белвар первым почувствовал приближение опасности. Легкая вибрация сообщила свирфнеблину, что он и его друзья не были в одиночестве. Он придержал Щелкунчика своей рукой-киркой и оглянулся на Дзирта, чтобы узнать, разделяет ли дров его беспокойство.
Дзирт показал на свод, затем воспарил вверх, в темноту, в поисках места для засады среди множества сталактитов. Дров обнажил одну из своих сабель, усевшись на подходящий уступ, и положил свободную руку на фигурку из оникса в кармане.
Белвар и Щелкунчик устроились позади каменного выступа; глубинный гном бормотал напев, который предназначался для заговора его мифриловых рук. Оба они чувствовали себя увереннее, зная, что воин-дров видит их сверху.
Но Дзирт был не единственным, кто посчитал сталактиты удобным местом для засады. Как только он оказался в гуще острых, похожих на пики камней, дров понял, что он не один.
Какая-то фигура, крупнее, чем Дзирт, но явно человеческого типа, выплыла из-за ближайшего сталактита. Дзирт оттолкнулся от камня, чтобы броситься на нее, одновременно вытаскивая вторую саблю. Он почувствовал смертельную опасность мгновением позже, увидев голову врага, напоминавшую спрута с четырьмя щупальцами. Дзирт никогда прежде воочию не видел подобное существо, но ему было известно, что это иллитид, Проницатель сознания, наиболее свирепый и наиболее страшный монстр в целом Подземье.
Проницатель нанес удар первым задолго до того, как Дзирт приблизился на расстояние досягаемости своих сабель. Щупальца чудовища извивались и раскачивались, и - ап! - конус ментальной энергии накрыл Дзирта. Дзирт напряжением всех сил сопротивлялся непроницаемой тьме. Он попытался сосредоточиться на цели, попытался сконцентрировать свой гнев, но иллитид направил на него ударную волну. Появился еще один проницатель и выстрелил в Дзирта энергией ошеломляющей мощи с другой стороны.
Белвар и Щелкунчик не могли видеть происходящее, поскольку Дзирт находился высоко вверху, вне досягаемости света броши. Оба они чувствовали, что над ними что-то происходит, и все же хранитель туннелей рискнул шепотом окликнуть своего друга:
- Дзирт!
Ответ пришел к нему мгновение спустя, когда две сабли лязгнули о камень. Белвар и Щелкунчик в изумлении бросились было к этому оружию, но затем откатились назад. Воздух перед ними замерцал и завибрировал, как будто открывавшаяся в другой уровень существования невидимая дверь.
Через нее вошел иллитид и нанес свой ментальный удар еще до того, как кто-то из них успел издать крик. Белвар закачался и, оступившись, растянулся на полу, но Щелкунчик, сознание которого уже было раздвоено конфликтом между пещерным уродом и пичем, не так легко поддался враждебному воздействию.
Проницатель выпустил стрелу энергии, но пещерный урод шагнул прямо сквозь нее и сокрушил этого иллитида единым взмахом своей огромной когтистой лапы.
Щелкунчик осмотрелся вокруг, а затем взглянул вверх. Вниз, от свода, летели другие проницатели, два из них поддерживали Дзирта. Открылось еще большее количество невидимых дверей. В одно мгновение стрела за стрелой под всевозможными углами направились в Щелкунчика, и защита его смятенной раздвоенной личности быстро начала ослабевать. Отчаяние и вскипевшая ярость взяли верх над действиями Щелкунчика.
В этот момент Щелкунчик был только пещерным уродом, в полной мере наделенным яростью и свирепостью, свойственным монстрам этой породы.
Но даже его твердый панцирь оказался беззащитным против продолжающихся взрывных стрел иллитидов. Щелкунчик бросился на тех двух, что держали Дзирта.
Темнота нагнала его на полпути к цели.
Он опустился коленями на камень, который так проникновенно любил. Щелкунчик пополз вперед, отказываясь сдаваться, отказываясь ослабить свой истовый гнев.
Затем он улегся на полу. Мысли о Дзирте, Белваре или ярости покинули его.
Вокруг была только темнота.

Часть 4

БЕСПОМОЩНОСТЬ

Много раз в своей жизни я ощущал себя беспомощным. Это, пожалуй, самая острая боль, которую может познать любой, застигнутый отчаянием и безудержной яростью. Клинок, задевший руку воина в бою, не приносит и доли тех страданий, какие испытывает пленник при щелканье бича. Даже если бич пощадит тело, шрам в душе останется все равно.
Все мы в тот или иной период нашей жизни являемся пленниками, заложниками самих себя или ожиданий тех, кто в нас поверил. Это бремя, которое несут все люди, которое не принимается ими во внимание и которого лишь немногим удалось избежать. Я считаю себя счастливым в этом отношении, поскольку моя жизнь проходила, в известной степени, по прямо бегущей тропе совершенствования. Начавшись в Мензоберранзане под неослабным вниманием свирепых верховных жриц Паучьей Королевы, моя карьера, как я полагаю, могла бы лишь измениться к лучшему.
В годы упрямой юности я верил, что могу оставаться в одиночестве, поскольку был достаточно сильным, чтобы одолеть своих врагов мечом и принципами. Моя заносчивая самонадеянность убедила меня в том, что истовой решительностью я могу одолеть саму беспомощность. Это был упрямый и глупый юнец, должен признаться, поскольку теперь, оглядываясь на те годы, я ясно вижу, что редко был одинок и редко обстоятельства вынуждали меня быть в одиночестве. Всегда рядом были друзья - настоящие и преданные, дававшие мне поддержку, даже когда я считал, что не желаю ее, и даже когда я не понимал, что они оказывают ее.
Закнафейн, Белвар, Щелкунчик, Мунши, Бренор, Реджис, Кэтти-бри, Вулфгар и, конечно же, Гвенвивар, ненаглядная моя Гвенвивар. Это были соратники, которые разделяли мои принципы, которые давали мне силу сражаться против любого врага - настоящего или воображаемого. Это были соратники, и вместе мы одолевали беспомощность, ярость и отчаяние.
Это были друзья, которые подарили мне мою жизнь.
Дзирт До'Урден

Глава 16
МАГИЧЕСКИЕ ПУТЫ

Щелкунчик смотрел сверху в дальний конец узкой и длинной впадины, где громоздилось многобашенное сооружение, служившее крепостью общине иллитидов. Несмотря на свое слабое зрение, пещерный урод смог рассмотреть небольшие фигурки, Ползающие по камню крепости, И отчетливо услышал звон их инструментов. Щелкунчик понял, что это рабы: дергары, гоблины, глубинные гномы и представители других рас, неизвестных Щелкунчику, которые служили своим хозяевам-иллитидам, работая с камнем, обрабатывая и надстраивая огромную груду камней, которую проницатели считали своим жилищем,
Может быть, Белвар, несомненно подходящий для такой работы, был уже среди тех, кто трудился над этим массивным сооружением.
Эти мысли всколыхнулись в сознании Щелкунчика и были забыты, уступив место более простым инстинктам пещерного урода. Оглушающие удары проницателей понизили ментальную сопротивляемость Щелкунчика, и полиморфные чары мага овладели им настолько, что он не смог бы даже осознать перехода в другое состояние. Теперь его личности-близнецы сражались на равных, оставляя несчастного Щелкунчика в неопределенном состоянии.
Если бы он мог справиться с этим, если бы он мог узнать, что с его друзьями...
Проницатели подозревали, что Щелкунчик - это нечто большее, чем просто пещерный урод. Основой существования общины иллитидов было знание, добываемое чтением мыслей, и хотя они не смогли проникнуть в ту путаницу, которая царила в сознании Щелкунчика, они ясно представляли, что та ментальная работа, которая происходит внутри костлявого экзоскелета, решительным образом не походила на то, что можно было ожидать от обычного монстра Подземья.
Проницатели были специалистами своего дела и далеко не глупыми; они осознавали опасность попытки и подчинения себе вооруженного и покрытого броней чудовища-убийцы весом в четверть тонны. Щелкунчик был слишком опасен и непредсказуем, чтобы держать его в непосредственной близости от жилых помещений. Однако в рабовладельческом обществе иллитидов каждому отводилось

Предыдущая страница 23 Следущая страница


Изгнанник 24

свое место.
Щелкунчик стоял на острове из камня, на скальной плите диаметром примерно пятьдесят ярдов, окруженной глубокой пропастью. Здесь были и другие существа, включая небольшое стадо рофов и нескольких дергаров, которые явно провели достаточно времени под воздействием проницателей. С неподвижными лицами, уставившись пустыми глазами в никуда, серые дергары сидели и стояли, ожидая, как вскоре догадался Щелкунчик, своей очереди стать ужином для жестоких хозяев..
Щелкунчик обошел остров по периметру, отыскивая какую-нибудь лазейку для спасения, однако та его часть, что относилась к пичу, осознавала тщетность этой затеи. Существовал лишь единственный подъемный мост через пропасть; это была магически-механическая конструкция, которая откидывалась к противоположному краю, когда в ней не было нужды.
Группа проницателей в сопровождении одного большого и сильного раба-огра приблизилась к механизму управления мостом. Одновременно на Щелкунчика обрушилась телепатическая атака. Она прорвалась сквозь сумятицу его мыслей, и он тут же уяснил свое назначение на этом острове. Он должен стать пастухом для стада, принадлежавшего проницателям. Сейчас, им понадобился один серый дворф и один роф-раб-пастух послушно отправился выполнять свою работу.
Ни одна из жертв не оказала сопротивления. Щелкунчик ловко свернул шею серому дворфу, затем без излишнего изящества проломил череп рофу. Он почувствовал, что иллитиды остались довольны, и это всколыхнуло в нем некие душевные переживания, в которых превалирующим было удовольствие.
Подхватив туши, Щелкунчик направился к краю пропасти и встал напротив группы иллитидов.
Один из иллитидов оттянул назад управляющий рычаг. Щелкунчик заметил, что рычаг отклонялся в сторону от него; это было важно, хотя пещерный урод в данный момент никак не мог понять почему. Мост из камня и металла загрохотал, затрясся и отделился от противоположной скалы. Дойдя до острова и найдя надежную опору у ног Щелкунчика, мост остановился.
- Иди ко мне, - скомандовал один из иллитидов.
Щелкунчик мог бы воспротивиться этой команде, если бы видел в этом какой-то смысл. Но смысла не было, и он вступил на мост, который явственно заскрипел под его тушей.
- Остановись! Сбрось тела! - донеслось следующее указание, когда монстр преодолел половину моста.
- Опусти убитых, - снова раздалась в мозгу команда, - и возвращайся назад, на свой остров!
Щелкунчик обдумал свои возможности. Ярость пещерного урода, вскипавшая в нем, и его мышление пича, испытывавшее гнев из-за утраты друзей, сейчас, находились в полном согласии. Несколько шагов и он достанет врагов.
По команде проницателей к мосту двинулся огр. Ростом он был немного выше Щелкунчика и почти такой же в ширину, но он был не вооружен и не был серьезной помехой. В стороне от этого большого и сильного стражника Щелкунчик, однако, заметил более серьезную помеху. Иллитид, который управлял механизмом, приводящим мост в движение, держал на рычаге, нетерпеливо сжимая и разжимая, свою руку - странного вида четырехпалый отросток.
Щелкунчику не удалось бы пересечь вторую половину моста и миновать огра прежде, чем мост под ним откинется и встанет на место, сбросив его в пропасть. С большой неохотой монстр положил убитых и отступил на каменный остров. Огр тут же вышел вперед и унес туши к своим хозяевам.
Вслед за этим иллитид потянул за рычаг, и в мгновение ока волшебный мост с грохотом вернулся на место, вновь оставив Щелкунчика в его незавидном положении.
- Ешь, - отдал приказ один из иллитидов.
Когда команда настигла сознание пещерного урода, мимо него как раз проходил один несчастный роф, и Щелкунчик рассеянно уронил тяжелый коготь на его голову.
Как только иллитиды удалились. Щелкунчик принялся за трапезу, наслаждаясь вкусом крови. сырого мяса. Личность монстра полностью одержала победу во время этого пиршества, но всякий раз, как Щелкунчик бросал взгляд вниз через пропасть на узкую ложбину, ведущую к крепости иллитидов, слабый голос пича внутри него горестно стонал, беспокоясь о гноме и эльфе.

Из всех рабов, недавно схваченных в туннелях, Белвар Диссенгальп был самым ценным приобретением. Не говоря о такой любопытной вещи, как мифриловые руки свирфнебдина, Белвар в совершенстве владел двумя умениями, наиболее ценившимися в обществе иллитидов: умением работать с камнем и способностью участвовать в гладиаторских боях.
Иллитидский аукцион рабов потонул в реве, когда глубинного гнома вывели вперед. Ставки в виде золота, магических амулетов, личных заговоров и фолиантов, содержащие бесценные знания, непрерывно росли. В итоге хранитель туннелей был продан группе из трех проницателей, которые возглавляли отряд, что захватил его в плен. Белвар, естественно, понятия не имел о происшедшей передаче; еще до того, как окончился торг, глубинного гнома увели узким и темным туннелем и поместили в небольшую, ничем не примечательную камеру.
Немного погодя, три голоса эхом отдались в его сознании, три уникальных телепатических голоса, которые глубинный гном воспринял и никогда уже не смог бы позабыть, - голоса его новых хозяев.
Металлическая опускная решетка поднялась перед Белваром, открывая хорошо освещенную круглую арену с высокими стенами и рядами мест для публики над ними.
- Выходи, - приказал ему один из хозяев, и хранитель туннелей, от всей души желая порадовать хозяина, не стал колебаться. Проходя по короткому проходу, он увидел, что несколько дюжин проницателей разместились на каменных скамьях. Странные четырехпалые руки иллитидов со всех сторон тянулись вниз, указывая на него. Лица же были одинаково бесстрастны и напоминали спрута. Однако благодаря ментальной связи Белвар без труда отыскал своего хозяина. Окруженный небольшой толпой, он оживленно принимал ставки.
С противоположной стороны открылась точно такая же опускная решетка и появился огромный огр. Глаза этого существа мгновенно обратились наверх в толпу в поисках собственного хозяина - центральную точку его существования.
- Это свирепое животное-огр, угрожал мне, мой храбрый сбирфнеблин-победитель, - донеслось телепатическое внушение хозяина Белвара, после того как условия пари были оговорены. - Уничтожь его ради меня.
Белвару не было нужды в дальнейшей подсказке, как и огру, получившему такое же послание от своего хозяина. Гладиаторы яростно набросились друг на друга, но в то время как огр был молод и довольно глуп, Белвар был искусным и опытным ветераном. Он тянул время до последнего, а затем откатился в сторону.
Огр, отчаянно пытавшийся дотянуться до него и ударить, споткнулся на мгновение. Слишком долгое для него.
Рука-молот Белвара с хрустом погрузилась в колено огра, и этот удар отдался громом, как посылаемый каким-нибудь магом удар молнии. Огр наклонился вперед, почти сложившись вдвое, и Бел-вар вонзил свою кирку в его мясистую спину. Как только гигантское чудовище споткнулось, теряя равновесие, Белвар бросился ему в ноги, опрокидывая его на пол. Хранитель туннелей мгновенно распрямился, вспрыгнул на распростертого гиганта и побежал прямо по телу врага к его голове. Огр уже очнулся и ухватил свирфнеблина за колет, но когда он изготовился отшвырнуть назойливого крошечного противника в сторону, Белвар глубоко вонзил ему в грудь свою кирку. Взвыв от ярости и боли, глупый огр все-таки отшвырнул Белвара в сторону.
Острый конец кирки удержался в ране, а инерция тела глубинного гнома прорвала глубокую рану на груди огра. Огр катался и вертелся, пытаясь освободиться от жестокой мифриловой руки. Огромное колено ударило Белвара в крестец, отбросив его на камни на много футов в сторону. После нескольких кувырков хранитель туннелей вновь был на ногах, оглушенный и чувствующий острую боль, но все еще обуреваемый желанием доставить удовольствие своему хозяину.
Он услышал бесшумные приветствия и телепатические крики каждого иллитида, находящегося в этом помещении, но один отчетливый призыв перекрывал весь этот назойливый ментальный шум.
- Убей его! - скомандовал хозяин Белвара.
Белвар не колебался. Все еще распластанный на спине огр держался за грудь, тщетно пытаясь остановить вытекающую кровь. Раны, от которых он страдал, были, вероятно, смертельны, но Белвару было далеко до чувства удовлетворения. Эта жалкая тварь угрожала его хозяину! Хранитель туннелей провел атаку прямо на макушку головы огра, ведомый своей рукой-молотом. Три быстрых удара раздробили череп чудовища, затем для смертельного удара опустилась кирка.
Приговоренный огр дико дергался в предсмертных судорогах, но Белвар не чувствовал жалости. Он доставил удовольствие своему хозяину; ничто иное в целом мире в этот момент не имело значения для хранителя туннелей.
Вверху, на трибунах, гордый владелец свирфнеблина-победителя собирал свой выигрыш золотом и бутылями зелья. Довольный тем, что отлично сделал, выбрав именно этого раба, иллитид оглянулся на Белвара, который все еще рубил и изо всей силы бил по трупу. Хотя было приятно наблюдать за дикой игрой нового воина, иллитид приказал Немедленно прекратить. Мертвый огр, как бы то ни было, тоже был частью выигрыша.
Зачем зря губить хороший обед?

В центре крепости иллитидов стояла огромная башня - гигантский сталагмит, выдолбленный и приспособленный для жилья наиболее влиятельных членов этой странной общины. Стены этого гигантского каменного сооружения внутри были увиты спиральными лестницами и балконами; на каждом витке располагалось несколько помещений. Ничем не украшенное цокольное помещение имело цилиндрическую форму и было отведено для самой важной персоны. Здесь помещался центральный мозг.
Эта бескостная глыба пульсирующей плоти двадцати футов в диаметре объединяла общину проницателей в телепатический симбиоз. Центральный мозг был средоточием их знания, ментальным оком, охранявшим их обиталище и подступы к крепости. Он был тем, кто услышал предупредительные сигналы, посланные иллитидом из дровского города, отстоящего на множество миль к востоку. Для иллитидов этой общины центральный мозг был координатором всего их существования и, пожалуй, мог считаться их богом. Поэтому лишь ограниченное число рабов допускалось в эту особую башню - только пленники с чувствительными и изящными пальцами, которые могли бы массировать божество иллитидов и успокаивать его нежными поглаживаниями и теплыми смываниями.
Дзирт До'Урден входил в эту группу. Дров стоял на коленях на широкой эстакаде, опоясывающей помещение. Он подался вперед, чтобы гладить аморфную массу, остро ощущая ее наслаждение и неудовольствие. Когда мозг огорчался, Дзирт чувствовал острое покалывание и напряжение в пальцах. Это означало, что ему следует массировать более сильно, со всей осторожностью возвращая своего возлюбленного хозяина в безмятежное состояние.
Когда мозг бывал доволен, доволен был и Дзирт. Ничто иное в целом мире не имело теперь значения; дров-ренегат обрел, свою цель в жизни. Дзирт До'Урден пришел домой.

- Этот пленник очень доходный, - сказал проницатель своим булькающим потусторонним голосом. Иллитид показал призы, выигранные в состязаниях на арене.
Другие иллитиды зашевелили всеми своими восемью пальцами, выражая согласие.
- Чемпион арены, - заметил один из них телепатически.
- И обучен копать, - вслух добавил третий. - Возможно, еще и резьбе по камню?
Три иллитида взглянули в дальний конец камеры, где началась работа над новым уютным гнездом.
Первый иллитид задвигал своими пальцами и пробулькал:
- В свое время свирфнеблин будет направлен для выполнения подобных примитивных заданий. Теперь же он должен выиграть для меня больше призов, больше золота. Очень выгодная добыча!
- Как и все, кто был захвачен в той засаде, - сказал второй.
- Пещерный урод заботится о стаде, - пояснил третий.
- А дров - о мозге, - булькнул первый. - Я заметил его, когда поднимался в нашу камеру. Он оказался профессиональным массажистом, к вящему удовольствию мозга и с выгодой для нас.
- А еще есть это, - произнес второй. Он выбросил один из щупальцев и ткнул им в третьего. Тот поднял вверх фигурку из оникса.
- Магическая? - в раздумье спросил первый.
- Конечно, - мысленно ответил второй. - Соединена с Астральным уровнем. Зачарованный камень, я считаю.
- Вы пользовались им? - спросил вслух первый.
Остальные иллитиды сжали пальцы, что означало отрицательный ответ.
- Это, возможно, опасный враг, - объяснил третий. - Мы подумали, что было бы благоразумно понаблюдать за животным на его собственном уровне, прежде чем вызывать.
- Мудрое решение, - согласился первый. - Когда вы отправляетесь?
- Немедленно, - сообщил второй. - А ты не составишь нам компанию?
Первый иллитид сжал пальцы, затем достал бутыль зелья.
- Надо завоевывать призы, - пояснил он.
Пальцы двух других возбужденно задвигались. Затем, когда их компаньон удалился в другую комнату подсчитывать завоеванные призы, они уселись в удобные, необыкновенно мягкие кресла и подготовились к путешествию.
Они оба отправились в путь, оставив свой телесные оболочки в креслах. Они поднимались по линии соединения статуэтки с Астральным уровнем, которая в их астральном состоянии выглядела как серебряный шнур. Они уже были далеко от пещеры, камней и звуков Материального уровня, улетая в безбрежное блаженство Астрального. Здесь не слышно было никаких звуков, кроме немолчного пения астрального ветра. Здесь не было и твердой структуры - ничего привычного для материального мира, - здесь материя существовала и выражалась в категориях и градациях света.
Иллитиды удалились от серебряной нити фигурки, когда увидели, что цель близка. Они собирались проникнуть на этот уровень поблизости от огромной пантеры, но не хотели насторожить ее своим присутствием. Иллитиды не были желанными гостями, их презирало почти все сущее на любом уровне, где им приходилось бывать.
Они завершили переход в астральное состояние без каких-либо помех и без труда установили местонахождение той сущности, которая в материальном мире была представлена статуэткой.
Гвенвивар играючи мчалась по лесу, преследуя астральный облик лося, продолжая бесконечный цикл. Сохатый, не менее магический, чем сама пантера, прыгал и скакал, сохраняя безошибочное равновесие и совершенную грацию. Лось и Гвенвивар разыгрывали этот сценарий уже миллион раз и будут разыгрывать миллионы и миллионы раз впредь. Это были порядок и гармония, которые руководили существованием пантеры, которые в конечном итоге управляли уровнями всей вселенной.
Однако существа более низких уровней, подобные проницателям, которые в данный момент наблюдали за пантерой издали, не могли оценить простое совершенство этой гармонии, они были глухи к красоте нескончаемой охоты. Пока иллитиды наблюдали за игрой жизни великолепной пантеры, их мысли были заняты лишь тем, как использовать эту кошку с наибольшей выгодой.

Глава 17
ХРУПКОЕ РАВНОВЕСИЕ

Белвар вглядывался в своего нового противника, чувствуя, что за этой бронированной оболочкой скрывается что-то знакомое. "Не были ли мы раньше друзьями?", - размышлял он. Однако как ни хотел свирфнеблин-гладиатор разобраться в этом, он не мог сосредоточиться как следует, оглушенный низвергающимся на него потоком телепатического обмана.
- Убей это, мой храбрый воин, - умолял иллитид со своего насеста на трибунах. - Поверь, это твой враг, и он причинит вред мне, если ты не убьешь его!
Пещерный урод, гораздо более крупный, чем потерявшийся друг Белвара, наседал на свирфнеблина, твердо решив закусить глубинным гномом.
Белвар слегка согнул в коленях короткие крепкие ноги и приготовился. Как только пещерный урод наклонился к нему, широко разведя свои когтистые лапы, Белвар ринулся вперед; рука-молот метнулась точно в грудь чудовища. Удар был такой силы, что экзоскелет затрещал. Монстр без сознания повалился вперед.
Белвара мгновенно отбросило: масса гиганта была гораздо больше, и он тоже едва не потерял сознание из-за боли в плече. Но снова ментальный приказ хозяина вытеснил не только мысли, но и саму боль.
В результате ошибки Белвар оказался погребен под чудовищем. Громоздкий

Предыдущая страница 24 Следущая страница


25 Роберт Сальваторе

пещерный урод лапами не мог дотянуться до глубинного гнома, но у него было другое оружие. Громадный клюв нацелился на Белвара. Ему удалось прикрыться рукой-киркой, голова монстра дернулась, руку вывернуло назад. Голодный клюв щелкал и плясал буквально в дюйме от лица хранителя туннелей.
На всех трибунах огромной арены иллитиды повскакивали со своих мест и возбужденно переговаривались телепатически и своими булькающими водянистыми голосами. Пальцы извивались, споря со стиснутыми кулаками: проницатели поспешно заключали пари.
Хозяин Белвара, опасаясь потерять своего победителя, обратился к хозяину пещерного урода:
- Сдаешься? - спросил он, стараясь телепатировать конфиденциально.
Его противник нагло отвернулся в сторону и поставил телепатическую защиту. Хозяину Белвара осталось только наблюдать.
Пещерный урод никак не мог дотянуться ближе; рука свирфнеблина твердо опиралась локтем о камень, кирка твердо удерживала смертоносный клюв на безопасном расстоянии. Пещерный урод прибег к другой тактике: внезапно он рванул голову вверх, освободившись от руки Белвара.
В тот момент только интуиция воина спасла Белвара, так как пещерный урод вдруг нагнулся и ужасный клюв снова нырнул вниз. Естественная реакция и предполагаемая оборона могли бы снести голову чудовища при помощи кирки. Пещерный урод предвидел такую реакцию, и Белвар понял это.
Белвар выбросил вперед руку, но в конце броска резко изменил направление, чтобы кирка прошла точно под нырнувшим клювом пещерного урода. Чудовище же тем временем, рассчитывая, что Белвар собирается нанести удар, тоже резко остановило движение клюва, чтобы противник промахнулся.
Но мифриловая кирка изменила свое движение гораздо быстрее, чем ожидало чудовище. Удар слева пришелся прямо по основанию клюва и отбросил голову монстра вбок. Затем, игнорируя жгучую боль в поврежденном плече, Белвар согнул свою руку в локте и нанес удар. В этот удар не была вложена сила, но именно в этот момент его противник обогнул кирку и распахнул свой клюв над открывшимся лицом глубинного гнома. Как раз вовремя для того, чтобы ухватить мифриловый молот.
Рука Белвара кляпом глубоко вошла в рот пещерного урода, раскрывая его клюв много шире, чем задумала природа. Чудовище неистово задергалось, пытаясь высвободиться; каждый стремительный рывок отдавался волнами боли в поврежденной руке хранителя туннелей.
Белвар отреагировал яростью равнозначной силы, снова и снова нанося боковые удары по голове урода свободной рукой. Кровь потекла из гигантского клюва, как только кирка впилась в него.
- Сдаешься? - закричал своим водянистым голосом хозяин Белвара сопернику.
Однако этот вопрос оказался преждевременным, поскольку внизу, на арене, покрытый панцирем монстр был далек от поражения. Он использовал другое оружие - свой колоссальный вес. Чудовище рухнуло грудью на лежащего на земле глубинного гнома, пытаясь просто раздавить его в лепешку.
- Может, ты сдаешься? - отвечал колкостью на колкость хозяин пещерного урода, следя за неожиданным поворотом событий.
Кирка Белвара настигла глаз пещерного урода, и чудовище взвыло от боли. Иллитиды запрыгали и заволновались, виляя своими пальцами и сжимая и разжимая кулаки.
Оба хозяина понимали, сколь много им придется потерять. Смогут ли их гладиаторы когда-либо вновь принять участие в бое, если позволить этой схватке продолжиться?
- Может быть, нам следует согласиться на ничью? - телепатически предложил хозяин Белвара. Другой с готовностью кивнул. Оба хозяина послали сообщения своим бойцам. Потребовалось несколько невероятно долгих мгновений, чтобы успокоить полыхавшую ярость и прекратить схватку, но в конечном итоге приказы иллитидов одержали верх над свирепыми инстинктами гладиаторов, продиктованными желанием выжить. Внезапно как пещерный урод, так и глубинный гном почувствовали друг к другу взаимную приязнь; и когда монстр поднялся, он подал свою когтистую лапу, помогая свирфнеблину встать на ноги.
Немного погодя Белвар уже сидел на единственной каменной скамье в голой камере туннеля, непосредственно примыкавшего к арене. Рука с кованым молотом совершенно онемела, и страшный багрово-синий кровоподтек покрывал все его плечо. Немало должно пройти дней, пока Белвар сможет снова выйти на арену, и это глубоко огорчало его: не скоро он сможет порадовать своего хозяина.
Иллитид пришел к нему и обследовал повреждения. У него были с собой снадобья, которые могли бы помочь вылечить рану, но даже при наличии магии Белвар явно нуждался в отдыхе. Однако у этого проницателя уже было готово другое занятие для свирфнеблина. Кладовая в его личных апартаментах требовала своего завершения.
- Идем, - скомандовал иллитид Белвару, и хранитель туннелей вскочил на ноги и стремительно вышел из камеры, почтительно отставая на шаг от своего хозяина.
Когда проницатель вел его через цокольный этаж центральной башни, Белвар заметил дрова, стоящего на коленях. Как должен быть, вероятно, счастлив этот темный эльф, имеющий возможность прикасаться к центральному мозгу общины и доставлять ему наслаждение! Однако вскоре Белвар забыл об этом, поднимаясь на третий этаж сооружения - туда, где располагались камеры, которые делили между собой трое его хозяев.
Двое из них были недвижны; безжизненно сидели они в своих креслах. Хозяин Белвара не обратил на них внимания; ему было известно, что его коллеги были далеко отсюда, в астральном путешествии, а их телесные оболочки, в полной безопасности. Проницатель какую-то секунду помедлил, задумавшись, каково там его приятелям, в том далеком уровне. Подобно всем иллитидам, хозяин Белвара получал удовольствие от астрального путешествия, но практичность, определенно характерное свойство иллитидов, приковывала все мысли этого существа к коммерческим операциям вблизи дома. Покупка Белвара потребовала значительных трат, и он был намерен их возместить.
Проницатель отвел Белвара в заднюю комнату и усадил его на ничем не примечательный каменный стол. Затем иллитид внезапно подверг Белвара ментальной обработке, зондируя его сознание и в то же время грубо вправляя ему плечо и накладывая повязку. Иллитид мог бы проникнуть в сознание раба при первом же контакте, оглушительным ударом или телепатическим прощупыванием, но чтобы полностью подчинить его себе, иллитиду потребовались недели и даже месяцы. Каждый контакт еще больше подавлял естественную сопротивляемость раба ментальным внушениям, раскрывая еще большее количество его воспоминаний и эмоциональных переживаний.
Хозяин Белвара был намерен вызнать все об этом возбуждающем любопытство свирфнеблине, о его странных искусных руках и о той необычной компании, которую он себе выбрал. На сей раз во время телепатического обмена иллитид сосредоточился на мифриловых руках, поскольку чувствовал, что способности Белвара отнюдь не эффектный трюк.
Мысли иллитида зондировали и прощупывали слабые места и какое-то время спустя попали в глубокий уголок сознания Белвара, натолкнувшись на монотонное песнопение.
- Биврип? - спросил Белвар. Чисто рефлекторно руки хранителя туннелей со стуком столкнулись, и он тут же поморщился от боли.
Пальцы и щупальца иллитида извивались от нетерпения. Он понял, что коснулся чего-то важного, чего-то, что сделает его воина еще сильнее. Однако если проницатель позволит Белвару вспомнить этот заговор, это может вернуть свирфнеблину часть его самого, осознанное воспоминание о тех днях, когда он был свободной личностью.
Иллитид вручил Белвару еще одну дозу заживляющего зелья, затем огляделся вокруг, производя осмотр своим приобретениям. Если Белвар будет и далее выступать гладиатором, ему придется опять встретиться с пещерным уродом на арене; по правилам иллитидов матч-реванш был обязателен после ничейного результата. Хозяин Белвара сомневался, что свирфнеблин выдержит еще один бой против закованного в броню воина.
Если только не...

Дайнин До'Урден пустил своего верхового ящера шагом, проезжая по захудалому району Мензоберранзана - району маленьких, скученных домишек. Он не снимал капюшона своего пивафви, низко надвинутого на лицо, и ничто в его облике не говорило, что он принадлежит к благородным потомкам одного из правящих домов. Миссия Дайнина была сверхсекретной. Он держал ее в тайне от. глаз сторонних наблюдателей в этом опасном районе и от неодобрительных взглядов матери и сестер. Он уже немало прожил, чтобы понимать, как опасна потеря бдительности. Он жил в состоянии, близком к параноидальному, так как никогда не был уверен, не выследили ли его Мэлис и Бриза.
Группа страшил лениво расступилась перед неторопливой поступью ящера. Ярость закипела в гордом старшем сыне Дома До'Урден при виде непочтительного поведения рабов. Рука Дайнина инстинктивно потянулась за бичом, висевшим на поясе.
Однако Дайнин благоразумно сдержал свою ярость, напомнив себе о возможных последствиях подобного саморазоблачения. Он обогнул еще несколько острых углов и пустился дальше через ряд сросшихся у основания сталагмитов.
- Итак, ты меня отыскал, - откуда-то сзади и сбоку донесся знакомый голос.
Удивленный и испуганный Дайнин остановил своего рысака и замер в седле. Он понимал, что по крайней мере добрая дюжина арбалетов направлена на него.
Дайнин медленно повернул голову, чтобы посмотреть на приближающегося Джарлакса. Здесь, в этих сумерках, наемник казался совсем не похожим на того чрезмерно вежливого и угодливого дрова, которого Дайнин встречал в Доме До'Урден. Или, возможно, такое впечатление создавалось из-за двух вооруженных мечами охранников, стоявших по обеим сторонам Джарлакса, и мысли, что рядом с ним нет Матери Мэлис, готовой встать на его защиту.
- Надо спрашивать, прежде чем входить в чужой дом, - спокойно сказал Джарлакс с явной ноткой угрозы в голосе. - Это общепринятая вежливость.
- Я нахожусь на пустых улицах, - напомнил ему Дайнин.
Джарлакс с улыбкой отверг его логику:
- Это - мой дом.
Дайнин вспомнил о своем положении, и эти мысли слегка приободрили его.
- В таком случае следует ли лицу благородного происхождения, принадлежащему к одному из правящих Домов, испрашивать разрешения у Джарлакса, прежде чем выйти за ворота? - раздраженно спросил старший сын. - Может быть, и Матери Бэнр не входить ни в один из самых захудалых Домов, не испросив разрешения у Матери этого Дома? Следует ли также Матери Бэнр испрашивать разрешения у бездомного бродяги Джарлакса? - Дайнин понимал, что он, похоже, зашел чуть дальше в своем оскорблении, но его гордость, требовала этих слов.
Джарлакс заметно расслабился, и появившаяся на его лице улыбка была почти искренней.
- Итак, ты нашел меня, - снова произнес он, склоняясь в своем традиционном поклоне. - Говори, что тебе надо, и покончим с этим.
Дайнин воинственно скрестил свои руки на груди, обретая уверенность от явной уступчивости наемника.
- Ты уверен, что я искал именно тебя? Джарлакс обменялся усмешками со своей охраной. Смех невидимых воинов, скрывающихся в полумраке переулка, значительно поуменьшил возросшую было самоуверенность Дайнина.
- Говори, что тебе надо, старший сын, - более настойчиво произнес Джарлакс, - и покончим с этим.
Дайнин и сам стремился завершить эту неожиданную встречу как можно скорее.
- Я требую информации относительно Зин-карлы, - резко произнес он. - Дух-двойник Закнафейна в течение многих дней бродит, по Подземью. Возможно, слишком многих?
Глаза Джарлакса сузились, когда он уяснил ход мыслей старшего сына.
- Это Мать Мэлис послала тебя ко мне? - скорее утверждая, спросил он. Дайнин покачал головой, и Джарлакс не подверг сомнению его искренность. - Ты так же умен, как и искусен в обращении со своими клинками, - любезным тоном заметил наемник, отвешивая второй поклон, который казался несколько двусмысленным в мрачном мире Джарлакса.
- Я пришел по собственной инициативе, - твердо сказал Дайнин. - Я должен найти ответ на некоторые вопросы.
- Ты боишься, старший сын?
- Я озабочен, - искренне ответил Дайнин, игнорируя поддразнивающий тон наемника. - Я никогда не делаю ошибки, недооценивая своих врагов или союзников.
Джарлакс бросил на него непонимающий взгляд.
- Я знаю, кем стал мой брат, - пояснил Дайнин. - И мне известно, кем когда-то был Закнафейн.
- Закнафейн - дух-двойник, - возразил Джарлакс, - находящийся в полном подчинении Матери Мэлис.
- Очень много дней прошло, - тихо сказал Дайнин, надеясь, что смысл его слов прозвучал достаточно внятно.
- Твоя мать просила о Зин-карле, - немного раздраженно возразил Джарлакс, - а это величайший дар Ллос, взамен которого следует доставить радость Паучьей Королеве. Мать Мэлис знала о риске, когда она требовала Зин-карлу. Наверняка ты понимаешь, старший сын, что духи-двойники предоставляются для достижения известных целей.
- А каковы последствия неудачи? - грубовато спросил Дайнин, заражаясь волнением Джарлакса.
Скептический пристальный взгляд наемника был исчерпывающим ответом.
- Сколько еще времени в запасе у Закнафейна? - спросил Дайнин.
Джарлакс уклончиво пожал плечами и задал встречный вопрос:
- Кто может предвидеть планы Ллос? - спросил он. - Паучья Королева может быть терпеливой, если выигрыш достаточно велик, чтобы оправдать это ожидание. Так ли велико значение Дзирта? - Наемник опять пожал плечами. - Судить об этом только самой Ллос, и никому, кроме Ллос.
Дайнин надолго задержал свой изучающий взгляд на Джарлаксе, пока не проникся уверенностью, что наемнику больше нечего сообщить ему. Вслед за этим он повернулся к своему верховому ящеру и низко натянул капюшон пивафви. Вскочив в седло, Дайнин развернулся, желая оставить за собой слово, но наемника и его телохранителей уже не было видно.

- Биврип! - воскликнул Белвар, завершая заклинание. Хранитель туннелей вновь ударил рукой об руку, и на сей раз он не поморщился, поскольку боль не была такой интенсивной. Искры брызнули от соединившихся мифриловых рук, и хозяин Белвара в полном восторге зааплодировал своими четырехпалыми ладонями.
Теперь иллитиду просто необходимо было увидеть своего гладиатора в действии. В поисках мишени он оглянулся вокруг, и его взгляд наметил частично вырубленную нишу под кладовую. Целый набор телепатических инструкций ревом отозвался в мозгу хранителя туннелей, пока иллитид передавал ментальные образы планировки и желательной глубины этого помещения.
Белвар решительно направился в указанном направлении. Неуверенный в силе своего поврежденного плеча, того самого, которое направляло руку-молот, он приступил к работе рукой-киркой. Камень взорвался, обращаясь в пыль, под ударом заговоренной руки, и иллитид отправил сообщение о полученном удовольствии, наполнив им до краев сознание Белвара. Даже панцирь пещерного урода не устоял бы против такого удара!
Хозяин Белвара подтвердил данные глубинному гному инструкции, а сам отправился в смежную камеру наблюдать. Предоставленный своему делу, которым он занимался в течение уже ста лет, Белвар вдруг почувствовал, что что-то его тревожит.
Не было никакой последовательности в пронесшихся в голове Белвара мыслях, никакой определенности; потребность доставить удовольствие своему хозяину-иллитиду оставалась основным руководством к действиям. Однако впервые с того времени, как он попал в плен, Белвара посетило недоумение.
Личность? Цель?
Монотонное песнопение заклинания мифриловых рук вновь повторилось в сознании, сфокусировавшись в неосознанную решимость навести порядок в неясных намеках его господина.
- Биврип? - вымолвил он снова, и это слово привело в действие спусковой механизм совсем недавнего воспоминания: образ какого-то дрова, стоявшего на коленях и массировавшего божество иллитидской общины.
- Дзирт? - еле слышно произнес Белвар, но это имя было забыто им со следующим звонким ударом кирки, изгнано из памяти нахлынувшим желанием угодить хозяину-иллитиду.
Эта кладовая должна стать верхом совершенства.

Глыба плоти покрылась рябью под темнокожей рукой, и волна тревоги, переданная Дзирту центральным мозгом, окатила его. Единственной реакцией дрова на это явление было огорчение: ему был нестерпим вид страдающего мозга. Изящные пальцы массировали и поглаживали; Дзирт поднял кувшин с теплой водой и медленно

Предыдущая страница 25 Следущая страница


Изгнанник 26

полил ею эту плоть. Вслед за этим Дзирт почувствовал себя счастливым, поскольку плоть успокоилась под его искусными прикосновениями, и тревожные настроения мозга вскоре сменились поддразнивающим намеком на благодарность.
Позади коленопреклоненного дрова два иллитида, наблюдавшие за всем этим через широкую эстакаду, одобрительно кивнули. Этот дровский эльф, похоже, большой мастер своего дела, так что недавний захват пленников оказался чрезвычайно удачным.
Иллитиды оживленно задвигали своими пальцами, обмениваясь этой мыслью. Центральный мозг обнаружил еще одного дрова-нарушителя, попавшего в иллитидские сети, которыми были туннели за пределами этой длинной и узкой долины, - еще одного раба, годного, чтобы массировать и успокаивать.
Так считал центральный мозг.
Четыре иллитида отправились из долины, направляемые образами, которые внушил им центральный мозг. Дров-одиночка вошел в их владения, и это была легкая добыча для четырех иллитидов.
Так считали проницатели.

Глава 18
ЭЛЕМЕНТ НЕОЖИДАННОСТИ

Дух-двойник избрал дорогу через безмолвные ломаные и извилистые коридоры, двигаясь легким натренированным шагом дровского воина-ветерана. Но проницатели, направляемые центральным мозгом, предвидели маршрут Закнафейна в точности и уже поджидали его.
Как только Закнафейн оказался рядом с тем самым каменным гребнем, где попались в западню Белвар и Щелкунчик, один из иллитидов выпрыгнул из засады прямо на него и. - пф-ф-у-у! - выпустил оглушающий поток энергии.
Немногие существа смогли бы противостоять подобному мощному удару с такого близкого расстояния, но Закнафейн был одушевленной вещью, существом не из этого мира. На сознание Закнафейна, соединенное с другим уровнем существования, не влияла близость атакующего. Невосприимчивые к подобной ментальной атаке мечи духа-двойника воткнулись прямо перед собой - каждая поразив по одному молочного цвета, лишенного зрачка глазу изумленного иллитида.
Три других проницателя спикировали с потолка вниз, испуская свои оглушающие стрелы по мере приближения. Мечи Закнафейна самоуверенно поджидали их, но проницатели продолжали снижение. 'Никогда прежде ментальная атака не подводила их; они не могли поверить, что выводящие из строя все живое конусы энергии могли оказаться теперь бесполезными.
Пф-ф-у-у! Иллитиды выстрелили дюжину раз, но дух-двойник, казалось, не заметил этого. Иллитиды, начиная беспокоиться, попытались проникнуть внутрь мыслей Закнафейна, чтобы понять, как мог он избежать воздействия. Они обнаружили барьер, который был вне досягаемости их проницательных способностей, барьер высшего уровня существования.
Они стали свидетелями фехтовального выпада Закнафейна против их несчастного собрата и не имели ни малейшего намерения вовлекать искусного дрова в рукопашный бой. Переговорив телепатически, они мгновенно пришли к согласию дать задний ход.
Но они спустились слишком низко.
Закнафейну было наплевать на иллитидов, и он упорно пошел бы дальше своей дорогой. Однако, к несчастью для иллитидов, инстинкты духа-двойника и знакомство с проницателями в прошлой жизни привели его к простому заключению. Если Дзирт шел этим путем, - а Закнафейн знал, что это так и было, - он, вероятнее всего, столкнулся с проницателями сознания. Существо нематериальное могло бы нанести им поражение, но любой смертный дров, даже Дзирт, оказался бы в печальном для себя положении.
Закнафейн вложил один меч в ножны и одним прыжком оказался у каменной гряды. В доли секунды взмыв вверх, дух-двойник поймал одного из поднимающихся иллитидов за колено.
Пф-ф-у-у! Это создание снова обрушило сильный ментальный порыв, но оно уже было обречено против беспощадного меча Закнафейна. С невероятной мощью дух-двойник вздымался вверх, прокладывая себе дорогу клинком. Иллитид тщетно отбивался от него, но его голые руки не могли остановить духа-двойника. Меч Закнафейна врезался через живот проницателя в его сердце и легкие.
Задыхаясь и пытаясь зажать огромные раны, иллитид мог лишь беспомощно наблюдать, как Закнафейн нашел точку опоры и распорол ударом сверху вниз его грудь. Умирающий иллитид кувыркнулся и, шлепнувшись о стену, уже мертвый, нелепо завис в воздухе, орошая кровью дно пещеры.
Оттолкнувшись, Закнафейн перелетел на другого иллитида, парящего рядом, и вместе они врезались в поспешно удирающую группку остальных проницателей изгнания. Руки с мечами размахивали, а щупальца раскачивались в попытках ухватить дровского воина. Однако смертоносным оказался клинок, и мгновение спустя дух-двойник освободился от последних двух жертв, активировал магический заговор для левитации и легко поплыл назад к каменной гряде. Закнафейн спокойно уходил прочь, оставив трех иллитидов висеть мертвыми в воздухе на срок действия их левитационных заговоров, а четвертого - лежащим на полу.
Дух-двойник стал стирать кровь со своих мечей; он предвидел, что скоро им предстоит еще много убийств.

Два проницателя продолжали следить за пантерой, вернее, за той сущностью, какой она была на родном уровне. Они не догадывались, что Гвенвивар ощущает их присутствие. На Астральном уровне теряли смысл привычные свойства материи, такие как запах или вкус; им соответствовали иные неуловимые ощущения. Когда Гвенвивар охотилась здесь, чутье позволяло ей воспринимать эманацию энергии и переводить ее в отчетливые ментальные образы; не видя лося или кролика, она без труда различала их ауру, как и ауру любого существа, находящегося здесь. Иллитиды не были такой уж редкостью на Астральном уровне, и Гвенвивар уловила их эманации.
Пантера еще не решила, было ли их присутствие случайным, или это как-то было связано с тем, что Дзирт в течение многих дней не вызывал ее. Явный интерес проницателей к Гвенвивар предполагал последнее, и это вызывало у пантеры большую тревогу.
И все же Гвенвивар не хотела делать первый шаг против столь опасного противника. Пантера продолжала заниматься своими делами, не прекращая настороженно следить за нежелательной публикой.
Гвенвивар заметила изменения эманации проницателей, когда эти твари неожиданно отправились обратно на Материальный уровень. Пантера больше не могла ждать.
Взвившись прыжком через звезды, Гвенвивар набросилась на проницателей. Слишком сосредоточившись на процессе перехода, иллитиды ничего не замечали, пока не стало слишком поздно. Пантера нырнула под одного из них, ухватив его серебряную нить клыками ослепительной белизны. Шея Гвенвивар изогнулась и дернулась, и серебряная нить лопнула. Беспомощный иллитид улетел прочь, превратившись в парию Астрального уровня.
Другой проницатель, более озабоченный собственным спасением, проигнорировал душераздирающие мольбы своего напарника и продолжал снижение в туннель перехода, которым должен был вернуться в свою телесную оболочку. Иллитид почти ускользнул от Гвенвивар, но когти пантеры ухватили его как раз в тот момент, когда проницатель вошел в туннель перехода.
Гвенвивар вплыла вслед за ним.

Со своего каменного островка Щелкунчик наблюдал суматоху, нараставшую во всей долине иллитидов. Они носились взад и вперед, отдавая телепатические команды рабам занять оборонные позиции. Надсмотрщики у каждого выхода исчезли, зато другие проницатели взмывали в воздух, чтобы вести общее наблюдение.
Щелкунчик понял, что назревает критическая ситуация, и сознанием пещерного урода завладела простая мысль: если проницатели будут отвлечены новым неприятелем, это может стать его шансом на спасение. Благодаря этой мысли личность пича начала доминировать в сознании Щелкунчика. Главная проблема-это пропасть, думал он, поскольку ему ее не перепрыгнуть. Он мог бы перебросить через пропасть серого дворфа или рофа, но это вряд ли поможет его собственному побегу.
Взгляд Щелкунчика упал на опору моста, затем на других узников острова. Мост был поднят; высоко расположенная рукоятка рычага была наклонена в сторону острова. Прицельное попадание могло бы толкнуть ее в обратную сторону. Щелкунчик хлопнул лапой о лапу, этот жест напомнил ему о Белваре, и запустил какого-то серого дворфа высоко в воздух. Несчастное существо взмыло вверх и устремилось в сторону рычага, но не долетело; вместо этого оно ударилось о стену пропасти и отправилось в бездну.
Щелкунчик сердито топнул ногой и повернулся в поисках другого снаряда. Он пока не знал, как добраться до Дзирта и Белвара, но сейчас ему некогда было волноваться за них. Пока что проблема Щелкунчика заключалась в том, чтобы убраться со своего острова-тюрьмы.
На сей раз высоко в воздух взмыл какой-то юный роф.

Закнафейн и не думал прятаться и выслеживать. Не восприимчивый к ментальной атаке проницателей дух-двойник открыто вошел в долину иллитидов. Отряд проницателей тут же слетел к нему, атакуя оглушающими ударами. И вновь, не дрогнув, дух-двойник прошел через ментальную энергию, а троих иллитидов настигла та же судьба, что и тех четверых, что встретили Закнафейна в туннелях.
Затем появились рабы. Желая лишь угодить своим хозяевам, гоблины, серые дворфы, орки и даже несколько огров напали на вторгшегося дрова. Некоторые из них размахивали оружием, но большинство имело лишь руки и зубы, рассчитывая раздавить дрова-одиночку своим числом.
Проворные мечи и ноги Закнафейна оказались эффективнее подобной прямолинейной тактики. Он передвигался танцующей походкой и наносил разящие удары, отклонялся в сторону, внезапно возвращался и повергал ниц ближайших преследователей.
Позади сражающихся рабов иллитиды, как бы образовав вторую линию обороны, оживленно обсуждали целесообразность избранной тактики. Их щупальца извивалась в бешеном темпе, вторя ментальному обмену мнениями; они пытались осмыслить неожиданный ход схватки. Им не хотелось вооружать поголовно всех рабов, но те падали на камни, сраженные насмерть, один за другим, принося иллитидам ощутимые убытки, к их немалому огорчению.
И все же иллитиды считали, что у них есть шанс выйти победителями. Позади них все большее число рабов сбивалось в стадо, чтобы вступить в драку. Дерзкий одиночка может устать, его движения замедлятся, и орда рабов сокрушит его.
Проницатели сознания были далеки от истины. Они не могли знать, что Закнафейн был одушевленной вещью, магически оживленной вещью, которая не устанет и не замедлит своих движений.

Белвар и его хозяин увидели, что по телу одного из иллитидов, лежащих в креслах, прошли судороги - красноречивый признак того, что обитающий в нем дух возвращается из астрального путешествия. Белвар не понимал скрытого смысла этих конвульсивных движений, но ощущал, что его хозяин радуется, а это доставляло удовольствие и ему.
Но хозяин Белвара был также слегка встревожен тем, что возвращается только один из его компаньонов, - ведь зов центрального мозга обладал высшим приоритетом и не. мог быть оставлен без внимания. Проницатель увидел, что тело вернувшегося иллитида успокаивается, соединившись с возвратившимся духом, но тут в полной растерянности заметил, как вокруг этого тела завихрился темный туман.
Как только иллитид вернулся в Материальный уровень, хозяин Белвара телепатически разделил с ним его боль и ужас. Однако не успел он опомниться, как увидел пантеру, которая, материализовавшись, терзала и рвала тело вернувшегося иллитида.
Белвар замер, когда короткая вспышка узнавания пронизала его сознание.
- Биврип? - еле слышно выдохнул он, а затем: - Дзирт? - и четкий образ коленопреклоненного дрова возник в его мозгу.
- Убей ее, мой храбрый воин! Убей ее! - умолял хозяин Белвара, но он опоздал со своим призывом. Несчастный проницатель отчаянно извивался; его щупальца цеплялись за кошку, пытаясь добраться до Гвенвивар. Гвенвивар ударила наотмашь мощной лапой и снесла с плеч голову спрута.
Белвар, у которого руки еще были заговорены для работы по камню, медленно подбирался к пантере; его движения были скованы не страхом, а смятением. Хранитель туннелей обернулся к своему хозяину и спросил:
- Гвенвивар?
Проницатель понял, что возвратил свирфнеблину больше, чем собирался. Восстановление магического заговора повлекло за собой другие опасные воспоминания. На Белвара уже больше нельзя было полагаться.
Гвенвивар почувствовала намерение иллитида и отпрыгнула от мертвого проницателя за секунду до того, как оставшаяся в живых тварь дунула на Белвара ментальным потоком.
Гвенвивар с размаху сшибла хранителя туннелей, так что тот растянулся на полу. Кошачьи мускулы расслабились и спружинили, как только кошка приземлилась, развернув Гвенвивар к выходу из комнаты.
Пф-ф-у-у! Атака проницателя задела Белвара, когда он свалился, но смятение глубинного гнома и его все возрастающая ярость противостояли этому коварному нападению. Белвар был свободен. Он вскочил на ноги, сознавая, какой отвратительной и злой тварью был его недавний хозяин.
- Иди, Гвенвивар! - крикнул Белвар, и кошке больше не требовалось понуждения. Как обитатель Астрального уровня, Гвенвивар немало знала об иллитидах; ей был известен ключ к победе над этим сообществом. Поэтому пантера, не мешкая, всем весом навалилась на дверь, выломала ее и вырвалась на балкон, расположенный высоко над камерой, в которой содержался центральный мозг.
Хозяин Белвара, испугавшись за свое божество, попытался последовать за ней, но сила глубинного гнома в десять раз увеличилась его гневом; он не почувствовал боли в раненой руке, когда изо всей силы влепил заговоренной рукой-молотом в студенистую мякоть головы иллитида. Вихрь искр, окутавших заговоренный молот, опалил лицо иллитида, и он отлетел назад, ударившись о стену; его белесые, лишенные зрачков глаза в недоумении уставились на Белвара.
Затем он медленно, очень медленно сполз на пол - вниз, в темноту смерти.
Сорока футами ниже коленопреклоненный дров ощутил нахлынувшие на хозяина страх и ярость и взглянул вверх как раз в тот момент, когда тело черной пантеры вытянулось в полете. Погруженный в транс Дзирт не узнал в Гвенвивар своего бывшего соратника и ближайшего друга; он видел лишь угрозу тому существу, которое сейчас больше всего любил. Но Дзирт и другие занятые массажем рабы могли лишь беспомощно созерцать, как могучая пантера с оскаленными зубами и широко расставленными лапами внезапно рухнула в середину покрытой венами плоти, которая правила общиной иллитидов.

Глава 19
ГОЛОВНАЯ БОЛЬ

Примерно сто двадцать иллитидов, в каменной крепости и вне нее, в длинной узкой долине, - внезапно были парализованы обжигающим взрывом боли в мозгу, когда Гвенвивар спикировала на глыбу центрального мозга общины.
Гвенвивар проваливалась сквозь массу беззащитной плоти, огромные кошачьи когти прокладывали кровавый путь. Центральный мозг выплескивал волны всепоглощающего ужаса, пытаясь вдохновить своих прислужников. Понимая, что помощь подоспеет не скоро, это создание попыталось повлиять на пантеру. Однако утробная свирепость Гвенвивар была неподвластна ментальным вторжениям. Пантера продолжала неистово вгрызаться, погружаясь все глубже, вся в выплесках отвратительной слизи.
Дзирт яростно взвыл и побежал по круговой эстакаде, пытаясь добраться до вторгшейся пантеры. Дзирт остро ощущал страдание своего хозяина и умолял всех остальных сделать хоть что-нибудь. Другие рабы содрогались и плакали, а проницатели в неистовстве носились вокруг, но Гвенвивар находилась там, в центре этой огромной массы, вне досягаемости любого оружия, которым могли бы воспользоваться иллитиды.
Но вот Дзирт внезапно прекратил прыгать и вопить. Он с недоумением подумал, кто он и что это за, черт побери, отвратительная глыба перед ним. Он оглядел эстакаду и уловил точно такое же смятенное выражение на лицах нескольких дергарских дворфов, еще одного темного эльфа, двух гоблинов и высокого, свирепо обезображенного шрамами страшилы. Проницатели все еще носились вокруг, отыскивая какой-либо угол атаки на пантеру, какой-нибудь способ добраться до нее, и не обращали ни малейшего внимания на растерянных рабов.
Гвенвивар внезапно показалась в складках мозга. Кошка только на мгновение появилась над краем мясистой плоти, а затем вновь исчезла в этом месиве.

Предыдущая страница 26 Следущая страница


27 Роберт Сальваторе

Несколько проницателей выстрелили своими парализующими сознание телепатическими молниями по плавающей цели, но Гвенвивар уже скрылась из вида. Однако Дзирт успел уловить промелькнувший перед глазами образ.
- Гвенвивар? - вскричал дров, как только воспоминания хлынули в его сознание. Последнее, что он помнил, было парение среди сталактитов в бугристых коридорах, там, где притаились зловещие призраки.
Один иллитид шевельнулся рядом с дровом, слишком поглощенный происходящим, чтобы осознать, что Дзирт более не был рабом. У Дзирта не было иного оружия, кроме собственного тела, но он едва ли задумался над этим в неистовом гневе. Он взмыл высоко в воздух позади ничего не подозревающего чудовища и ударил ногой по затылку спрутовидной головы этой твари. Иллитид кувырком полетел на глыбу мозга, отскакивая от резинообразных складок, пока наконец не отыскал опору.
Находившиеся на эстакаде рабы осознали свою свободу. Серые дворфы мгновенно сгрудились вместе и в едином диком порыве стащили вниз двух иллитидов, награждая их тумаками и топча тварей тяжелыми сапогами.
Пф-ф-у-у! Ментальный удар налетел со стороны, Дзирт повернулся и увидел, как какой-то дров повалился от оглушительного удара. Проницатель набросился на него и обхватил. Четыре щупальца присосались к лицу обреченного темного эльфа, зарываясь внутрь, пробираясь к его мозгу.
Дзирту хотелось прийти на помощь дрову, но второй иллитид вклинился между ними и прицелился. Дзирт отскочил в сторону, как только прогремела еще одна атака. Пф-ф-у-у! Он отчаянно бросился бежать, пытаясь увеличить расстояние между собой и иллитидом. Однако крик несчастного дрова остановил Дзирта на мгновение, и он оглянулся на бегу.
Причудливые вспученные линии исполосовали лицо дрова, искаженное такой мукой, какой Дзирту никогда не приходилось быть свидетелем. Дзирт увидел, как голова иллитида дернулась, а щупальца, проникшие под кожу дрова и присосавшиеся к мозгу, пульсировали и надувались. Обреченный дров вскрикнул в последний раз, затем он вяло упал в руки иллитида, и эта тварь закончила свое омерзительное пиршество.
Покрытый шрамами страшила невольно спас Дзирта от подобной судьбы. В пылу сражения это существо семи футов роста вклинилось между Дзиртом и преследовавшим его проницателем как раз, когда иллитид опять выстрелил. Удар оглушил страшилу на мгновение, которого хватило иллитиду, чтобы приблизиться вплотную. Как только проницатель потянулся к своей, казалось, беспомощной жертве, страшила развернулся и огромной ручищей швырнул преследователя на камни.
Один за другим проницатели начали покидать центральную камеру через прорезанные высоко вверху проемы с балконами. Дзирт не представлял, где искать друзей и как спастись самому, но он заметил рядом с эстакадой дверь и бросился прямо к ней. Внезапно дверь распахнулась прямо перед его носом.
Дзирт попал прямо в лапы поджидающего иллитида.

Внутри каменной крепости была полная неразбериха, а за ее стенами царил хаос. Никто больше не противостоял Закнафейну. Повреждение центрального мозга освободило рабов от телепатического принуждения, и теперь гоблины, серые дворфы и все остальные были озабочены лишь собственным спасением. Те из них, кто находился ближе к выходам из долины, бросились вон, другие в панике метались, пытаясь увернуться от ментальных атак иллитидов.
Едва ли задумываясь над своими действиями, Закнафейн рубанул наискось своим мечом, убрав с дороги какого-то гоблина, который с криком пробегал мимо него. Затем дух-двойник столкнулся с тварью, что преследовала этого гоблина. Шагнув прямо через конус ментального удара, Закнафейн срубил проницателя взмахом меча.
В крепости Дзирт вновь обрел свое "я", и магические заклинания, которыми был насыщен дух-двойник, взроптали, когда перед его мысленным взором предстал образ того, кто был его конечной целью. С гортанным рыком Закнафейн направил свои стопы прямо к крепости, оставляя позади себя множество трупов и раненых, как рабов, так и иллитидов.

Еще один роф замычал от удивления, когда взмыл в воздух. Три животных, хромая, бродили на противоположной стороне, четвертое последовало за дергаром на дно пропасти. Однако на сей раз прицел Щелкунчика оказался верным, и крохотное существо, напоминавшее корову, ударилось о рычаг, сдвинув его в обратную сторону. В то же мгновение заговоренный мост развернулся и лег у ног Щелкунчика. Пещерный урод прихватил еще одного серого дворфа, просто на счастье, и пошел через мост.
Он был уже почти на середине, когда появился первый проницатель и стремительно бросился к рычагу. Щелкунчик понимал, что ему никак не преодолеть весь путь прежде, чем иллитид разведет мост.
У него был только один снаряд.
Серый дворф, безразличный ко всему, что его окружало, взлетел высоко в воздух над головой пещерного урода. Щелкунчик, держа наготове снаряд, продолжал путь, позволяя иллитиду подойти как молено ближе. Как только проницатель протянул четырехпалое щупальце к рычагу, ракета врезалась ему в грудь и опрокинула на камень.
Щелкунчик перешел на бег, спасая свою жизнь. Иллитид пришел в себя и толкнул рычаг вперед. Мост с грохотом пошел вверх, поднимаясь над зияющей пропастью.
Последний прыжок как раз в тот момент, когда каменно-металлический мост вывернулся из-под его ног, швырнул Щелкунчика на отвесный край противоположной стены пропасти. Он лапами и плечами навалился на край стены и догадался рывком перекатиться вперед и вбок.
Иллитид тут же толкнул рукоятку в другую сторону, и мост снова вымахнул вперед, приминая собой Щелкунчика. Однако тот успел достаточно отклониться, а хватка Щелкунчика позволяла выдержать напор стремительно надвигающегося моста, обдирающего его бронированную грудь.
Иллитид выругался и потянул рычаг назад, затем бросился вперед, чтобы схватиться с пещерным уродом. Вымотанный и раненый Щелкунчик еще не начал приходить в себя, когда подоспел иллитид. Волны оглушающего удара окатили его. Его голова поникла, и он соскользнул назад на несколько дюймов, затем его когти нашли другую опору.
Алчность проницателя дорого обошлась ему. Вместо того чтобы попросту выстрелить еще раз и столкнуть Щелкунчика с края в пропасть, он решил наскоро перекусить мозгами беспомощного пещерного урода. Он опустился перед Щелкунчиком на колени, жадно шаря четырьмя щупальцами в поисках отверстия в броне чудовища.
Раздвоенное сознание Щелкунчика уже противостояло ментальным снарядам иллитидов в туннелях, и теперь оглушающий удар тоже оказал на него минимальное воздействие. Появление спрутоподобной головы иллитида прямо перед его мордой привело Щелкунчика в чувство.
Щелчок клюва убрал два зондирующих щупальца, затем отчаянным рывком он ухватил когтями колено иллитида. Мощная лапа раздавила кости, и иллитид вскрикнул от адской боли и телепатически, и своим водянистым потусторонним голосом.
Его крики становились все глуше, пока он падал в глубокую пропасть. Заговор, способствующий левитации, мог бы спасти падающего иллитида, но для сотворения подобного заклинания требовалась сосредоточение, а боль в разорванном лице и раздавленном колене была слишком сильна. Иллитид подумал о левитации в тот самый момент, когда острый конец сталагмита пронзил его позвоночник.

Рука-молот проломила еще одну дверцу каменного комода.
- Проклятие! - плюнул в сердцах Белвар, не найдя и в этом ящике ничего, кроме одежды иллитида. Смотритель туннелей был уверен, что его снаряжение где-то неподалеку; жилье его бывших хозяев наполовину лежало в руинах, а толку пока не было.
Белвар вернулся в главный покой, подошел к каменным сиденьям. Между двумя креслами он заметил статуэтку пантеры. Он сунул ее в сумку, почти бездумным движением своей руки-кирки расплющил голову иллитида, застрявшего на Астральном уровне, - в суматохе свирфнеблин чуть не забыл о нем. Белвар отбросил тело, оно свалилось бесформенной кучей на пол.
- Магга каммара, - ахнул свирфнеблин: на том месте, где сидела эта тварь, видны были контуры люка. Ни в коей мере не ставя искусство выше эффективности, рука-молот Белвара превратила крышку люка в груду каменных осколков, под которыми лежали знакомые ранцы.
Белвар пожал плечами и, действуя последовательно, смел другого иллитида, того, которого обезглавила Гвенвивар. Безголовое чудовище упало в сторону, открыв еще один люк.
- Дрову они могут понадобиться, - заметил Белвар, когда отбросил куски разбитого камня и извлек пояс с двумя саблями. Он метнулся к выходу и прямо на пороге столкнулся с каким-то иллитидом.
Звенящая от нетерпения рука-молот ретиво рванулась к груди иллитида. Тварь отлетела назад и перевалилась через металлическое ограждение балкона.
Белвар бросился вон, не тратя время, чтобы проверить, не зацепился ли этот иллитид за что-нибудь рукою, обретя опору; ему недосуг было забавляться этим зрелищем. Он слышал шум битвы внизу, натиск ментальных атак и пронзительные крики под аккомпанемент непрекращающегося рычания пантеры, которое музыкой отдавалось в ушах хранителя туннелей.

Его руки были прижаты к бокам неожиданно мощным объятием иллитида. Дзирт мог лишь извиваться и дергать головой, чтобы замедлить продвижение вперед щупальцев. Сначала одно, а затем второе нашли для себя опору и начали проделывать ход под кожу дрова у локтя.
Дзирт мало что знал об анатомии проницателя, но это было двуногое существо, и он позволил себе некоторые предположения. Откачнувшись слегка в сторону, он коленом изо всей силы ударил существо в пах. По внезапно ослабевшей хватке иллитида и по тому, как его молочные глаза зримо расширились, Дзирт понял, что его предположения оказались верны. Его колено нанесло еще один удар, затем третий.
Дзирт рванулся изо всей силы и разорвал ослабевшие объятия иллитида. Упрямые щупальца, однако, прокладывали себе путь, подбираясь к его мозгу. Взрывы обжигающей боли доставляли Дзирту адовы муки, и он, почти теряя сознание, вяло уронил голову вперед.
Но охотник не желал сдаваться.
Когда Дзирт снова поднял свой взгляд, огонь, зажегшийся в его лиловых глазах, ожег иллитида подобно проклятию. Охотник ухватился за щупальца и яростно рванул их вниз, пытаясь отклонить голову иллитида.
Тварь выпустила ментальный заряд, но угол был выбран неверно, и удар прошел мимо, не повредив охотнику. Одна его рука жестко ухватила щупальца, а другая гулко молотила иллитида по голове.
Иссиня-черные кровоподтеки вздулись на бледной коже; один из лишенных зрачков глаз совсем скрылся под отеком. Одно щупальце впилось в запястье дрова; обезумевший иллитид скреб и молотил щупальцами, но охотник ничего не замечал. Он вколачивал удар за ударом в голову твари, пока она не осела на каменный пол. Дзирт вырвал вторую руку из цепкого захвата, и работал обоими кулаками до тех пор, пока глаза иллитида не закрылись навечно.
Звон металла заставил дрова резко обернуться. На полу, всего в нескольких футах от него, лежала столь знакомая и нужная вещь.

Белвар, радуясь, что сабли упали совсем рядом с его другом, бросился по каменной лестнице на ближайшего к нему иллитида. Тварь обернулась и выпустила ментальный заряд. Белвар ответил криком такой неистовой ярости, что почти погасил действие оглушающего удара, и ринулся вперед, окунаясь головой в волны ментальной энергии.
Несмотря на легкую контузию от этого нападения, глубинный гном бросился на иллитида; они оба в падении столкнулись со вторым монстром, подоспевшим на помощь. Белвар едва ли мог бы отыскать свои руки, но не приходилось сомневаться, кому принадлежала мешанина конечностей, в гуще которой он оказался. Мифриловые руки хранителя туннелей резали и рубили, и он поспешно выкарабкался из свалки, ретируясь по второму балкону в поисках еще одной лестницы. К тому времени, когда два раненых иллитида пришли в себя, неистовый свирфнеблин был уже далеко.
Белвар захватил врасплох еще одного иллитида, расплющив его мясистую голову о стену, когда спускался вниз, на нижний уровень. Дюжина других проницателей бродила по галерее, другие охраняли два лестничных марша, ведущие вниз к центральной камере. Белвар ринулся в обход, он перемахнул через металлическое ограждение и спрыгнул на каменный пол с высоты пятнадцати футов.

Оглушающий ментальный взрыв прокатился над дровом, когда он потянулся за своим оружием. Однако он выстоял; его мышление сейчас, когда он был охотником, было слишком примитивным и малоуязвимым для такой изощренной атаки. Неуловимым движением, слишком быстрым для его противника, он выхватил одну саблю из ножен и ударил с разворота. Сабля наполовину погрузилась в голову преследователя.
Охотник видел, что тварь уже мертва, но он выдернул саблю и безо всякого повода еще раз пронзил иллитида.
Затем дров выпрямился и побежал уже с двумя обнаженными клинками, с одного из них капала кровь иллитида, а второй еще жаждал крови. Охотник жаждал реванша за унижение, когда мыслящая глыба сделала из него раба.
Его спас в этот раз крик, не дав слепой, инстинктивной ярости поглотить его.
- Дзирт! - кричал Белвар, который, хромая, ковылял к Другу. - Помоги мне, темный эльф! Я прыгнул и вывихнул колено!
Все мысли о реванше улетели прочь. Дзирт До'Урден бросился к своему соратнику-свирфнеблину, подхватив его под руку.
Рука об руку друзья покинули центральную камеру. Мгновение спустя Гвенвивар, вся в крови и слизи поверженного мозга, нагнала их в несколько прыжков.
- Выведи нас отсюда, - попросил Дзирт пантеру, и Гвенвивар заняла место лидера.
Они бежали извилистыми, грубо прорубленными коридорами.
- Работа не свирфнебли, - Белвар показал на стены, подмигнув другу.
- Думаю, как раз они, - тут же возразил Дзирт и тоже подмигнул. - Под чарами какого-нибудь проницателя, конечно, - поспешил добавить он.
- Никогда! - загорячился Белвар. - Свирфнеблин не сработал бы так, даже если бы его мозги вообще улетучились. - Несмотря на грозящую опасность, глубинный гном раскатисто рассмеялся, и Дзирт присоединился к нему.
Звуки сражения доносились из боковых коридоров всякий раз, как они проходили перекрестки. Острое чутье Гвенвивар вело их наиболее безопасным маршрутом, однако пантера представления не имела, какой из коридоров выведет их на свободу. И все же, что бы ни поджидало их на любом из путей, это было лучше того кошмара, из которого они вырвались.
Какой-то проницатель влетел в их коридор, как только Гвенвивар миновала очередной перекресток. Эта тварь не заметила пантеру и очутилась липом к лицу с Дзиртом и Белваром. Дзирт толкнул свирфнеблина на землю, а сам сделал кувырок вперед в сторону противника, рассчитывая таким путем добраться до него, уклонившись от ментального удара.
Но когда дров вышел из кувырка и глянул вверх, у него вырвался вздох облегчения. Проницатель лежал на камнях лицом вниз, а Гвенвивар удобно улеглась на его спине.
Дзирт подошел к своему четвероногому другу, как только Гвенвивар сделала свое черное дело; Бел-вар присоединился к ним.
- Злость, темный эльф, - обронил свирфнеблин. Дзирт, недоумевая, взглянул на него.
- Думаю, что гнев может противостоять их энергии, - пояснил Белвар. - Один подступил ко мне на лестнице, но я был так взбешен, что едва заметил это. Возможно, я ошибаюсь, но...
- Нет, - перебил его Дзирт, припомнив, как мало он был задет ментальной атакой, даже с близкого расстояния, - когда устремился за своими саблями. В тот момент он был охотником, рабом той маниакальной части своего сознания, которую он отчаянно пытался подавить. Ментальная атака иллитидов была грозным оружием, но против охотника она была бессильна.
- Ты не ошибаешься, - заверил Дзирт друга. - Гнев может победить их, или, по крайней мере, уменьшить эффект ментальных атак.
- В таком случае станем безумными! - прорычал Белвар, отправляя Гвенвивар жестом вперед.
Дзирт кивнул, соглашаясь. Однако дров понимал, что слепая ярость, подобная той, о которой говорит Белвар, не может быть вызвана сознательно. Инстинктивный страх и гнев могли бы победить иллитидов, но Дзирт по опыту общения со своим альтер эго знал, что эти эмоции вызывались не чем иным, как отчаянием и паническим страхом.

Предыдущая страница 27 Следущая страница


Изгнанник 28

Небольшая группа миновала еще несколько коридоров, прошла через огромный пустой зал, затем еще один проход. Продвигаясь медленно из-за хромоты свирфнеблина, они вскоре услышали тяжелый топот сзади.
- Слишком тяжелый шаг для иллитидов, - заметил Дзирт, оглядываясь назад.
- Рабы, - сделал вывод Белвар.
Пф-ф-у-у! Звук атаки раздался позади них. Пф-ф-у-у! Пф-ф-у-у! - долетело до них, затем послышались глухой звук от падения чего-то тяжелого и стоны.
- Опять рабы, - угрюмо произнес Дзирт. Шум погони возобновился, на сей раз напоминая легкое шарканье.
- Быстрее! - воскликнул Дзирт, и Белвару не потребовалось еще одного понукания. Они рванули вперед, радуясь каждому повороту, - возможно, иллитиды отставали всего на шаг.
Они вбежали в огромный и высокий зал. В нем было несколько выходов, но их интерес вызвали огромные металлические двери; между ними и этими дверьми была металлическая винтовая лестница; на верхней площадке виднелся силуэт проницателя.
- Он остановит нас! - рассудил Белвар. Шаги сзади близились. Белвар с. любопытством глянул на поджидавшего иллитида, когда заметил широкую улыбку, озарившую лицо дрова. Глубинный гном тоже расплылся в улыбке.
Гвенвивар преодолела спиральные ступеньки в три мощных прыжка. Иллитид слетел с площадки и бросился в один из ближайших коридоров. Пантера не стала преследовать его, а заняла позицию высоко вверху над Дзиртом и Белваром.
Оба они.и дров, и свирфнеблин, с ликованием бросились вперед, но их восторг угас, когда они подошли к дверям. Дзирт толкнул их изо всей силы, но створки не шелохнулись.
- Заперто! - воскликнул он.
- Ненадолго, - проворчал Белвар. Срок действия заклинания мифриловых рук закончился, но глубинный гном приблизился и начал взламывать металл рукой-молотом.
Дзирт охранял подходы сзади, ожидая в любой момент появления иллитидов.
- Быстрее, Белвар, - торопил он.
Обе мифриловые руки неистово вгрызались в дверь. Постепенно запор начал поддаваться, и двери на дюйм приоткрылись.
- Магга каммара, темный эльф! - воскликнул хранитель туннелей. - Там засов внутри!
- Проклятие! - плюнул Дзирт, и тут прямо под ними в зале появилось несколько проницателей.
Белвар не отступался. Его рука-молот снова и снова била по двери. Иллитиды миновали лестницу, и Гвенвивар спрыгнула в самую их гущу, сшибая вниз. В этот момент Дзирт с ужасом понял, что при нем нет статуэтки из оникса.
Рука-молот неистово долбила металл, медленно, но верно расширяя щель между дверьми. Белвар просунул сквозь нее свою руку-кирку, поддел снизу и вынул засов из гнезда. Двери широко распахнулись.
- Быстрее! - закричал глубинный гном. Он зацепил рукой-киркой плечо дрова, намереваясь потащить его за собой, но Дзирт движением плеча освободился от захвата.
- Гвенвивар! - кричал Дзирт.
Пф-ф-у-у! Отвратительный этот звук многократно вылетал из кучи тел. Ответ Гвенвивар напоминал скорее беспомощный вопль, нежели рычание.
Лиловые глаза Дзирта загорелись яростью. Он сделал шаг назад, к лестнице, но Белвар нашел решение.
- Подожди! - воскликнул свирфнеблин и с облегчением увидел, что Дзирт повернулся, чтобы выслушать его. Белвар выставил бедро в сторону дрова и рывком открыл свою поясную сумку. - Бери скорей!
Дзирт выхватил фигурку из оникса и опустил ее к ногам.
- Уходи, Гвенвивар! - закричал он. - Возвращайся домой, в безопасность!
Дзирт и Белвар не могли даже разглядеть пантеру в куче иллитидов, но почувствовали внезапное разочарование проницателей еще до того, как волшебный черный туман окутал фигурку из оникса.
Всей группой иллитиды развернулись и пошли в атаку.
- Хватай другую створку! - закричал Белвар. Дзирт подхватил статуэтку и рванулся на помощь. Металлические створки с лязгом захлопнулись за ними, и Дзирт водрузил засов на место. Несколько заклепок с внешней стороны двери были сломаны под яростным натиском хранителя туннелей, и засов был погнут, но Дзирту удалось заклинить его достаточно надежно, чтобы, по крайней мере, задержать иллитидов.
- Другие рабы в западне, - заметил Дзирт.
-В основном гоблины и серые дворфы, - ответил Белвар.
- А Щелкунчик?
Белвар беспомощно развел руками.
- Мне всех их жаль, - глубоко вздохнул Дзирт, до глубины души потрясенный ожидающей пленников участью. - Нет ничего в мире ужаснее ментальных атак проницателей.
- Увы, темный эльф, - прошептал Белвар. Иллитиды ударили в дверь, и Дзирт навалился с обратной стороны, помогая запору.
- Куда теперь? - спросил Белвар, и когда Дзирт повернулся и глянул, ему стала понятна растерянность друга. Они наметили, по крайней мере, добрую дюжину выходов, но между ними и каждым из этих выходов носилась или толпа перепуганных рабов, или какая-нибудь группа иллитидов.
Позади раздался еще один тяжелый удар, и двери, заскрипев, приоткрылись на несколько дюймов.
- Бежим! - закричал Дзирт, подталкивая Белвара. Они бросились вниз по широкой лестнице, затем по щербатому полу, отыскивая путь, который увел бы их как можно дальше от каменной крепости.
- Берегись, со всех сторон опасность! - закричал Белвар. - И от рабов, и от проницателей!
- Пусть они сами поостерегутся! - возразил Дзирт, обеими саблями прокладывая путь. Он сбил с ног какого-то гоблина рукояткой клинка, когда тот замешкался у него на дороге, а мгновение спустя срезал щупальца у одного иллитида, который начал высасывать мозг у захваченного дергара.
Вдруг перед Дзиртом возник еще одни здоровенный бывший раб. Аров бросился на него вперед головой, но на сей раз придержал свои сабли.
- Щелкунчик! - заорал Белвар за спиной Дзирта.
- Н-н-назад из... этой... пещеры, - монстр тяжело дышал, его рокочущие слова едва можно было разобрать.- Есть л-л-лучший выход.
- Веди, - Возбужденно ответил Белвар, чувствуя прилив надежды. Ничто не смогло бы устоять против этой троицы. Однако, когда хранитель туннелей последовал было за своим огромным другом, пещерным уродом, он заметил, что Дзирт не идет за ними. Сначала Белвар испугался, что вдруг какой-нибудь проницатель схватил дрова, но вот он повернулся в сторону Дзирта и понял, что дело в другом.
На самом верху еще одной из множества широких лестниц, которые обегали многоярусную пещеру, через группу рабов и скопления иллитидов, словно косой, прокладывала себе путь одинокая стройная фигура.
- Бог мой! - пробормотал Белвар, не веря своим глазам, поскольку опустошительные действия этого одиночки воистину испугали глубинного гнома.
Точные режущие удары и ловкие крученые приемы мечей-близнецов вовсе не испугали Дзирта До'Урдена. Для юного темного эльфа в их звоне звучала знакомая нота, которая всколыхнула старую боль в его сердце. Он невидяще взглянул на Белвара и произнес имя единственного воина, владевшего такой техникой боя, единственное имя, созвучное зрелищу великолепной рубки мечами, - Закнафейн.

Глава 20
ОТЕЦ, ОТЕЦ МОЙ!

Ложь, сплошная ложь! В чем еще солгала ему Мать Мэлис? Как и какую правду мог отыскать Дзирт в том хитросплетении лжи, которым было отмечено дровское общество? Значит, его отец не был принесен в жертву Паучьей Королеве! Закнафейн был здесь, он сражался, как обычно, в совершенстве владея своими мечами, чему Дзирт неоднократно был свидетелем.
- Кто это? - тревожно спросил Белвар.
- Дровский воин, - едва сумел прошептать Дзирт.
- Из твоего города, темный эльф? Посланный за тобой?
- Из Мензоберранзана, - ответил Дзирт. Бел-вар ждал дальнейших разъяснений, но Дзирт был слишком поглощен созерцанием Закнафейна, чтобы пускаться в детальные объяснения.
- Мы должны идти, - произнес наконец хранитель туннелей.
- И быстро, - согласился с ним Щелкунчик, вернувшийся к своим друзьям. Голос пещерного урода на сей раз звучал более внятно, как будто один только вид друзей оказал помощь личности пича в его борьбе за сознание Щелкунчика. - Проницатели организуют систему обороны. Внизу множество рабов.
Дзирт увернулся от вытянутой руки-кирки Белвара.
- Нет, - твердо произнес он, - я его не оставлю.
- Магга каммара, темный эльф! - закричал Белвар.- Кто это?
- Закнафейн До'Урден, - проорал в ответ Дзирт, более чем в тон нараставшей злости хранителя туннелей. Однако Дзирт значительно сбавил тон в конце; он почти задохнулся, произнеся слова:
- Мой отец.
Пока Белвар и Щелкунчик обменивались недоверчивыми взглядами, Дзирт исчез. Он рванулся к широкой лестнице, а затем взлетел по ней. Возвышаясь, наверху стоял дух-двойник среди горы своих жертв-рабов и проницателей, - которым так не повезло попасться ему на дороге. Чуть дальше несколько иллитидов спасались бегством на верхний ярус от восставшего из мертвых монстра.
Закнафейн начал было преследовать их, поскольку они бежали в сторону каменной крепости тем курсом, который духу-двойнику был задан в его поиске... Однако тысяча магических предупреждений остановила его, и он резко повернулся спиной к лестнице.
Дзирт приближался. Момент истины Зин-карлы наступил, цель оживления Закнафейна была наконец близка к завершению.
- Оружейный мастер, - воскликнул Дзирт, легким прыжком одолевая последние ступени и становясь рядом с отцом. Младший дров был переполнен эмоциями, не догадываясь, что за монстр стоял перед ним. Дзирт подошел к Заку ближе и тут все же ощутил, что что-то неладно. Возможно, именно странный блеск глаз духа-двойника замедлил порыв Дзирта. Возможно, его поразило, что Закнафейн не ответил на его душевный порыв.
Мгновение спустя меч ударил по нисходящей. Каким-то образом Дзирту удалось вовремя поставить блок поднятой вверх саблей. Ничего не понимая, он все еще верил, что Закнафейн просто не узнал его.
- Отец, - закричал он, - это я, Дзирт!
Один меч сделал выпад вперед, а второй с широким замахом внезапно ринулся к боку Дзирта. Не уступая в быстроте реакции, ударом сабли вниз он отбил первую атаку, а ударом наискосок другой саблей откинул второй меч.
- Кто ты? - отчаянно и страстно вскричал Дзирт.
Шквал ударов обрушился на него. Дзирт напряжением всех сил старался удерживать противника на расстоянии, но затем Закнафейн применил крученый удар, и ему удалось сместить оба клинка Дзирта в одну сторону. Второй меч духа-двойника шел неотступно следом; удар был нацелен прямо в сердце Дзирта; это был удар, заблокировать который у Дзирта не было никакой возможности.
Находясь внизу, у подножия лестницы, Белвар и Щелкунчик закричали, видя, что их друг обречен.
Однако победный миг Закнафейна был похищен у него инстинктами охотника. Дзирт отпрыгнул в сторону от стремительно приближающегося клин-ка, затем круто развернулся и нырнул под убийственный удар Закнафейна. Меч задел скулу, нанеся болезненную рану. Когда Дзирт завершил свой кувырок и нашел для себя опору, не оступившись на предательских ступенях, было незаметно, что он осознает, что задет мечом. Когда Дзирт снова взглянул на обманщика в облике его отца, мерцающие огни зажглись в его лиловых глазах.
Проворство Дзирта поразило даже его друзей, хотя им приходилось видеть эльфа в сражении. Закнафейн бросился вперед, завершая свой выпад, но Дзирт уже был на ногах и готов к бою еще до того, как дух-двойник догнал его.
- Кто ты? - снова потребовал ответа Дзирт. На сей раз его, голос был безжизненно спокоен. - Что ты такое?
Дух-двойник зарычал и безрассудно бросился в атаку. Окончательно убедившись, что это не Закнафейн, Дзирт не пропустил мгновения, когда Закнафейн открылся. Он ринулся назад к своей исходной позиции, отбил один меч в сторону и вонзил саблю в тот миг, когда противники, казалось, разминулись. Клинок Дзирта проткнул витую кольчугу и глубоко пронзил легкое Закнафейна, нанеся рану, которая остановила бы любого смертного.
Но Закнафейн не остановился. Дух-двойник не делал вдохов и не испытывал боли. Зак повернулся к Дзирту и засиял такой злобной ухмылкой, которая могла бы заставить Мать Мэлис аплодировать ему стоя.
Вновь оказавшись на верхней ступеньке лестницы, Дзирт стоял, вытаращив глаза от изумления. Он видел эту страшную рану и видел, что, вопреки всем законам, Закнафейн неуклонно двигался вперед, даже не вздрогнув от удара.
- Уходи! - крикнул Белвар снизу. Какой-то огр кинулся к глубинному гному, но Щелкунчик перехватил его и мгновенно раскроил голову этой твари своим когтем.
- Мы должны уходить, - обратился Щелкунчик к Белвару; ясность его голоса заставила хранителя туннелей насторожиться.
Белвар видел ту же ясность и в глазах пещерного урода: в этот критический момент Щелкунчик был еще большим ничем, чем был им до магического превращения.
- Камни сообщают мне об иллитидах, собирающихся внутри замка, - пояснил Щелкунчик, и глубинный гном уже не был удивлен, что Щелкунчик услышал голоса камней. - Иллитиды готовятся к нападению, - продолжал Щелкунчик, - они не пощадят ни одного раба в этой пещере!
Белвар не усомнился ни в одном его слове, но для свирфнеблина верность намного перевешивала личную безопасность.
- Мы не можем оставить дрова, - процедил он сквозь зубы.
Щелкунчик кивнул, полностью соглашаясь, и ринулся в сторону, чтобы отшвырнуть группу серых дворфов, которые подошли слишком близко.
- Беги, темный эльф! - крикнул Белвар. - У нас нет времени!
Дзирт не услышал своего друга-свирфнеблина. Он сосредоточил внимание на приближающемся оружейном мастере, на этом монстре, изображавшем его отца, равно как и Закнафейн на нем. Из всех многочисленных зол, совершенных Матерью Мэлис, ни одно, по убеждению Дзирта, не могло сравниться с этой гнусностью. Мэлис каким-то образом извратила единственную святыню Дзирта. Дзирт думал, что Закнафейн мертв, и это была особая боль.
Но теперь это...
Это было больше, чем мог вынести юный дров. Он всей душой и сердцем желал сражаться с этим чудовищем, а дух-двойник, созданный не для какой иной причины, чем именно эта схватка, полностью сходился с ним во мнениях.
Никто не заметил иллитида, спустившегося из темноты сверху на платформу чуть в стороне за спиной Закнафейна.
- Ну, иди, чудовище Матери Мэлис, - прорычал Дзирт, плавно сводя свои сабли. - Иди, прими мои клинки.
Остановившись перед Дзиртом, Закнафейн опять просиял своей злобной улыбкой. Клинки поднялись; дух-двойник сделал еще один шаг.
Пф-ф-у-у!
Заряд иллитида угодил в обоих. На Закнафейна это никак не подействовало, но Дзирту досталось сполна. Темнота окутала его. Веки упали под грузом необоримой тяжести. Он услышал, как его сабли звякнули о камень, но ему было уже все равно.
Закнафейн ликующе зарычал в предчувствии победы, звонко ударил мечом о меч и шагнул к упавшему дрову.
Белвар пронзительно закричал, но и его крик, и шум битвы перекрыл чудовищный вопль Щелкунчика. Все, что когда-либо знал Щелкунчик о пиче, разом вернулось к нему, когда он увидел, как дров, его друг, упал, обреченный. Натура пича выплеснулась, возможно, гораздо острее, чем при жизни Щелкунчика в прошлом обличье.
Закнафейн, не отводя взгляда от беспомощно распростертой жертвы, сделал выпад, как вдруг со всего маху налетел на каменную стену, возникшую перед ним из ничего. Дух-двойник отпрыгнул назад, его глаза округлились от бешенства. Он скреб по стене, бил по ней, но она была совершенно настоящей и прочной. Камень полностью заблокировал Закнафейна от лестницы и от его столь. близкой жертвы.
А у подножия лестницы Белвар обратил свой ошеломленный взгляд на Щелкунчика. Свирфнеблину приходилось слышать, что некоторые пичи были способны воздвигать подобные стены.
- Ты сделал?.. - задохнулся хранитель туннелей.
Пич в теле пещерного урода не стал медлить, чтобы ответить. Щелкунчик, перескакивая через четыре ступеньки, взлетел на лестницу и легко поднял Дзирта

Предыдущая страница 28 Следущая страница


29 Роберт Сальваторе

своими огромными руками. Он даже не забыл подобрать сабли дрова, затем с грохотом проделал обратный путь по пролету лестницы.
- Беги! - скомандовал Щелкунчик хранителю туннелей. - Ради спасения собственной жизни беги, Белвар Диссенгальп!
Глубинный гном почесав голову рукой-киркой, действительно бросился бежать. Щелкунчик расчищал широкую тропу к выходу из пещеры у дальней стены, никто не осмеливался стать у него на пути, и хранителю туннелей, с его короткими ногами, одна из которых была подвернута при падении, было затруднительно не отстать от него.
А на верхней площадке лестницы отгороженный. стеной Закнафейн мог лишь сделать вывод, что это летящий иллитид, тот самый, что поразил Дзирта, блокировал его атаку. Закнафейн круто развернулся к этому монстру и пронзительно закричал в порыве всепоглощающей ярости.
Пф-ф-у-у! Еще один ментальный удар.
Закнафейн подпрыгнул и одним ударом отсек обе ноги иллитида. Иллитид взлетел выше, испуская ментальные крики страдания и отчаяния.
Закнафейн не смог бы дотянуться до этой твари и не имел времени для сотворения собственного заклинания для левитации, так как из каждого угла на него ринулись другие иллитиды. Закнафейн считал этого иллитида виновником своей неудачи, он не мог позволить ему спастись бегством. Он метнул в него свой меч, как копье.
Иллитид, не веря своим глазам, взглянул вниз, на Закнафейна, а затем на клинок, почти наполовину вонзившийся ему в грудь, и понял, что его жизни пришел конец.
Проницатели ринулись на Закнафейна, выстреливая своими зарядами по мере приближения. У духа-двойника остался всего один меч, но он крушил противников несмотря ни на что, изливая разочарование на их безобразные спрутоподобные головы.
Дзирт спасся... на сей раз.

Глава 21
ПОТЕРЯННЫЙ И ОБРЕТЕННЫЙ

- Хвала Ллос, - запинаясь, произнесла Мать Мэлис, ощутив ликование духа-двойника. - Он настиг Дзирта! - Мэлис метнула взгляд в одну сторону, затем в другую, и ее три дочери попятились при виде гримасы всепоглощающего торжества, исказившей ее лицо. - Закнафейн нашел вашего брата!
Майя и Вирна улыбнулись друг другу, радуясь, что тяжелое испытание, похоже, близится к завершению. С момента создания Зин-карлы нормальный, раз и навсегда установленный распорядок Дома До'Урден был нарушен, и с каждым днем их взвинченная мать все глубже и глубже уходила в себя, поглощенная охотой на Дзирта.
Бриза в другом конце молельной тоже улыбнулась. Всякому, у кого нашлось бы время наблюдать за ней, показалось бы, что это была, скорее, улыбка разочарования.
К счастью для первородной дочери, Мать Мэлис была чересчур поглощена дальними событиями, чтобы обратить на нее внимание. Верховная мать еще глубже впала в транс медитации, наслаждаясь каждым импульсом ярости, испускаемой духом-двойником, сознавая, что ее богохульный сын был объектом этого гнева. Дыхание Мэлис вырывалось всхлипами во время сражения Закнафейна с Дзиртом, затем верховная чуть не задохнулась.
Что-то остановило Закнафейна.
- Нет! - пронзительно завизжала Мэлис, спрыгивая со своего богато украшенного трона. Она огляделась вокруг, ища, чем бы швырнуть или ударить кого-либо.
- Нет! - снова закричала она. - Этого не может быть!
- Дзирт спасся бегством? - спросила Бриза, не пытаясь скрыть радости в голосе. Пристальный взгляд Мэлис сообщил Бризе, что она слишком много себе позволяет.
- Неужели дух-двойник погиб? - в искреннем огорчении воскликнула Майя.
- Не погиб, - ответила Мэлис с заметной дрожью в обычно твердом голосе. - Но твой брат снова на свободе!
- Зин-карла пока не потерпел поражения, - рассудительно высказалась Вирна, пытаясь успокоить возбужденную мать.
-Дух-двойник очень близко от него, -добавила Майя, подхватывая тон Вирны.
Мэлис опять упала на сиденье и отерла пот, заливавший глаза.
- Оставьте меня, - приказала она дочерям, не желая, чтобы они видели ее в столь плачевном состоянии. Зин-карла, по убеждению Мэлис, воровал ее жизнь, поскольку все помыслы, все ее надежды зависели от успеха духа-двойника.
Когда все ушли, Мэлис зажгла свечу и вынула крошечное драгоценное зеркальце. Во что она превратилась за последние несколько недель? Настоящая развалина. Она почти не ела; глубокие складки беспокойства избороздили ее когда-то гладкую, как стекло, кожу цвета эбенового дерева. Казалось, Мать Мэлис состарилась много больше за последние несколько недель, чем за предыдущий век.
- Я стану похожа на Мать Бэнр, - прошептала она, испытывая отвращение. - Увядшая и безобразная.
Возможно, впервые за долгую жизнь Мэлис задумалась о цене своей неуемной жажды власти и о фаворе не знающей милосердия Паучьей Королевы. Эти мысли исчезли так же быстро, как и появились. Мать Мэлис зашла слишком далеко, чтобы пускаться в подобные сожаления. Благодаря силе и преданности богине, Мэлис добилась для своего Дома ранга правящего семейства и отвоевала место в престижном правящем совете.
Однако она была на грани отчаяния, почти сломлена напряжением последних лет. Она снова отерла заливавший глаза пот и взглянула в маленькое зеркальце.
Какой она стала развалиной!
Это сотворил с ней Дзирт, напомнила она себе. Поведение младшего сына разгневало Паучью Королеву; его святотатство поставило Мэлис на грань гибели.
- Схвати его, мой дух-привидение! - злобно скалясь, прошептала Мэлис. В своей ярости она едва ли задумывалась над тем, какое будущее уготовит для нее Паучья Королева.
Ничего в целом мире так страстно не желала Мать Мэлис, как смерти Дзирта.

Они бежали вслепую по извилистым туннелям, надеясь, что никакое чудовище не нападет на них сзади. Сейчас, когда они убегали от смертельной опасности, трое беглецов не могли себе позволить обычных мер предосторожности.
Шли часы, а они все еще бежали. Белвар, старший из друзей и делавший на своих коротких ногах два шага за один шаг Дзирта и три - за шаг Щелкунчика, устал первым, но это обстоятельство не замедлило их продвижения вперед. Щелкунчик подхватил хранителя туннелей на плечо и продолжил бег.
Они представления не имели, сколько миль оставили позади, прежде чем сделали первый привал. Дзирт, молчаливый и погруженный в меланхолию в течение всего пути, сел караулить у входа в небольшую нишу, которую они избрали своим временным лагерем. Разделяя глубокую боль дрова, Белвар подошел к нему.
- Мог ли ты ожидать такое, темный эльф? - мягко спросил свирфнеблин. Не получив ответа, но зная о явной потребности Дзирта выговориться, Белвар продолжил в том же ключе: - Тот дров в пещере, которого ты узнал... Можешь ли ты поклясться, что это был твой отец?
Дзирт бросил на свирфнеблина гневный взгляд, но потом выражение его лица значительно смягчилось, он понял искреннюю тревогу Белвара.
- Закнафейн, - отвечал Дзирт. - Закнафейн До'Урден - мой отец и наставник. Это он обучил меня обращаться с оружием, он обучал меня многому в течение моей жизни. Закнафейн был моим единственным другом в Мензоберранзане, единственным известным мне дровом, который разделял мои взгляды.
- Он намеревался убить тебя, - запротестовал Белвар. Дзирт вздрогнул, и хранитель туннелей попытался дать ему некоторую надежду. - Возможно, он не узнал тебя?
- Он был мне отцом, - повторил Дзирт, - моим ближайшим сподвижником в течение двух десятков лет.
- Тогда почему, темный эльф?
- Это был не Закнафейн, - ответил Дзирт. - Закнафейн мертв, принесен моей матерью в жертву Паучьей Королеве.
- Магга каммара, - прошептал Белвар, пришедший в ужас, узнав такое о родителях Дзирта. Прямота, с которой Дзирт пояснил это отвратительное дело, привела хранителя туннелей к мысли, что совершенное Мэлис жертвоприношение не такая уж необычная вещь в этом дровском городе. Дрожь пронизала позвоночник Белвара, но он подавил свое отвращение, думая о той муке, которую испытывал его друг.
- Я даже не представляю, какого монстра Мать Мэлис обрядила в личину Закнафейна, - продолжил Дзирт, не замечая чувства неловкости Белвара.
- Грозный противник, что бы это ни было, - заметил глубинный гном.
Это было именно то, что беспокоило Дзирта. Дровский воин, с которым он сражался в пещере иллитидов, сражался в неповторимой манере Закнафейна До'Урдена. Логика подсказывала Дзирту, что Закнафейн не мог бы обратить против него оружие, но его сердце говорило ему, что тот монстр, с которым он скрестил клинки, действительно был его отцом.
- Чем все кончилось? - спросил Дзирт после долгой паузы.
Белвар вопросительно взглянул на него.
- Бой, - пояснил Дзирт. - Я помню иллитида, и ничего больше.
Белвар пожал плечами и взглянул на Щелкунчика.
- Спроси его, - порекомендовал хранитель туннелей. - Между тобой и твоими врагами появился камень, но как он туда попал, я могу только догадываться.
Щелкунчик услышал их разговор и подошел к своим друзьям.
- Я положил его туда, - произнес он все еще совершенно ясным голосом.
- Могуществом, которым наделен каждый пич? - спросил Белвар. Глубинному гному была известна добрая слава пичей, повелевающих камнями, но он знал слишком мало, чтобы полностью понять то, что совершил Щелкунчик.
- Мы - миролюбивая раса, - начал Щелкунчик, сообразив, что, может быть, это его единственный шанс рассказать друзьям о своем народе. Он пока был пичем больше, чем когда бы то ни было, но уже ощущал, как инстинкты пещерного урода ползком возвращаются в него. - Мы желаем лишь работать с камнем. Это наше призвание и наша любовь. А при таком симбиозе с землей достигается определенная мера могущества. Камни говорят с нами и помогают нам в наших напряженных трудах.
Дзирт сухо взглянул на Белвара.
- Подобно той элементали, которую ты однажды соорудил против меня?
Белвар хрюкнул смущенным смешком.
- Нет, - отрезвляюще произнес Щелкунчик, отстаивая могущество пичей. - Глубинные гномы тоже могут призывать силы земли, но их отношение к земле иного свойства. Любовь свирфнебли к земле является одним из их многообразных определений счастья. - Щелкунчик отвел взгляд от друзей на каменную стену. - Пичи приходятся земле братьями. Она помогает нам, как мы помогаем ей из признательности.
- Ты рассуждаешь о земле так, словно это какое-то наделенное чувствами существо, - заметил Дзирт не саркастично, а просто из любопытства.
- Так и есть, темный эльф, - подтвердил Бел-вар, представляя себе Щелкунчика, как он должен был выглядеть до своего столкновения с магом, -для тех, кто может это ощущать.
Огромная голова с клювом, принадлежащая Щелкунчику, согласно кивнула.
- Свирфнебли способны слышать далекую песню земли, - сказал он. - Пичи могут разговаривать с ней напрямую.
Все это было выше понимания Дзирта. Он чувствовал искренность своих сотоварищей, но дровские эльфы не были так связаны с камнями Подземья, как свирфнебли или пичи. И все же, если Дзирту нужны были бы какие-то доказательства того, на что намекают Белвар и Щелкунчик, ему пришлось бы лишь припомнить битву против земной элементали Белвара или представить ту стену, которая каким-то образом появилась из ниоткуда, чтобы замурововать его врагов в пещере иллитидов.
- А что сейчас сообщают тебе камни? - спросил Дзирт у Щелкунчика. - Обогнали ли мы своих врагов?
Щелкунчик направился в сторону и приложил ухо к стене.
- Слова звучат очень неразборчиво, - произнес он явно огорченным голосом.
Его компаньоны поняли скрытое значение его тона. Земля не стала говорить менее ясно; дело было в слухе Щелкунчика, заглушаемом инстинктами пещерного урода...
- Я не слышу, чтобы кто-нибудь был в погоне, - продолжил Щелкунчик, - но я не уверен, могу ли доверять своим ушам. - Он внезапно зарычал, круто развернулся в другую сторону и отошел в дальнюю часть ниши.
Дзирт и Белвар обменялись тревожными взглядами, затем двинулись следом.
- Что случилось? - осмелился спросить хранитель туннелей пещерного урода, хотя и сам догадывался.
- Я слабею, - ответил Щелкунчик, вернувшийся скрежет в голосе только подчеркивал его правоту. - В пещере иллитидов я был пичем, еще большим пичем, чем прежде. Я был концентрированным пичем. Я был землей. - Белвар и Дзирт, казалось, не поняли его. - С-с-тена, - попытался объяснить Щелкунчик. - Водружение подобной стены под силу только группе пичей-старейшин, работающих совместно, по тщательно разработанному ритуалу. - Щелкунчик помедлил и неистово тряхнул головой, как будто бы пытался стряхнуть личность монстра. Он шлепнул тяжелой когтистой лапой по стене и заставил себя продолжить: - И все же я это сделал. Я стал камнем и просто поднял свою руку, чтобы заблокировать врагов Дзирта.
- И теперь это уходит, - мягко произнес Дзирт. - Теперь пич снова выпадает из твоей хватки, скрываясь под инстинктами пещерного урода.
Щелкунчик посмотрел в сторону, снова и снова вместо ответа ударяя по стене. Что-то в этом движении давало ему успокоение, и он повторял его вновь и вновь, ритмично постукивая, словно пытаясь удержаться за некую малую часть самого себя.
Дзирт и Белвар удалились из ниши и направились назад, в туннель, чтобы оставить своего друга-гиганта наедине с самим собой. Через короткое время они заметили, что стук прекратился, а Щелкунчик высунул голову; его огромные птичьи глаза были наполнены печалью. Его заикающаяся речь заставила друзей вздрогнуть, она подтверждала его логику, логику его просьбы:
- П-пожалуйста, уб-бейте меня.

Часть 5
ДУХ

Дух. Он не может, быть сломлен, он не может исчезнуть бесследно. Жертва 6 муках отчаяния способна поверить в обратное; ее мучитель тоже желал бы верить в это. На самом деле дух не вытравить; порой он запрятан глубоко, но дух всегда остается.
Это заблуждение самонадеянности Зин-карлы и уязвимое место подобных существ. Жрицы, которых мне. приходилось знавать, утверждали, что дух-двойник - величайший подарок Паучьей Королевы, повелевающей дровами. Я так не считаю. Правильнее назвать Зин-карлу величайшим мошенничеством богини Алое.
Жизненная сила тела не может быть отделена от. рассудка и от сердечных переживаний. Они суть одно, некая слиянность единой сущности. Именно в гармонии этих трех начал - тела, разума и сердуца - мы обретаем то, что зовется духом.
Сколько было тиранов, пытавшихся сломить его! Сколько правителей жаждало обуздать своих подданных, низведя их до уровня простых, безмозглых орудий выгоды и наживы! Они крадут любовь, они крадут веру своего народа, они хотели бы украсть дух.
В конечном итоге они, безусловно, терпят крах. Я должен верить в это. Если пламя свечи, что зовется духом, погашено, существует только смерть, и тирану нечем поживиться, в царстве, усеянном трупами.
Но пламя духа-вещь текучая, порывистая и неукротимая. Дух жертвы иногда оказывается более живучим, чем его гонитель.
Где же тогда был Закнафейн - мой отец, - когда отправился в путь, чтобы убить меня? Где был я сам в годы одиночества в дебрях, когда охотник, которым я стал, ослеплял мое сердце и часто, вопреки велениям моего рассудка, направлял мою руку, вооруженную саблей?
Я пришел к мысли, что мы - и я, и мой отец - никуда не девались, наша подлинная сущность иногда бывала неразличима, но никогда не исчезала бесследно.
Дух. В любом языке, во всех Королевствах, на поверхности и в Подземье, в любое время и в любом месте это слово несет отзвук, силы и решимости. Это сила героя, жизнерадостность матери и доспехи бедняка. Это не может быть сломлено, это не может быть отнято.
Я должен верить в это.
Дзирт До'Урден

Глава 22
БЕЗ НАПРАВЛЕНИЯ

Предыдущая страница 29 Следущая страница


Изгнанник 30

Меч сверкнул раньше, чем раб-гоблин успел издать крик ужаса. Он повалился вперед и рухнул на пол уже мертвым. Закнафейн прошел по его спине и двинулся к выходу в глубине пещеры; путь впереди был свободен.
Когда одушевленный воин проходил мимо последнего убитого, прямо перед ним появилась группа иллитидов. Закнафейн зарычал и не только не свернул в сторону, но нисколько не сбавил своего шага. Его логика была несокрушима; Дзирт удалился через этот выход, и ему надо идти по следу.
Что бы ни попалось ему на этом пути, должно пасть от его клинка.
- Пусть этот идет своей дорогой! - пронизал пещеру телепатический вопль тех иллитидов, которые видели Закнафейна в действии. - Вы не сможете победить его! Пусть этот дров уходит!
Смертоносные клинки духа-двойника были достаточно красноречивы: более дюжины их товарищей уже пали от руки Закнафейна.
Группа, стоявшая на пути Закнафейна, не оставила без внимания предупреждение. Они рванули в разные стороны-все, кроме одного.
Раса иллитидов ставила превыше всего практичность, используя непомерный объем общинного знания. Проницатели считали фатальным пороком проявление каких-либо чувств, например гордыни. В данном случае это было как нельзя более верно.
Пф-ф-у-у! Одинокий иллитид выстрелил в духа-двойника, веря, что никому не спастись от него бегством.
Мгновение спустя, столько времени потребовал взмах меча, Закнафейн наступил на грудь упавшего иллитида и продолжил свой путь в дебри Подземья.
Ни один из остальных иллитидов и не пытался остановить его.
Закнафейн низко пригибался к земле, внимательно изучая дорогу. Дзирт прошел этим туннелем; запах был свежим и отчетливым. Закнафейн, несмотря на это, не мог продвигаться с той же скоростью, что его цель: ведь ему приходилось останавливаться, чтобы проверить след.
Но, не в пример Закнафейну, Дзирту требовался отдых.

- Стойте! - Тон команды Белвара не давал повода для возражений. Дзирт и Щелкунчик замерли, каждый на своем месте, недоумевая, что заставило хранителя туннелей внезапно насторожиться.
Белвар отошел и приложил ухо к каменной стене.
- Топот сапог, - шепнул он, показывая на камень. - В параллельном туннеле.
Дзирт присоединился к Другу и напряженно прислушался, но хотя он обладал восприятием более острым, чем у любого другого дрова, экспертом по вибрации камня, таким как глубинный гном, его едва ли можно было назвать.
- Сколько их? - спросил он.
- Несколько, - ответил Белвар и пожал плечами, как бы показывая, что точнее сказать не может.
- Семеро, - сообщил Щелкунчик, стоявший у стены в нескольких шагах от них; голос у него был ясными уверенным. - Дергары, серые дворфы. Тоже удирают от иллитидов.
- Откуда ты знаешь? - засомневался было Дзирт, но умолк, вспомнив, что рассказывал ему Щелкунчик насчет способностей пичей.
- Эти туннели пересекаются? - спросил Белвар у пещерного урода. - Сможем ли мы избежать встречи с дергарами?
Щелкунчик повернулся к стене и прислушался.
- Они соединяются впереди, неподалеку отсюда, в единый туннель, - ответил он.
- В таком случае побудем здесь, серые дворфы, возможно, пройдут мимо нас, - рассудил Белвар. Дзирт не был уверен в правоте глубинного гнома.
- У нас с дергарами общий враг, - заметил Дзирт; затем его глаза расширились, как только эта мысль пришла к нему в голову. - А что если предложить им союз?
- Дровы и дергары часто путешествуют вместе, это так, но они никогда не вступают в союз со свирфнебли, - напомнил ему Белвар.
- Могу предположить, что с пещерными уродами тоже.
- Ситуация далека от обычной, - тут же возразил Дзирт. - Если эти дергары удирают от проницателей, то они, вероятно, не в лучшей форме и безоружны. Они могли бы приветствовать подобное союзничество к выгоде для обоих отрядов.
- Сомневаюсь, что они будут столь дружески расположены, как ты предполагаешь, - саркастически рассмеялся Белвар, - но даже если так, должен сказать, что этот узкий туннель подходит для обороны разве что этим дергарам; тут не развернуться длинным клинкам дрова и еще более длинным рукам пещерного урода.
- Тогда вперед, к месту, где туннели сливаются, - предложил Дзирт, - а там посмотрим, что можно сделать.
Друзья вскоре оказались в небольшом овальном зале. Еще один туннель-тот, по которому двигались дергары, выходил на эту площадку; в дальней части зала был вход в третий коридор. Друзья пересекли пространство и вошли в тень этого дальнего туннеля, когда гул шагов достиг их ушей.
Вскоре семеро дергаров вышли в овальный зал. Они были измотаны, как и предполагал Дзирт, но небезоружны. У троих были дубинки, у одного кинжал, двое держали мечи, а последний вооружился двумя огромными камнями.
Дзирт, удерживая своих друзей позади, шагнул вперед, чтобы встретить незнакомцев. Хотя ни одна из рас не испытывала большой любви друг к другу, дровы и дергары часто заключали обоюдовыгодные союзы. Дзирт полагал, что шанс договориться будет гораздо выше, если он выйдет один.
Его внезапное появление поразило усталых серых дворфов. Они отчаянно заметались, пытаясь образовать некое подобие обороны. Мечи и дубинки взметнулись наизготовку, а дворф, державший камни, отвел назад руку для броска.
- Привет, дергары, - произнес Дзирт, надеясь, что серые дворфы поймут дровский язык. Его руки свободно лежали на эфесах его вложенных в ножны сабель; он знал, что успеет выхватить их при необходимости.
- Кто может быт ты? - спросил серый дворф, тот, что с мечом, на ломаном, но понятном дровском языке.
- Беглец, как и вы, - ответил Дзирт, - бегущий из рабства жестоких проницателей.
- Тогда ты знать, мы торопиться, - сердито проворчал дергар, - так не будь стоящий на наша дорога!
- Я предлагаю вам союз. Вместе будет легче защититься, когда появятся иллитиды.
- Семь так же хорошо, как восемь, - упрямо отвечал дергар. Позади оратора метатель камней угрожающе покачивал рукой.
- Но не так хорошо, как десять, - рассудительно сказал Дзирт.
- Ты иметь друзей? - спросил дергар, несколько сбавив тон. Он нервно оглянулся вокруг, высматривая возможную засаду. - Больше дровов?
- Не совсем, - ответил Дзирт.
- Я видел его! - крикнул один из группы, тоже на языке дровов, прежде чем Дзирт успел ответить. - Он бежал в туннели с клювастым чудовищем и свирфнеблином!
- Глубинный гном! - Лидер дергаров плюнул под ноги Дзирта. - Не есть друг дергар или дров!
Дзирт предпочел бы на этом покончить со своим неудачным предложением, чтобы уйти с друзьями своей дорогой, а серым дворфам - своей.
Но не зря у дергаров была репутация не только драчливого, но и весьма недалекого племени. Имея за спиной иллитидов, вряд ли эта банда серых дворфов нуждалась в новых врагах.
Камень полетел в голову Дзирта. Сверкнувшая сабля легко отбросила его в сторону.
- Биврип! - донесся из туннеля выкрик хранителя туннелей. Белвар и Щелкунчик выскочили из туннеля, ни в коей мере не удивившись внезапному повороту событий.
В дровской Академии Дзирт, подобно всем дровам, потратил месяцы на изучение повадок и трюков серых дворфов. Эта подготовка выручила его сейчас; ему пришлось напасть первым, окутав семерых крошечных противников безвредными языками пурпурного волшебного пламени.
Одновременно три дергара растаяли на глазах, продемонстрировав способность становиться невидимыми. Однако пурпурное свечение осталось, четко обрисовывая изчезнувших дворфов.
Второй камень протаранил воздух, ударившись в грудь Щелкунчика. Покрытый панцирем монстр должен был бы улыбнуться такой жалкой атаке, если бы клюв мог улыбаться, и Щелкунчик продолжил свое наступление вперед, в центр группы дергаров.
Метатель камня и обладатель кинжала поспешно убрались с дороги пещерного урода, не имея возможности нанести вред одетому в панцирь гиганту. Имея перед собой других врагов, Щелкунчик позволил этим уйти. Они обошли пещеру кругом,. подбираясь к Белвару, считая, что этот свирфнеблин - самая легкая добыча для них.
Взмах кирки разом остановил их наступление. Невооруженный дергар бросился вперед, пытаясь ухватить гнома за руку, чтобы не дать ему размахнуться для удара. Белвар разгадал его намерение и рубанул наискосок своей рукой-молотом, угодив дергару прямо в лицо. Искры разлетелись в разные стороны, кости затрещали, а серая кожа обуглилась и покрылась волдырями. Дергар упал на спину и начал кататься по земле, обхватив разбитое лицо руками.
Тот, что был вооружен кинжалом, после этого уже не рвался в бой.
Два невидимых дергара приблизились к Дзирту. Благодаря пурпурному огненному контуру дров мог следить за их передвижениями и отметил для себя, что эти двое вооружены мечами. Но Дзирт был явно в невыгодном положении, так как, не видя самих мечей, он не мог различать коварные выпады и удары. Он отступил, увеличив расстояние между собой и своими товарищами.
Он почувствовал атаку и выставил саблю как блокировку, улыбнувшись своему везению, когда услышал звон оружия. Серый дворф на мгновение проявился, чтобы показать Дзирту мерзкую улыбку, затем быстро растаял.
Как представитель расы, которой хитрости были не свойственны, пещерный урод взвыл и ринулся вперед, сминая своей массивной грудью пурпурные огни. Щелкунчик подпрыгивал и обрушивался вниз, пока не убедился, что невидимый враг раздавлен насмерть.
Но вслед за этим шквал ударов дубинкой обрушился на затылок пещерного урода.
Дергар, вооруженный кинжалом, не был новичком в битве. Его частые уколы, чередующиеся с отскоками, вынуждали Белвара, вооруженного более тяжелым оружием, брать на себя инициативу. Глубинные гномы ненавидели дергаров так же глубоко, как и те глубинных гномов, но Белвар был отнюдь не дурак. Его кирка размахивалась лишь для того, чтобы держать своего противника на расстоянии, в то время как рука-молот оставалась настороже в полной готовности.
Поэтому их спарринг проходил без видимого успеха в течение некоторого времени, пока каждый ждал оплошности противника. Когда издали закричал пещерный урод, а Дзирт оказался вне поля зрения, Белвар был вынужден действовать. Шагнув вперед, он, словно споткнувшись, симулировал падение, причем его рука-молот вылетела вперед, а кирка нырнула глубоко вниз.
Дергар разгадал его уловку, но не смог оставить без внимания явную брешь в защите свирфнеблина. Кинжал взлетел над киркой, целясь прямо в горло Белвара.
Хранитель туннелей резко откинулся назад, посылая в падении ногу вверх; его сапог задел подбородок дергара. Однако серый дворф продолжал наступать, ныряя на поверженного глубинного гнома и прокладывая путь кинжалу.
Белвар поднял свою кирку на долю секунды прежде, чем зазубренное оружие нашло его горло. Хранителю туннелей удалось далеко отвести руку дергара, но значительный вес. серого дворфа прижимал их друг к другу; их липа были в дюйме друг от друга.
- Получать тебя сейчас! - орал дергар.
- Получи вот это! - в ответ прорычал Белвар; он уже освободил руку, чтобы нанести короткий тяжелый удар по ребрам дергара. Дергар ударил лбом в лицо Белвара, но Белвар ответил ему ударом по носу. Оба они катались по земле, отплевываясь, издавая рычание и используя все, что попадалось под руку.
Глядя на темный шар, окутавший Дзирта, по звуку звенящих клинков любой мог бы поклясться, что в битве участвует дюжина воинов. Ошеломляющий темп фехтования был исключительно деянием Дзирта До'Урдена. Сражаясь вслепую, дров пришел к выводу, что в подобной ситуации лучшим методом боя будет удерживать все клинки как можно дальше от собственного тела. Его сабли неумолимо и в полном взаимодействии наступали, вынуждая двух серых дворфов отступать.
Каждая рука сражалась со своим отдельным противником, удерживая серых дворфов, как вкопанных, на одном месте, лицом к Дзирту. Если одному из его противников удалось бы обойти его, прорвавшись сбоку, дров оказался бы в серьезной опасности.
Каждый взмах сабли издавал звон металла, с каждой секундой Дзирт все отчетливее представлял стратегию оппонентов. В дебрях Подземья Дзирту неоднократно приходилось сражаться вслепую, а однажды даже в надвинутом капюшоне, в бою против василиска.
Скованные огромной скоростью атакующих ударов дрова, дергары могли лишь двигать своими мечами вперед и назад, надеясь при этом, что ни одна из сабель не проскользнет через их оборону.
Клинки пели и звенели, пока два дергара неистово парировали и уклонялись. Затем донесся звук, на который надеялся Дзирт, - звук вонзившегося в тело клинка. Мгновение спустя один из мечей лязгнул о камень, а его раненый обладатель совершил фатальную ошибку, испустив крик боли.
Охотничья суть Дзирта в этот момент взмыла на поверхность сознания и, сконцентрировавшись на этом крике, ударила напрямую своей саблей.
Клинок влетел в зубы серого дворфа и вышел через его затылок.
Охотник в ярости повернулся ко второму дергару. Его клинки вращательными движениями обшаривали все вокруг. Круг, еще круг, затем - выстрел внезапным прямым выпадом, слишком быстрым, чтобы успеть защититься. Он угодил этому дергару в плечо, нанеся ему глубокую рану.
- Сдаюсь! Сдаюсь, - прокричал серый дворф, не желая той же участи, что и его собрат. Дзирт услышал звон еще одного упавшего меча. - Молю, дров эльф!
При этих словах дергара дров подавил свои инстинкты.
- Принимаю твою сдачу в плен, - ответил Дзирт и приставил кончик своей сабли к груди серого дворфа. Вдвоем они направились к выходу из непроницаемой темноты, вызванной заклинанием Дзирта.
Жгучая боль разрывала голову Щелкунчика; каждый новый удар отдавался новой волной боли. Пещерный урод захлебывался в зверином рычании и яростно метался, давя одного врага и круто разворачиваясь лицом к новым.
Дубинка какого-то дергара опять ударила его, но Щелкунчик не чувствовал боли. Огромный коготь прорвался сквозь пурпурный контур, через невидимый череп дергара. Серый дворф внезапно снова стал видимым, поскольку сосредоточенность, необходимая для состояния невидимости, была украдена смертью - величайшим из всех воров.
Оставшийся дергар повернулся, чтобы спастись бегством, но пещерный урод оказался проворнее. Щелкунчик зацепил серого дворфа когтем и подбросил его в воздух. С пронзительным воплем, напоминавшим крик перепуганной до смерти птицы, пещерный урод швырнул невидимого противника о стену. Искалеченный дергар без признаков жизни снова стал видимым, шлепнувшись оземь у самого подножия стены.
Перед пещерным уродом не было ни единого врага, но его свирепость еще не насытилась. Из темноты показались Дзирт и раненый дергар; пещерный урод преградил им путь.
В этот момент внимание Дзирта отвлеклось туда, где сражался Белвар, и он не разгадал намерения Щелкунчика, пока пленник-дергар не закричал в ужасе во всю мочь.
Но к этому времени уже было слишком поздно.
Дзирт увидел, как голова его пленника влетела назад в шар непроницаемой темноты.
- Щелкунчик! - возмущенно закричал дров. Вслед за этим Дзирт сгруппировался и сделал сальто назад, спасая свою собственную жизнь, когда вторая когтистая лапа злобным замахом пошла наискосок.
Наметив новую жертву, пещерный урод не стал загонять дрова в центр шара. Белвар и его вооруженный кинжалом противник были слишком поглощены собственной дракой, чтобы заметить приближавшегося обезумевшего гиганта. Щелкунчик низко наклонился, сгреб катавшихся по полу противников своими огромными ручищами и запустил их обоих прямо в воздух. Дергару не повезло - он упал первым, и Щелкунчик попросту швырнул его через весь зал. Белвара могла бы ожидать точно такая же судьба, но скрещенные сабли перехватили следующий удар пещерного урода.
Гигантская сила отбросила Дзирта на несколько футов, но этот парирующий прием довольно-таки смягчил удар, предназначавшийся Белвару. И все же хранитель, тяжело рухнувший на пол, замер надолго, слишком ошеломленный ударом, чтобы как-то реагировать.

Предыдущая страница 30 Следущая страница


31 Роберт Сальваторе

- Щелкунчик! - снова закричал Дзирт, как только нога гиганта поднялась с явным намерением растоптать Белвара в лепешку. Призвав на помощь всю свою скорость и ловкость, Дзирт ловко обогнул пещерного урода и, припав к полу, ринулся к коленям Щелкунчика, точно так же, как ему пришлось сделать при их первом столкновении. Пытаясь растоптать распростертого свирфнеблина, Щелкунчик слегка потерял равновесие, и Дзирт без труда опрокинул его на каменный пол. В мгновение ока дровский воин вспрыгнул на грудь чудовища и ввел кончик сабли между чешуйками брони на шее Щелкунчика.
Дзирт увернулся от неуклюжего удара, так как Щелкунчик продолжал бороться. Дрову было ненавистно то, что он вынужден был делать, но тут пещерный урод внезапно успокоился и поднял на него осмысленный взгляд.
- С-с-делай... это, - донеслось с трудом выговариваемое требование. Дзирт пришел в ужас и оглянулся на Белвара, ища поддержки. Стоя опять на ногах, хранитель туннелей просто смотрел в сторону.
- Щелкунчик? - спросил Дзирт пещерного урода. Ты снова Щелкунчик?
Чудовище колебалось какое-то время, затем его украшенная клювом голова легонько кивнула.
Дзирт спрыгнул и оглядел кровавую баню в этой пещере.
- Давайте-ка убираться отсюда, - произнес он.
Щелкунчик чуть дольше остался распростертым на полу, обдумывая мрачный смысл случившегося, свидетельствующего о неотвратимости исполнения приговора. Под конец сражения личность пещерного урода вышла из-под контроля сознания Щелкунчика. Инстинкты монстра таились не так глубоко. Щелкунчик теперь знал это, поджидая другой возможности взять верх. Сколько раз еще слабая личность пича будет способна побеждать эти инстинкты?
Щелкунчик тяжело грохнул лапой по камню, отчего по всему полу пещеры разошлись трещины. С явным усилием вымотанный гигант поднялся на ноги. Щелкунчик от смущения не мог смотреть на своих спутников, он просто стремительно понесся по туннелю, и каждый его грохочущий шаг отдавался ударом молотка по шляпке гвоздя в сердце Дзирта До'Урдена.
- Возможно, тебе следовало бы прикончить его, темный эльф, -сказал Белвар, двигаясь рядом с другом-дровом.
- Он спас мне жизнь в пещере иллитидов, - резко возразил Дзирт. - И всегда был верным другом.
- Он пытался убить меня и тебя, - мрачно заявил глубинный гном. - Магга каммара.
- Я его друг, - прорычал Дзирт, хватая свирфнеблина за плечо. - Ты просишь меня убить его?
- Я прошу тебя поступить, как его друг, - возразил Белвар и, освободившись от хватки Дзирта, устремился вслед за Щелкунчиком в глубь туннеля.
Дзирт вновь ухватил свирфнеблина за плечо и грубо развернул его лицом к себе.
- Дальше будет хуже, темный эльф, -спокойно произнес Белвар прямо в искаженное гримасой лицо Дзирта. - С каждым днем заклинание мага будет отвоевывать свои позиции. Боюсь, Щелкунчик опять попытается убить нас, и если ему это удастся, осознание содеянного разрушит его еще вернее, чем это могли бы сделать твои клинки!
- Я не могу убить его, - уже без злости произнес Дзирт. - Как и ты.
- В таком случае мы должны оставить его, - ответил глубинный гном. - Мы должны позволить Щелкунчику скрыться в Подземье и жить своей жизнью пещерного урода. Он наверняка им станет телом и душой.
- Нет. Мы не должны оставлять его. Мы его единственный шанс. Мы должны помочь ему.
- Маг мертв, - напомнил ему Белвар и, повернувшись, двинулся дальше вслед за Щелкунчиком.
- Существуют другие маги, - еле слышно произнес Дзирт, на сей раз не делая попытки остановить хранителя туннелей. Глаза дрова сощурились, и он быстрым движением бросил свои сабли в ножны. Дзирт знал выход, знал, какой цены требовала его дружба со Щелкунчиком, но эта мысль была слишком болезненна, чтобы принять ее.
Действительно, существовали и другие маги Подземья, но встреча с ними далеко не рядовой случай, а магов, способных расколдовать полиформное состояние Щелкунчика, и того меньше. Однако Дзирт знал, где найти такого мага.
Эта мысль, о возвращении на родину, преследовала Дзирта на каждом шагу, и его спутники весь день были предоставлены сами себе. С тех пор как он принял решение покинуть Мензоберранзан, Дзирт никогда не помышлял вновь увидеть этот город, для него больше не существовал мрачный мир, который так жестоко обошелся с ним.
Но вскоре, понимал Дзирт, он станет свидетелем чего-то отвратительного, нежели Мензоберранзан. Он будет наблюдать, как его друг Щелкунчик, спасший его от неминуемой смерти, постепенно будет деградировать, полностью превращаясь в пещерного урода, Белвар предложил бросить Щелкунчика на произвол судьбы; уж лучше так, чем биться насмерть с пещерным уродом, - а этого не избежать, если они будут вместе, когда деградация Щелкунчика завершится.
И даже если Щелкунчик совладает с инстинктом убийцы, Дзирту все равно придется быть беспомощным свидетелем его деградации. До конца жизни с ним будет эта боль - Щелкунчик, друг, которого он бросил.
Едва ли в целом мире найдется что-либо, чего он желал бы меньше, чем видеть Мензоберранзан иди общаться со своими сородичами. Будь у него выбор, он предпочел бы смерть возвращению в дровский город, но на карту было поставлено куда большее, чем личные желания Дзирта. Он построил свою жизнь на определенных принципах, и сейчас пришло время доказать свою верность им. Они требовали поставить проблемы Щелкунчика выше собственных желаний, и потому, что Щелкунчик неоднократно доказывал ему свою дружбу, и потому, что долг истинной дружбы важнее его личных проблем.
Позже, когда друзья разбили лагерь для короткого отдыха, Белвар заметил, что Дзирт погружен в свои думы. Глянув на Щелкунчика, который опять сосредоточенно скреб и поглаживал камень стены, свирфнеблин подошел к дрову и пристально взглянул на него.
- О чем думаешь, темный эльф?
Дзирт, весь в душевном смятении, не вернул взгляд Белвару.
- Моя родина гордится своей школой магов, - ответил Дзирт с мрачной решимостью.
Поначалу хранитель туннелей не понял, к чему клонит Дзирт, но затем, заметив взгляд, брошенный им на Щелкунчика, Белвар осознал смысл этого высказывания.
- Мензоберранзан? - воскликнул свирфнеблин. - Ты готов вернуться туда в надежде, что какой-нибудь маг темных эльфов окажется милосердным к нашему Другу пичу?
- Я готов вернуться туда лишь потому, что для Щелкунчика это единственный шанс, - со злостью отвечал Дзирт.
- Да этого шанса у него тоже нет! - взревел Белвар. - Магга каммара, темный эльф, Мензоберранзан вряд ли мечтает встретить тебя с распростертыми объятиями!
- Не спорю, для твоего пессимизма есть основания. Темные эльфы не знают сострадания, согласен с этим, но можно найти другие аргументы.
- Ты в розыске, -произнес Белвар. Он надеялся, что эти простые слова образумят его соратника дрова.
- В розыске у Матери Мэлис, - возразил Дзирт. - Мензоберранзан - огромный город, мой маленький друг, и интересы моей матери не волнуют никого, кроме моей семьи. Уверяю тебя, что в мои планы не входит встреча с кем-то из них!
-. А что же мы, темный эльф, сможем предложить взамен спасения Щелкунчика? - саркастически поинтересовался Белвар. - Что такое должны мы будем предложить любому магу темных эльфов, что имело бы для него цену?
Ответом Дзирта был мгновенный взмах сабли, да еще знакомый мерцающий огонь в лиловых глазах дрова, и, наконец, простые слова, на которые даже упрямому Белвару не нашлось что возразить:
- Жизнь мага.

Глава 23
МАЕТА

Мать Бэнр долго и внимательно разглядывала Мэлис До'Урден, оценивая, как тяжело придавили верховную мать поиски Зин-карлы. Когда-то гладкое лицо Мэлис избороздили следы тревог, ее прямые белые волосы, предмет зависти сверстниц, были взлохмачены и имели неряшливый вид, едва ли не впервые за истекшие пять веков. Однако более всего поражали ее глаза - когда-то сияющие и живые, а сейчас глубоко запавшие от усталости и тускло мерцавшие на фоне ее темной кожи.
- Закнафейн почти добрался до него, - объясняла Мэлис неестественным плаксивым голосом. - Дзирт был у него в руках, и все же моему сыну каким-то образом удалось ускользнуть! Но дух-двойник снова напал на его след, он уже близко от него, - тут же добавила Мэлис, увидев, что Мать Бэнр неодобрительно сдвинула брови. Помимо того, что она являлась самым могущественным лицом во всем Мензоберранзане, эта высохшая верховная мать Дома Бэнр считалась личным представителем Ллос в этом городе. Одобрение Матери Бэнр было одобрением Ллос, равно как неодобрение Матери Бэнр чаще всего предвещало несчастье для любого Дома.
- Зин-карла требует терпения, Мать Мэлис, - спокойно сказала Мать Бэнр. - Прошло не так уж много времени.
Мэлис слегка расслабилась, разглядывая окружающую обстановку. Она ненавидела эту молельню Дома Бэнр, такую огромную и претенциозную. Весь комплекс дома До'Урден мог бы уместиться в этом единственном зале, и если бы здесь находилась вся семья Мэлис и вдесятеро больше воинов, чем было под ее началом, они все равно не заполнили бы все ряды скамей. Прямо над центральным алтарем, как раз над Матерью Мэлис, вырисовывался иллюзорный образ гигантского паука, переходящий то в образ прекрасной дровской женщины, то опять в паукообразное. Мэлис чувствовала себя еще более ничтожной, находясь наедине с Матерью Бэнр под сенью этого всеподавляющего символа.
Мать Бэнр почувствовала беспокойство своей гостьи и решила приободрить ее:
- Тебе был дан великий дар, - проникновенно заговорила она. - Паучья Королева не пожаловала бы Зин-карлу, не приняла бы в жертву верховную мать СиНафай Ган'етт, если бы она не одобряла твои методы и твои намерения.
- Это испытание, - небрежным тоном бросила Мэлис.
- Испытание, но ты не потерпишь неудачу! - возразила Мать Бэнр. - И тогда ты узнаешь неземное блаженство, Мать Мэлис До'Урден! Когда дух-двойник, тот, кто был Закнафейном, выполнит свою задачу и твой вероотступник сын будет мертв, ты в почете будешь заседать в правящем совете. Пройдут многие годы, обещаю тебе, прежде чем любой Дом посмеет угрожать Дому До'Урден. Паучья Королева осенит тебя своим благоволением в награду за надлежащее завершение Зин-карлы. Она отнесет твой Дом к высшему разряду и защитит тебя против посягателей.
- А если Зин-карла потерпит неудачу? - осмелилась предположить Мэлис.-Допустим...-Глаза Матери Бэнр округлились от потрясения, и голос Мэлис угас.
- Не смей произносить эти слова! - раздраженно воскликнула Бэнр. - И думать не смей о подобном, это немыслимо! Ты все больше впадаешь в отчаяние из-за страха, и это одно навлечет на тебя гибель. Зин-карла - это испытание на силу воли, это проба твоей преданности Паучьей Королеве. Дух-двойник - продолжение твоей веры и твоей силы. Если ты колеблешься в своей вере, то и дух-двойник Закнафейн будет колебаться при выполнении своей миссии.
- Никаких колебаний! - взревела Мэлис, стискивая ладонями подлокотники кресла. - Я принимаю на себя ответственность за святотатство моего сына, и я с помощью и с благословения Ллос покараю его.
Мать Бэнр с облегчением откинулась на спинку сиденья и одобрительно кивнула. Ей пришлось подбодрить Мэлис по приказу Ллос, и она достаточно знала о Зин-карле, чтобы понимать, что самоуверенность и решительность были залогом успеха. Верховная мать, направляющая Зин-карлу, прости обязана непрестанно и горячо молиться Ллос и уверять ее в своем желании доставить ей удовольствие.
Однако у Матери Мэлис была еще одна проблема - рассеянность, которую она едва ли могла себе позволить. Она явилась в Дом Бэнр с просьбой о помощи.
- Итак, теперь о другом деле, - подтолкнула ее Мать Бэнр, которую эта встреча изрядно утомила.
- Я чувствую себя уязвимой, - объяснила Мэлис. - Зин-карла высасывает мою энергию и внимание. Я опасаюсь, что какой-либо Дом может ухватиться за такую возможность.
- Ни один Дом никогда не атаковал верховную мать, находящуюся в плену у Зин-карлы, - подчеркнула Мать Бэнр, и Мэлис сообразила, что иссохшая древняя женщина говорит об этом на основании собственного опыта.
- Действительно, Зин-карла - редкий дар, - продолжила Мэлис, - жалуемый главам могучих Домов, почти наверняка пользующихся благоволением Паучьей Королевы. У кого возникла бы охота предпринимать атаку при таких обстоятельствах? Но Дом До'Урден далеко не таков. Мы все еще испытываем последствия войны. Даже с прибавлением нескольких воинов Дома Ган'етт мы ослаблены. Широко известно, что я все еще не вернула себе расположение Ллос, притом что мой Дом-восьмой в городе, что автоматически относит меня к правящему совету и является предметом зависти.
- Твои опасения беспочвенны, - заверила ее Мать Бэнр, но разочарованная Мэлис тяжело откинулась назад в кресле. Мать Бэнр с сожалением покачала головой. -Я вижу, что простые слова не смогут успокоить тебя. Пойми, Мэлис До'Урден, твое внимание должно быть сосредоточено на Зин-карле. У тебя нет времени на подобные мелочи.
- И все же я боюсь, - сказала Мэлис.
- Тогда я положу этому конец, - ответила Мать Бэнр. - Возвращайся в свой дом, я дам тебе две сотни моих воинов. Это надежно защитит твои стены. На моих воинах будет эмблема Дома Бэнр. Никто в этом городе не посмеет напасть на тебя при таких союзниках.
Широкая улыбка расплылась на лице Мэлис, разгладив часть глубоких борозд, проложенных заботами. Она восприняла великодушный дар Матери Бэнр как знак того, что, возможно, Ллос все еще благосклонно относится к Дому До'Урден.
- Возвращайся в свой дом и сосредоточься на главной задаче, - продолжила Мать Бэнр, - Закна-фейн должен снова найти Дзирта и убить его. Именно такую сделку ты предложила Паучьей Королеве. Но не переживай из-за последней неудачи духа-двойника и потери времени. Несколько дней или недель - не так уж много в глазах Ллос. Должное завершение Зин-карлы - вот что имеет значение.
- Когда будет отдано распоряжение о моем эскорте? - вставая со своего кресла, спросила Мэлис.
- Он уже ожидает, - успокоила ее Мать Бэнр.
Мэлис сошла вниз с центрального возвышения и прошла к выходу сквозь множество рядов скамей гигантского зала. Это огромное помещение было скудно освещено, и Мэлис едва ли могла толком разглядеть, когда выходила, еще одну фигуру, приближавшуюся к помосту с противоположной стороны. Она решила, что это доверенный иллитид Матери Бэнр, обычно присутствующий в этом огромном зале. Если бы Мэлис было известно, что проницатель Матери Бэнр отправился по собственным делам на запад, она проявила бы большее внимание к этой отдаленной фигуре.
Морщин у нее стало бы в десять раз больше.
- Жалкое зрелище, - заметил Джарлакс, опускаясь рядом с Матерью Бэнр. - Это уже не та Мать Мэлис До'Урден, которую я знал - еще несколько месяцев тому назад.
- Зин-карла достается недешево, - ответила Мать Бэнр.
- Плата высокая, - согласился Джарлакс. Он посмотрел прямо на Мать Бэнр, читая в ее глазах напрашивающийся ответ. - Она потерпит неудачу?
Мать Бэнр громко рассмеялась, смех ее напоминал сдавленный хрип.
- Даже Паучья Королева могла бы только строить догадки, отвечая на этот вопрос. Мои-наши-воины должны бы обеспечить Матери Мэлис спокойствие в достаточной мере, чтобы завершить поставленную задачу. По крайней мере, такова моя надежда. Мэлис До'Урден когда-то была на высоком счету у Ллос, знаешь ли. Место для нее в правящем совете было потребовано самой Паучьей Королевой.
- События, похоже, ведут к выполнению воли ллос, - усмехнулся Джарлакс, припомнив сражение между Домом До'Урден и Домом Ган'етт, в котором Бреган Д'эрт сыграл главную роль. Последствия победы - гибель Дома Ган'етт,. поставили Дом До'Урден на восьмое место в городе, поместив тем самым Мать Мэлис в правящий совет.
- Счастье улыбается приближенным, - заметила Мать Бэнр.
Усмешка Джарлакса внезапно сменилась серьезностью.
- Неужели Мэлис... Мать Мэлис, - быстро исправился он, заметив, как мгновенно нахмурилась Бэнр, - сейчас находится в фаворе у Паучьей Королевы? Будет ли счастье улыбаться Дому До'Урден?
- Я бы сказала, что подарок в виде Зин-карлы знаменует собой как счастье, так и несчастье. Быть ли счастью Матери Мэлис. -. решать ей и ее духу-двойнику.
- Или ее сыну-этому знаменитому Дзирту До'Урдену. - уничтожить ее, -

Предыдущая страница 31 Следущая страница


Изгнанник 32

подвел итог Джарлакс.. - Неужели этот юный воин настолько могуществен? Почему бы самой Ллос просто не уничтожить его?
- Он отрекся от Паучьей Королевы, - ответила Бэнр, - полностью и всем сердцем. Ллос не имеет власти над Дзиртом и наградила этой проблемой Мать Мэлис.
- Довольно трудная проблема, как оказалось, - заметил Джарлакс, и его лысая голова затряслась от смеха. Наемник мгновенно заметил, что Мать Бэнр не разделяла его веселости.
- Действительно, - мрачно ответила она, и голос ее затих, она откинулась в кресле и погрузилась в собственные мысли. Лучше, чем кому-либо в городе, ей были известны опасности и возможные выгоды, связанные с Зин-карлой. В прошлом Мать Бэнр дважды молила Паучью Королеву о величайшем подарке, и дважды в то время она довела Зин-карлу до успешного завершения. Непревзойденное великолепие дома Бэнр, окружавшее ее, не давало Матери Бэнр забыть о выгодной стороне успеха Зин-карлы. Но всякий раз, когда она вглядывалась в свое отражение в бассейне или в зеркале, она воочию получала напоминание об огромной цене, уплаченной за Зин-карлу.
Джарлакс не вторгался в воспоминания верховной матери. Наемник погрузился в собственные размышления. Во время бедствий и сумятицы, как сейчас, опытный интриган мог бы извлекать одни только барыши. На взгляд расчетливого Джарлакса, Бреган Д'эрт только выигрывал от пожалования Зин-карлы Матери Мэлис. Если Мэлис добьется успеха и укрепит свое положение в правящем совете, у Джарлакса появится еще один могущественный союзник в городе. Если же дух-двойник потерпит крах, что приведет к гибели Дома До'Урден, цена головы этого юного Дзирта возрастет до такого уровня, что станет заманчивой целью для его банды наемников.
Возвращаясь из путешествия в первый Дом города, Мэлис представляла себе завистливые взгляды, сопровождающие ее на извилистых улицах Мензоберранзана, Мать Бэнр была само благородство и сама снисходительность. Разделяя мнение, что высохшая древняя верховная мать действительно была голосом Ллос в городе, Мэлис едва могла сдерживать свою улыбку.
Однако, бесспорно, опасения еще оставались. Насколько охотно придет Мать Бэнр на помощь Мэлис, если Дзирт будет продолжать ускользать от Закнафейна, если Зин-карла в конце концов потерпит поражение? В таком случае положение Мэлис в правящем совете было бы призрачным, равно как и продолжение существования Дома До'Урден.
Караван миновал Дом Фей-Бранч-девятый Дом в городе и наиболее реальную угрозу для ослабленного Дома До'Урден. Мать Халавин Фей-Бранч, вне всякого сомнения, наблюдала за процессией из-за своих адамантитовых ворот, наблюдала за верховной матерью, которая удерживала за собой вожделенное восьмое место в правящем совете.
Мэлис взглянула на Дайнина и на десяток воинов Дома До'Урден, шагавших по бокам от нее, восседавшей на плывущем по воздуху магическом диске. Она позволила своему взгляду скользнуть по двум сотням воинов, воителей, открыто несущих гордую эмблему Дома Бэнр, марширующих с военной четкостью позади ее скромного войска.
"Что должна Мать Халавин Фей-Бранч думать, видя подобное?" - подумала Мэлис. Она не смогла удержаться от улыбки.
- Время нашего величайшего триумфа скоро наступит, - заверила Мэлис своего сына-воина. Дайнин кивнул и возвратил ей широкую улыбку, мудро не осмеливаясь лишить свою капризную мать малейшей толики радости.
Однако сам Дайнин никак не мог отделаться от подозрения, что многие из воинов Лома Бэнр, которых он никогда прежде не имел случая встречать, Выглядели подозрительно знакомыми. Один из них даже незаметно подмигнул старшему сыну Дома До'Урден.
В сознании Дайнина отчетливо возник магический свисток, в который дул Джарлакс на балконе Дома До'Урден.

Глава 24
ВЕРА

Дзирт и Белвар слишком хорошо помнили, что означает то зеленое свечение, которое появилось впереди в. туннеле. Они заторопились, чтобы успеть предупредить Щелкунчика, который прибавил шагу, подгоняемый любопытством. Теперь отряд вел пещерный урод; Щелкунчик стал просто слишком опасен, чтобы позволить ему шагать позади них.
Щелкунчик резко обернулся при их приближении, угрожающе поднял когтистую лапу и зашипел.
- Пич, - прошептал Белвар: это слово обычно помогало пробудить сознание в стремительно распадающейся личности друга. Они шли назад, на восток. -. в сторону Мензоберранзана, - как только Дзирт убедил хранителя туннелей в своей решимости помочь Щелкунчику. Белвар, не имея иного выбора, в конце концов согласился с планом дрова как с единственным шансом для Щелкунчика, но они боялись, что могут опоздать, хотя повернули немедленно и ускорили темп. Превращение Щелкунчика после столкновения с дергарами катастрофически ускорилось. Пещерный урод почти не разговаривал и часто с угрозой поглядывал на них.
- Пич, - повторил Белвар, приближаясь к возбужденному чудовищу.
Пещерный урод, смутившись, остановился.
- Пич, - прорычал Белвар в третий раз и ударил своей рукой-молотом о каменную стену.
Как будто свет узнавания внезапно озарил ту неразбериху, что творилась в сознании Щелкунчика; он расслабился и уронил вниз свои тяжелые лапы.
Дзирт и Белвар глянули мимо пещерного урода на зеленое свечение и обменялись взглядами. Они приняли решение, отступать было некуда.
- Там, в той пещере, живут вороны, - спокойным тоном начал объяснять Дзирт, медленно и отчетливо выговаривая каждое слово, чтобы Щелкунчик мог наверняка понять его. - Нам придется ее быстро пересечь, чтобы добраться до противоположной стороны; если мы надеемся избежать столкновения, то медлить нельзя. Будь осторожен, тропинки там очень узкие и ненадежные.
- Щ-щ-щ... - отчаянно заикался пещерный урод.
- Щелкунчик, - подсказал Белвар.
- П-п-п, - Щелкунчик внезапно остановился и махнул лапой в направлении светящейся зеленью пещеры.
- Щелкунчик пойдет впереди? - спросил Дзирт, не в силах выносить отчаянное усилие пещерного урода. - Щелкунчик поведет? - добавил Дзирт, увидев, что огромная голова кивнула в знак согласия. Белвар, похоже, не был уверен в мудрости подобного предложения.
- Мы уже сражались с людьми-птицами и знаем их трюки, - резонно заметил свирфнеблин, - а Щелкунчик - нет.
- Эта громадина отпугнет их, - возразил Дзирт. - Одно только присутствие Щелкунчика, возможно, поможет избежать битвы.
- Только не с воронами, темный эльф. Они в любом случае будут атаковать, они не знают страха. Ты видел их ярость, их равнодушие к смерти. Даже твоя пантера не отпугнула их.
- Возможно, ты прав, - согласился Дзирт, - но даже если вороны бросятся в атаку, каким оружием они владеют, чтобы повредить панцирь пещерного урода? Что защитит людей-птиц от огромных когтей Щелкунчика? Наш друг-гигант сметет их прочь.
- Ты забыл о тех, что оседлали камни там, наверху, - стоял на своем хранитель туннелей. - Им ничего не стоит обрушиться сверху с карниза и взять Щелкунчика этим!
Щелкунчик отвернулся от спорящих и пристально уставился в каменную стену в тщетном усилии вновь обрести толику себя прежнего. Он почувствовал легкое желание начать поглаживать-постукивать камень, но оно было не сильнее побуждения отвесить здоровую затрещину неважно кому - свирфнеблину или дрову.
- Я возьму на себя тех воронов, что поджидают вверху на карнизах, - решил Дзирт. - А ты просто следуй за Щелкунчиком через пещеру - в дюжине шагов позади.
Белвар оглянулся и заметил нарастающую злобу пещерного урода. Хранитель туннелей понял, что они больше не могут позволить проволочек, поэтому он пожал плечами и подтолкнул Щелкунчика в сторону зеленого свечения. Щелкунчик двинулся вперед, Дзирт и Белвар - следом за ним.
- Может, пантера? - шепнул Белвар Дзирту, как только они миновали последний поворот туннеля.
Дзирт отрицательно замотал головой, и Белвар, вспомнив об ужасном происшествии в пещере воронов, больше не предлагал подобного.
Дзирт на счастье потрепал глубинного гнома по плечу, затем двинулся мимо Щелкунчика и первым вошел в безмолвную пещеру. С помощью простых заклинаний дров перешел на левитацию и бесшумно взмыл вверх. Щелкунчик, пораженный этим странным местом с озером светящейся кислоты под ногами, едва заметил перемещения Дзирта. Пещерный урод стоял неподвижно, оглядывая пещеру и пользуясь своим острым слухом, чтобы найти, где могут прятаться враги.
- Вперед, - шепнул Белвар позади него. - Промедление смерти подобно.
Щелкунчик двинулся дальше, сначала осторожно ступая, затем, уверившись в прочности узкой тропинки, увеличив скорость. Он выбрал самый короткий путь, и все равно пришлось бы миновать немало поворотов, чтобы достичь выходной арки в противоположном конце пещеры.
- Ты видишь что-нибудь, темный эльф? громко спросил Белвар, слегка осмелев. Щелкунчик тем временем без каких-либо происшествий миновал середину пещеры; это вызывало все больше беспокойство у хранителя туннелей. Ни один ворон никак не проявил себя; не раздался ни единый посторонний звук, кроме тяжелой поступи Щелкунчика и шарканья изношенных сапог Белвара.
Дзирт слетел назад на край карниза далеко позади своих спутников.
- Ничего, - ответил он. Дров разделял тревогу Белвара из-за того, что вокруг не было видно ни единого жуткого ворона. Тишина наполненной кислотой пещеры была абсолютной и внушала беспокойство. Дзирт выбежал на середину пещеры, затем опять взмыл вверх при помощи левитации, пытаясь найти лучший угол обзора.
- Что видишь? - мгновение спустя спросил его Белвар. Дзирт посмотрел вниз и пожал плечами.
- Вообще ничего.
- Магга каммара, - проворчал Белвар, почти испытывая желание, чтобы какой-нибудь ворон появился и напал на них.
К тому времени Щелкунчик почти достиг намеченного выхода, хотя Белвар из-за беседы с Дзиртом замешкался и едва миновал центр огромного зала. Когда хранитель, туннелей вновь двинулся вперед, пещерный урод уже скрылся в проеме выходного туннеля.
- Есть кто-нибудь? - крикнул Белвар обоим своим спутникам. Дзирт покачал головой и продолжал подниматься выше. Он медленно описывал круги, всматриваясь в стены, не в силах поверить, что ни один ворон не скрывается в засаде. Белвар снова посмотрел на выходную арку.
- Мы, должно быть, заставили их убраться, - пробормотал он самому себе, хорошо зная, что это не так. Когда он и Дзирт парой недель ранее приняли сражение в этом месте, они оставили убитыми несколько дюжин людей-птиц. Определенно, эта потеря не могла разогнать бесстрашный клан.
И все же по какой-то неизвестной причине ни один ворон не появился, чтобы дать им бой.
Белвар быстро двинулся дальше, решив, что лучше не испытывать выпавшего на их долю благоволения фортуны. Он собрался было окликнуть Щелкунчика, чтобы убедиться, что тот действительно в безопасности, когда пронзительный, полный ужаса вой донесся из выходного туннеля, сопровождаемый звуком тяжелого падения. Мгновение спустя Белвар и Дзирт получили ответ на свой безмолвный вопрос.
Дух-двойник Закнафейна До'Урдена шагнул из-под арки и встал на край карниза.
- Темный эльф! - крикнул хранитель туннелей.
Дзирт уже увидел духа-двойника и снижался быстро, как мог, на тропинку, проходившую примерно через центр пещеры.
- Щелкунчик! - окликнул Белвар, хотя и не ждал никакого ответа. Густые тени в глубине проема были безмолвны. Дух-двойник неумолимо близился.
- Эй ты, кровожадное животное! - заорал хранитель туннелей, широко расставляя ноги и ударяя своими мифриловыми руками одну о другую. - Выходи и получи по заслугам! - Белвар приступил к заклинанию, усиливающему его руки, но Дзирт прервал его.
- Нет! - закричал дров с высоты. - Закнафейн здесь из-за меня, а не из-за тебя. уйди с его дороги!
- А чем ему помешал Щелкунчик? - крикнул в ответ Белвар. - Кровожадное животное - вот он кто, и я должен поквитаться с ним!
- Ты не понимаешь этого, - ответил Дзирт, рванувшись вниз еще быстрее, чтобы опередить бесстрашного хранителя туннелей. Дзирт понимал, что, доберись Закнафейн до Белвара первым, тому не сдобровать.
- Поверь мне, прошу тебя, - умолял Дзирт. - Этот дровский воин тебе не по зубам.
Белвар опять со стуком ударил рукой об руку, но он не мог, положа руку на сердце, опровергнуть слова Дзирта. Белвар видел Закнафейна в бою всего лишь один раз, в пещере иллитидов, и у него перехватило тогда дыхание. Глубинный гном отступил назад и свернул на боковую дорожку, прокладывая другой маршрут к выходу из пещеры, чтобы узнать, что со Щелкунчиком.
Видя перед собой Дзирта, дух-двойник не обратил на свирфнеблина ни малейшего внимания. Закнафейн, не сворачивая, прошел мимо боковой дорожки и продолжил путь прямо к цели своего существования.
Белвар подумал было напасть на этого странного дрова, настичь его сзади и помочь Дзирту в сражении, когда еще один крик донесся из-под арки, крик такой боли и такой муки, что хранитель туннелей не смог оставить его без внимания. Он бегом вернулся на основную дорожку, затем оглянулся в обе стороны, раздираемый преданностью к обоим своим друзьям.
- Иди! - прокричал ему Дзирт. - Пригляди за Щелкунчиком. Это Закнафейн, мой отец.
Дзирт отметил некоторый сбой в неуклонной поступи духа-двойника при этих словах, некоторое колебание, и у Дзирта промелькнула одна мысль, вселившая в него надежду.
- Твой отец? Магга каммара, темный эльф! - запротестовал Белвар. - Там, в пещере иллитидов...
- Не бойся за меня, - пресек его рассуждения Дзирт.
Белвар совершенно не верил тому, что Дзирт в безопасности, но, несмотря на вызов его гордости, хранитель туннелей осознавал, что битва, которая вот-вот произойдет, превосходит его возможности. От него будет мало толка против этого могущественного дровского воина, и его участие в сражении может только повредить другу. Дзирту придется нелегко и без того, чтобы еще беспокоиться о безопасности Белвара.
Белвар в отчаянии стукнул своими мифриловыми руками друг о друга и ринулся к арке и непрекращающимся стонам его поверженного друга, пещерного урода.

Глаза Матери Мэлис расширились, и она издала такой первобытный вопль, что ее дочери, собравшиеся рядом с ней в часовне, тут же поняли: дух-двойник настиг Дзирта. Бриза оглядела младших жриц До'Урден и взмахом руки отпустила их. Майя послушалась мгновенно. Вирна заколебалась.
- Убирайся, - прорычала Бриза, касаясь рукой бича из змеиных голов на своем поясе. - Сейчас же.
Вирна посмотрела на верховную мать в поисках поддержки, но Мэлис была вся погружена в созерцание далеких событий. Это был момент триумфа и Зин-карлы, и Матери Мэлис До'Урден; ей было не до склок своих подчиненных.
Поэтому одна Бриза осталась с матерью, стоя позади трона и так же напряженно вглядываясь в Мэлис, как Мэлис следила за Закнафейном.

Как только Белвар вошел в небольшую нишу сразу за аркой, он понял, что Щелкунчик мертв или вот-вот умрет. Гигантский пещерный урод лежал на полу, истекая кровью, которая хлестала из единственной, но свирепой, точно нанесенной раны поперек горла. Белвар хотел было отвернуться в сторону, но тут же понял, что обязан по крайней мере скрасить последние минуты поверженного друга. Он упал на одно колено и заставил себя смотреть, как Щелкунчик сотрясается в серии неистовых конвульсий.
Смерть прекратила действие полиформного заклинания, и Щелкунчик постепенно возвращался в свое прежнее состояние. Огромные когтистые лапы дрожали и дергались, сжимались и вытягивались в длинные и тонкие желтокожие руки пича. Волосы пробились через треснувший панцирь головы Щелкунчика, а огромный клюв отвалился и рассыпался. Массивная грудная броня тоже отвалилась в сторону, а все его тело съеживалось со скрежетом, вызывавшим мурашки по всей спине отважного хранителя туннелей.
Пещерного урода больше не существовало, и смерть сделала Щелкунчика тем,

Предыдущая страница 32 Следущая страница


33 Роберт Сальваторе

кем он был от рождения. Он был немного выше ростом, чем Бел-вар, хотя почти так же широк в плечах, а черты липа его были широкими и странными, с лишенными зрачков глазами и приплюснутым носом.
- Как твое имя, друг мой? - Прошептал хранитель туннелей, понимая, что Щелкунчик никогда уже не ответит на этот вопрос. Он наклонился и взял голову пича в свои руки, обретая некое утешение в том покое, который наконец появился на лице этого исстрадавшегося создания.

- Кто ты такой? Кто принял образ моего отца? - спросил Дзирт, как только дух-двойник приблизился к нему.
Рычание Закнафейна было непереводимо, а более ясным ответом был рубящий взмах меча.
Дзирт парировал атаку и отпрыгнул назад.
- Кто ты? - вновь потребовал он ответа. - Ты не мой отец!
Широкая ухмылка озарила лицо духа-двойника.
- Нет, - вибрирующим голосом произнес Закнафейн ответ, подсказанный в неком соборе за много миль отсюда. - Я... твоя мать, - и вновь меч в слепой ярости пошел в наступление.
Дзирт, взбешенный ответом, встретил наступление так же неистово, и звуки множества столкновений меча и сабли слились в единый колокольный звон.

Бриза внимательно следила за каждым движением матери. Пот заливал брови Мэлис, а ее стиснутые кулаки колотили по ручкам каменного трона и уже начали кровоточить. Мелис охватило чувство, что это ее бой, что ярость завершающего удара вспышкой торжества озарит ее сознание, перенесясь через множество миль. Она слышала каждое безумное слово Дзирта и чувствовала его страдание невероятно остро. Никогда еще Мэлис не испытывала подобного наслаждения.
Затем ее окатила волна боли, когда сознание Закнафейна восстало против ее контроля. Мэлис оттолкнула Закнафейна в сторону с гортанным рычанием: оживленный труп был ее инструментом!

Дзирт был уверен, что тот, кто стоял перед ним, не был Закнафейном До'Урденом, хотя он не мог не замечать неповторимого стиля ведения боя, присущего только его бывшему наставнику. В этом проявлялся Закнафейн, он был где-то рядом, Дзирт должен пробиться к нему, если хочет получить какой-то ответ.
Бой быстро вошел в русло монотонного, размеренного ритма; оба противника предпринимали осторожные атаки и тщательно оберегали свою устойчивость на хлипкой узкой тропинке.
Белвар вернулся в зал, неся на руках безжизненное тело Щелкунчика.
- Убей его, Дзирт, - крикнул хранитель туннелей. Магга...
Белвар остановился-то, что он увидел, испугало его. Дзирт и Закнафейн, казалось, слились в единое целое, их оружие вращалось, падая вниз только затем, чтобы парировать удар противника. Они казались единым организмом, эти два темных эльфа, для Белвара бывшие такими разными, и это лишало глубинного гнома присутствия духа.
Когда наступила очередная пауза в схватке, Дзирт оглянулся на хранителя туннелей, и его взгляд приковало тело мертвого пича.
- Будь ты проклят! - вырвалось у него, и он ринулся назад в бой, его сабли жалили и кромсали монстра, убившего Щелкунчика.
Дух-двойник легко парировал безрассудную слепую атаку и заставил клинки Дзирта подняться вверх, а его самого - отступить назад. Это тоже показалось юному дрову очень знакомым, таким приемом боя часто пользовался Закнафейн, применяя его многократно на уроках в их бытность в Мензоберранзане. Закнафейн вынуждал Дзирта высоко поднять клинки, а затем неожиданно делал низкий выпад обеими своими мечами; но во время их последнего боя в дровском городе Дзирт нашел ответный прием и обратил эту атаку против своего учителя.
Теперь Дзирт видел, что противник использует тот же рисунок атаки, и ему было небезынтересно узнать, как Закнафейн отреагировал бы на его парирующий удар с одновременным нанесением встречного прямого. Где скрыты воспоминания Зака в этом монстре, перед которым он стоял лицом к лицу?
Дух-двойник все еще удерживал клинки Дзирта высоко в оборонительной позиции. Затем Закнафейн сделал быстрый шаг назад и перешел к низкому выпаду обоими клинками.
Дзирт бросил сабли вниз в соответствующий отбив, перекрещивая их и прижимая тем самым мечи книзу. Дзирт выбросил ногу между двумя эфесами своих клинков и ударил противника прямо в лицо.
Дух-двойник каким-то образом предвидел встречную атаку и был вне досягаемости прежде, чем сапог, Дзирта успел достать его. Дзирт убедился, что получил ответ, поскольку об этом мог знать только Закнафейн До'Урден.
- Ты - Закнафейн? - прокричал Дзирт. - Что Мэлис сотворила с тобой?
Руки духа-двойника, сжимавшие мечи, явственно задрожали, а его рот перекосился, как будто он пытался что-то сказать.

- Нет! - пронзительно закричала Мэлис и стремительно вмешалась в сознание чудовища, топча тонкую и опасную связь между памятью тела, занятого двойником Закнафейна, и сознанием того, кто когда-то этим телом владел.
- Ты мой, двойник! - завопила Мэлис. - И по воле Ллос ты выполнишь свою задачу!

Дзирт увидел внезапное возвращение кровожадного духа-двойника. Руки Закнафейна больше не вздрагивали, а его рот сложился вновь в решительную гримасу.
- Что это, темный эльф? - поражение спросил Белвар, пришедший в замешательство от этого странного поединка. Дзирт заметил, что глубинный гном уложил тело Щелкунчика на кромку карниза и решительно приближался. Искры разлетались от мифриловых рук Белвара, когда они со стуком сходились вместе.
- Оставайся там! - попросил его Дзирт. Присутствие нового врага может разрушить планы, которые только начали оформляться в сознании Дзирта. - Это Закнафейн, - пытался он объяснить Белвару. - По крайней мере, часть его, - голосом таким низким, какого хранителю Туннелей никогда не приходилось слышать, Дзирт добавил: - И я убежден, что знаю, как добраться до этой части.
Дзирт обрушил на противника шквал точно выверенных атакующих приемов, которые, как ему было известно, Закнафейн мог легко отклонить. Он не желал уничтожать своего противника, он, скорее, искал средства возбудить воспоминания о других боевых приемах, которые были знакомы Закнафейну.
Он провел Закнафейна через ступени типичных тренировочных занятий, все время рассуждая вслух точно так же, как он и оружейник привыкли разговаривать во время тренировок тогда, в Мензоберранзане. Дух-двойник, а скорее, Мэлис отвечала на фамильярность Дзирта свирепостью, а на дружеские слова - звериным рычанием. Если Дзирт думал, что он может усыпить бдительность своего противника учтивостью, то он жестоко ошибался.
Мечи набрасывались на Дзирта изнутри и снаружи, отыскивая прореху в его искусной обороне. Сабли не уступали в скорости и точности, ловя и останавливая каждый искрометный удар и отражая каждый прямой выпад широким взмахом в сторону.
Меч прорвал оборону и угодил в ребро Дзирту. Тонкая кольчуга задержала острие, но сила удара была такова, что оставила огромную ссадину. Качнувшись назад, Дзирт понял, что его планы не так уж легко осуществимы.
- Ты - мой отец! - закричал он на монстра. - Мать Мэлис твой враг, а не я!
Дух-двойник злобно рассмеялся и свирепо бросился вперед. С самого начала боя Дзирт боялся этого момента, но теперь он упрямо твердил себе, что это не его отец-т о, что стояло перед ним.
Оскорбительно небрежное наступление Закнафейна оставляло прорехи в его защите, и Дзирт находил их то там, то здесь своими саблями. Один клинок нанес глубокую рану в живот духа-двойника, другой глубоко полоснул по шее сбоку.
Закнафейн всякий раз все громче хохотал и продолжал драться.
Дзирт сражался, внутренне паникуя, его самоуверенность дала трещину. Закнафейн был почти равен ему, а клинки Дзирта едва ли могли причинить вред этой штуковине! И еще одна проблема выходила на передний план, неся в себе угрозу. Он не знал точно, что перед ним, но он подозревал, что оно не устает.
Дзирт призвал все свое искусство, он увеличил скорость. Отчаяние подвигло его к новым высотам фехтования. Белвар, решив было вступить в бой, замер, пораженный этим зрелищем.
Дзирт поразил Закнафейна еще несколько раз, но дух-двойник, казалось, не заметил этого; как только Дзирт увеличил темп, интенсивность движений противника соответственно возросла. Дзирт едва мог поверить, что против него сражается не Закнафейн До'Урден; он в точности узнавал движения своего отца и бывшего наставника. Никакая душа не могла бы двигать и наполнять взрывной силой тело дрова с подобной точностью и мастерством.
Дзирт снова был потеснен назад, уступая место и терпеливо дожидаясь благоприятной возможности. Он снова и снова напоминал себе, что перед ним не Закнафейн, но некое чудовище, созданное Матерью Мэлис. единственно с целью его уничтожения. Дзирт должен быть наготове; его единственный шанс выжить в этом столкновении - столкнуть врага с края тропы. Однако при столь блестящей технике противника этот исход казался не слишком реальным.
Дорожка слегка закруглялась на повороте, и Дзирт осторожно ощупывал ее ногой, скользя вдоль тропинки. И тут, прямо под ступней Дзирта, с краю тропы пошатнулся и выпал камень.
Дзирт споткнулся, и его нога соскользнула. Закнафейн стремительно бросился на него. Крутящиеся мечи вскоре вынудили Дзирта лечь на спину поперек узкой тропы, причем его голова опасно свешивалась над поверхностью кислоты.
- Дзирт! - беспомощно и пронзительно закричал Белвар. Глубинный гном бросился к нему, не надеясь подоспеть вовремя. - Дзирт!
То ли из-за упоминания Дзирта, или, может быть, смутясь убийств, сознание Закнафейна на мгновение вспыхнуло, ожив, а рука, вооруженная мечом, нацеленная на смертоносный удар, от которого Дзирт не смог бы уклониться, заколебалась.
Дзирт не стал медлить, ища объяснений. Он перехватил эфес сабли, затем другой и, соединив их прямо под подбородком Закнафейна, заставил духа-двойника попятиться. Дзирт снова был на ногах, потирая ушибленное колено.
- Закнафейн! - смущенный и расстроенный своей неудачей, Дзирт закричал на своего противника.
- Дзирт. - губы духа-двойника пытались продолжить. Затем монстр Мэлис вновь бросился вперед, ведомый мечами.
Дзирт отбил эту атаку и вновь скользнул в сторону. Он ощущал присутствие отца; он понимал, что подлинный Закнафейн скрывается под личиной создания, но как освободить этот дух? Нет никакой надежды на дальнейшее продолжение этой борьбы.
- Это ты, - прошептал Дзирт. - Никто не может так сражаться. Закнафейн здесь, и Закнафейн не убьет меня. - Тут к Дзирту пришла еще одна мысль, и он вынужден был ей довериться.
И опять его верность своим убеждениям подверглась испытанию.
Дзирт бросил сабли в ножны.
Дух-двойник зарычал; его мечи выплясывали в воздухе вокруг хозяина и выделывали злобные антраша, но Закнафейн не предпринимал атаки.

- Убей его! - в восторге взвыла Мэлис, считая, что момент победы рядом. И тут образы битвы внезапно померкли, она осталась наедине с кромешной темнотой. Она слишком многое вернула Закнафейну, когда Дзирт увеличил темп поединка. Она была вынуждена позволить сознанию Зака почти целиком вернуться в оживленное тело, нуждаясь во всем объеме искусства Закнафейна, чтобы погубить своего воинственного сына.
Теперь с ней были тьма и груз надвигающегося рокового конца, нависший над ее головой. Она оглянулась на свою чересчур любопытную дочь, затем вновь погрузилась в транс, сражаясь за восстановление контроля.

- Дзирт, - выговорил Закнафейн, и это слово прозвучало необычайно отчетливо для одушевленного предмета. Мечи Зака вошли в ножны, хотя его руки преодолевали каждый дюйм этого движения в борьбе с волей Мэлис.
Дзирт обратил к нему пристальный взгляд, ничего так не желая, как обнять отца и самого дорогого друга, но Закнафейн вытянул руку, удерживая его на расстоянии.
- Нет, - объяснил дух-двойник. - Я не знаю, сколько я смогу сопротивляться. Тело принадлежит ей.
Дзирт поначалу не понял.
- Значит, ты...
- Я мертв, - уверил его Закнафейн. - Покойник, не сомневайся. Мэлис восстановила мое тело для своих подлых целей.
- Но ты победил ее, - осмеливаясь надеяться, произнес Дзирт. - Мы теперь опять вместе.
- Это временная отсрочка, и ничего больше. - Словно бы в подтверждение этому рука Закнафейна против воли рванулась к эфесу его меча. Он скривился и зарычал, упрямо сопротивляясь и постепенно ослабляя свою хватку на рукоятке оружия. - Она возвращается, сын мой. Эта всегда возвращается назад!
- Я не вынесу, если снова потеряю тебя, - сказал Дзирт. - Когда я увидел тебя в пещере иллитидов...
- То, что ты видел, это не я, - попытался объяснить Закнафейн. - Это был зомби злой воли Мэлис. Я умер, сын мой. Я мертв уже многие годы.
- Ты здесь, - резонно возразил Дзирт.
- По воле Мэлис, а не... по моей... собственной, - простонал Закнафейн, его лицо исказилось, пока он пытался оттолкнуть Мэлис хотя бы еще на мгновение. Закнафейн внимательно вгляделся в того воина, каким стал его сын. - Ты отлично дерешься, - заметил он. - Это хорошо, и хорошо то, что у тебя достало отваги бежать. - Лицо Закнафейна снова внезапно исказилось, лишив его дара речи. На сей раз обе руки метнулись к мечам, и на сей раз оба меча молниеносно вырвались наружу.
- Нет! - взмолился Дзирт, и его лиловые глаза затуманились. - Борись с ней.
- Я не могу, - ответил дух-двойник. - Беги отсюда, Дзирт. Беги на самый... край света. Мэлис никогда не простит. Она... никогда... не остановится.
Дух-двойник сделал выпад, и Дзирту ничего не оставалось, как выхватить свое оружие. Но Закнафейн внезапно рванулся, прежде чем оказался в пределах досягаемости Дзирта.
- За нас! - поразительно ясно воскликнул Закнафейн; этот возглас прогремел, как звук победной трубы, наполнил собой всю светящуюся зеленью пещеру и эхом донесся через многое мили до Матери Мэлис подобно рокоту барабана, возвещавшему наступление рокового конца. Закнафейн вновь взял верх над собой на какое-то мгновение, но этого хватило, чтобы атакущий дух-двойник отклонился и сошел с дорожки.

Глава 25
ПОСЛЕДСТВИЯ

Мать Мэлис не успела даже вскрикнуть. Когда Закнафейн рухнул в озеро кислоты, словно тысяча вспышек взорвалась в ее мозгу и тысячей уколов пронзило ее ощущение неотвратимой беды. Она вскочила с каменного трона; ее точеные руки извивались в воздухе, судорожно пытаясь ухватить что-то осязаемое, за что можно было бы ухватиться, что-то, чего они не находили.
Ее отрывистое, со всхлипами дыхание напоминало удушье, нечленораздельное рычание вырывалось из широко раскрытого рта. И тут, раньше чем она успела это осознать, Мэлис услышала некий звук, который не могли заглушить ее стоны и вопли. Позади нее раздалось слабое шипение злобных маленьких змеиных голов плетки верховной жрицы.
Мэлис круто развернулась туда, к Бризе. Жрица стояла с мрачным лицом, на котором читалась решимость, а шесть живых змеиных голов ее бича раскачивались в воздухе.
- Мне казалось, что многие годы отделяют меня от трона, - спокойно сказала старшая дочь. - Но ты слаба, Мэлис, слишком слаба, чтобы сохранить единство Дома До'Урден в тех испытаниях, которые уготованы нашей-твоей-неудачей.
Мэлис хотелось рассмеяться в лицо своей наивной дочери; бич из змеиных голов был личным подарком Паучьей Королевы, и его нельзя было использовать против верховных матерей. Однако по какой-то причине Мэлис медлила, не находя в себе смелости или убежденности, чтобы остановить дочь. Словно загипнотизированная, она наблюдала, как Бриза медленно отвела руку назад, а затем выбросила ее вперед.
Шесть змеиных голов распрямили кольца в сторону Мэлис. Это было невероятно! Это шло вразрез со всеми принципами учения Ллос! Хищные головы жадно набросились на тело Мэлис и впились со всей яростью Паучьей Королевы, стоявшей за ними. Жгучая боль пронзила Мэлис, вздергивая ее на дыбу, чтобы смениться ледяной онемелостью.

Предыдущая страница 33 Следущая страница


Изгнанник 34

Мэлис, почти теряя сознание, пыталась выстоять, пыталась показать Бризе тщетность и глупость ее бунта.
Змеиный бич взвился снова, и пол ринулся навстречу, чтобы поглотить Мэлис. Бриза что-то бормотала: то ли проклятие, то ли хвалу, обращенную к Паучьей Королеве.
Затем последовал третий удар - и больше Мэлис ничего не ощущала. Она была мертва еще до пятого удара, но Бриза продолжала избивать ее, изливая свою ярость, чтобы Паучья Королева не сомневалась: Дом До'Урден действительно отказался от своей потерпевшей неудачу верховной матери.
Когда в зал неожиданно и непрошено ворвался Дайнин, Бриза уже восседала на троне. Старший сын бросил взгляд в сторону на изуродованное тело матери, затем снова на Бризу; его голова задрожала от изумления, и широкая, понимающая улыбка засияла на его лице.
- Что здесь случилось, сес... Мать Бриза? - спросил Дайнин, вовремя исправив свою оговорку.
- Зин-карла потерпел неудачу, - прорычала Бриза, не сводя с него глаз. - Ллос больше не стала терпеть Мэлис.
Смех Дайнина, не лишенный сарказма, уязвил Бризу. Ее глаза еще больше сузились, и она дала Дайнину заметить, как ее рука легла на рукоятку бича.
- Ты выбрала прекрасный момент для восхождения на трон, - спокойно ответил старший сын Дома, явно не опасаясь, что Бриза может наказать его. - На нас напали.
- Фей-Бранч! - закричала Бриза, в возбуждении спрыгивая с сиденья. Всего пять минут на троне в качестве верховной матери, и вот уже Бриза столкнулась с первым испытанием. Она докажет свою состоятельность Паучьей Королеве и вернет доброе имя Дому До'Урден, возместив тот ущерб, который был причинен неудачными действиями Мэлис.
- Нет, сестра, - быстро сказал Дайнин, оставив притворство. - Нет, это не Дом Фей-Бранч.
Холодный тон брата вернул Бризу на трон и превратил ее усмешку возбуждения в гримасу непритворного страха.
- Это Бэнр. - Дайнин тоже больше не улыбался.

Вирна и Майя С балкона Дома До'Урден наблюдали за приближавшимся с той стороны адамантитовых ворот войском. Сестры не знали, в отличие от Дайнина, кем были их враги, но они видели, что, судя по огромному размеру войска, в дело вовлечен какой-то значительный Дом. Но и Дом До'Урден мог похвалиться двумя сотнями воинов, обученных самим Закнафейном. А еще эти две сотни великолепно вымуштрованных и отлично вооруженных воинов, одолженных у Матери Бэнр, так что обе они, Вирна и Майя, считали, что их шансы не так уж плачевны. Они быстро наметили стратегию обороны, и Майя перекинула ногу через ограждение балкона, собираясь слететь во двор и изложить эти планы военачальникам.
Когда она и Вирна внезапно осознали, что еще две сотни врагов находятся здесь, по эту сторону ворот, - те, кого они считали союзниками, воины Матери Бэнр, - намеченная стратегия уже мало что значила.
Майя все еще сидела верхом на перилах, когда первый воин Бэнр вступил на балкон. Вирна выхватила свой бич и крикнула Майе, что пора защищаться. Но Майя не шевельнулась, и Вирна, всмотревшись, заметила несколько крошечных дротиков, торчавших из тела ее сестры.
Собственный змееголовый бич Вирны вслед за этим обратился на нее саму, его клыки раздирали в клочья ее нежное лицо. Вирна наконец поняла, что крушение Дома До'Урден предопределено волей Ллос.
- Зин-карла, - пробормотала Вирна, осознавая источник этого несчастья. Кровь залила взор, волна дурноты настигла ее, и тьма сомкнулась вокруг нее.

- Этого не может быть! - воскликнула Бриза. - Дом Бэнр атакует? Ллос не сообщила мне....
- У нас имелся шанс! - заорал на нее Дайнин. - Закнафейн был нашим шансом, - Дайнин взглянул на разорванное тело матери, - и двойник, насколько могу судить, потерпел неудачу.
Бриза зарычала и размахнулась бичом. Однако Дайнин ожидал этого удара, он слишком хорошо знал Бризу, и вовремя отскочил, оказавшись вне пределов досягаемости этого оружии. Бриза сделала шаг в его сторону.
- Неужели твоему гневу мало врагов? - спросил Дайнин, держа в обеих руках по мечу. - Выйди на балкон, дорогая сестрица, ты найдешь их целую тысячу, они ждут тебя!
Бриза закричала от безысходной ярости, отвернулась от Дайнина и бросилась вон из зала, надеясь спасти хоть что-то.
Дайнин не последовал за ней. Он наклонился над Матерью Мэлис и в последний раз взглянул в глаза тирану, который управлял всей его жизнью. Мэлис была могущественной особой, самоуверенной и неистовой, но как непрочно оказалось ее правление, разрушенное фокусами ее вероотступника сына.
Дайнин услышал какой-то шум в коридоре, затем дверь собора снова широко распахнулась. Старшему сыну не надо было смотреть туда, чтобы убедиться, что враги уже в этом зале. Он продолжал пристально смотреть на мертвую мать, зная, что скоро разделит ее судьбу.
Но ничего не случилось, и через несколько мучительно долгих мгновений Дайнин осмелился оглянуться назад.
Джарлакс спокойно восседал на каменном троне.
- Ты не удивлен? - спросил наемник, заметив, что выражение лица Дайнина не изменилось.
- Бреган Д'эрт был среди войск Бэнр; возможно, все эти войска состоят из него, - безразличным тоном произнес Дайнин. Он украдкой оглядел находящихся в комнате воинов - дюжину или около того, которые прошли вместе с Джарлаксом внутрь. "Если бы добраться до предводителя наемников прежде, чем они убьют меня!" - подумал Дайнин. Смерть вероломного Джарлакса могла бы принести ему некое удовлетворение среди всех этих бед.
- Ты наблюдателен, - обратился к нему Джарлакс. - Я придерживаюсь того мнения, что тебе все время было известно, что ваш дом обречен.
- В случае поражения Зин-карлы, - ответил Дайнин.
- И ты знал, что так и будет? - чисто риторически спросил наемник.
Дайнин кивнул.
- Десять лет тому назад, - начал он, недоумевая, почему он рассказывает все это Джарлаксу, - я наблюдал, как Закнафейн был принесен в жертву Паучьей Королеве. Едва ли еще какой-либо Дом во всем Мензоберранзане позволял себе подобную расточительность.
- Оружейник Дома До'Урден пользовался доброй славой, - вставил наемник.
- Вполне заслуженно, не сомневайся, - ответил Дайнин. - Затем Дзирт, мой брат...
- Еще один могучий воин.
И снова Дайнин кивнул.
- Дзирт покинул нас, когда у наших ворот разразилась война. Просчеты Матери Мэлис нельзя игнорировать. Тогда я понял, что Дом До'Урден обречен.
- Твой Дом сокрушил Дом Ган'етт, а это не такая уж малая победа, - резонно заметил Джарлакс.
- Только при помощи Бреган Д'эрт, - поправил его Дайнин. - В течение всей моей жизни я был свидетелем того, как под твердым руководством Матери Мэлис Дом До'Урден поднимался по иерархической лестнице города. С каждым годом наша власть и влияние увеличивались. Однако в последние десять лет я наблюдал движение по наклонной вниз. Я наблюдал, как рушилась основа Дома До'Урден. Он обречен и должен погибнуть.
- Ты так же умен, как искусен в обращении с клинками, - заметил наемник. - Я говорил это прежде о Дайнине До'Урдене, и похоже, что я снова оказался прав.
- Если так, я хочу попросить тебя об услуге, - произнес Дайнин, поднимаясь на ноги. - Окажи мне ее, если пожелаешь.
- Убить тебя быстро и безболезненно? - широко улыбаясь, спросил Джарлакс.
Дайнин кивнул в третий раз.
- Нет, - просто сказал Джарлакс.
Не поняв его, Дайнин выхватил меч и приготовился.
- Я не собираюсь тебя убивать, - успокоил его Джарлакс.
Дайнин с высоко поднятым мечом в руке вглядывался в лицо наемника, пытаясь разгадать свою судьбу.
- Я - представитель благородных Дома, - сказал Дайнин, - свидетель нападения. Ни один Дом не считается погибшим, если в живых остаются представители благородного происхождения.
- Ты - свидетель? - рассмеялся Джарлакс. - Против Дома Бэнр? И что ты с этого получишь?
Меч Дайнина опустился.
- В таком случае какова моя судьба? Возьмет ли Мать Бэнр меня к себе в Дом? - тон Дайнина показывал, что он не был в восторге от подобной возможности.
- У Матери Бэнр малая потребность в мужчинах, - ответил Джарлакс. - Если бы выжила какая-либо из твоих сестер - насчет одной из них, по имени Вирна, мне это точно известно, - они могли бы найти свое место в соборе Матери Бэнр. Но высохшая древняя мать Дома Бэнр, боюсь, не способна оценить такого мужчину, как ты, Дайнин.
- Тогда что же?
- Цену тебе знаю я, - небрежно заявил Джарлакс. Он поглядел на Дайнина, затем на своих ухмылявшихся воинов.
- Бреган Д'эрт! - взвился Дайнин. - Я, аристократ, да чтобы стал бродягой?
Быстрее, чем мог уследить глаз Дайнина, Джарлакс метнул кинжал в распростертое у его ног тело. Клинок по самую рукоятку вошел в спину Мэлис.
- Бродягой или трупом, - небрежно пояснил Джарлакс.
Не так уж трудно было сделать выбор.

Несколькими днями позже Джарлакс и Дайнин вернулись взглянуть на разрушенные адамантитовые ворота Дома До'Урден. Когда-то они гордо возвышались, такие могучие и надменные, украшенные затейливой резьбой в виде пауков, опираясь на две мощные сталагмитовые колонны, служившие сторожевыми башнями.
- Как быстро все изменилось, - заметил Дайнин. - Передо мной вся моя прошлая жизнь, к которой нет возврата.
- Забудь о том, что было прежде, - посоветовал Джарлакс. Он слегка подмигнул Дайнину, как бы желая на что-то намекнуть. - Кроме того, что может помочь тебе в будущем.
Дайнин оглядел себя и лежавшие перед ним руины.
- И что может мне помочь? Мое боевое снаряжение? - спросил он, пытаясь пенять намерения Джарлакса. - Моя военная подготовка?
- Твой брат.
- Дзирт? - Снова это проклятое имя стало поперек горла, чтобы терзать Дайнина!
- Похоже, что есть основание довести дело Дзирта До'Урдена до логического конца, - пояснил Джарлакс. - Это высокая ставка в глазах Паучьей Королевы.
- Дзирт? - снова спросил Дайнин, едва веря словам Джарлакса.
- Чему ты удивляешься? Твой брат все еще жив, иначе зачем было ниспровергать Мать Мэлис?
- Какой Дом может быть заинтересован в нем? - напрямую спросил Дайнин. - Еще одно поручение Матери Бэнр?
Смех Джарлакса уязвил его.
- Бреган Д'эрт может действовать без указаний, или денег, любого известного Дома, - ответил он.
- Ты планируешь отправиться на поиски моего брата?
- Это может стать отличной возможностью для Дайнина показать его ценность моей небольшой семье, - произнес Джарлакс, ни к кому не обращаясь. - Кому лучше было бы схватить ренегата, который погубил Дом До'Урден? Цена твоего брата увеличилась во много раз после неудачи Зин-карлы.
- Я видел, кем стал Дзирт, - сказал Дайнин. - Цена должна быть высока.
- Мои ресурсы неограниченны, - самодовольно ответил Джарлакс, - и цена не может быть слишком высока, коль барыш еще выше.
Эксцентричный наемник замолк, позволяя взгляду Дайнина блуждать по руинам его когда-то гордого Дома.
- Нет, - внезапно произнес Дайнин.
Джарлакс обратил к нему настороженный взгляд.
- Я не пойду за Дзиртом, - пояснил Дайнин.
- Ты служишь Джарлаксу - хозяину Бреган Д'эрт, - спокойно напомнил ему наемник.
- Как служил когда-то Мэлис, верховной матери Дома До'Урден, - с таким же спокойствием ответил Дайнин. - Я не отправился за Дзиртом для своей матери... - Он взглянул на Джарлакса прямо, не опасаясь последствий. - И я не сделаю этого ради тебя.
Джарлакс надолго задержал взгляд на своем собеседнике. Обычно предводитель наемников не терпел такого беспардонного нарушения субординации, но Дайнин был, вне сомнения, искренен и непреклонен. Джарлакс принял Дайнина в клан Бреган Д'эрт, поскольку высоко ценил его опытность и мастерство; он не мог не считаться с суждениями Дайнина.
- Мне следовало бы предать тебя медленной смерти, - сказал Джарлакс больше для того, чтобы проследить реакцию Дайнина, чем чтобы пригрозить ему. Не было резона уничтожать столь ценного воина, как Дайнин.
- Это было бы не хуже, чем смерть и бесчестье, которые я нашел бы от рук Дзирта, - бесстрастно ответил Дайнин.
Одно долгое мгновение Джарлакс обдумывал значение сказанного. Возможно, Бреган Д'эрт следовало бы изменить свои планы в отношении охоты за ренегатом-возможно, цена действительно может оказаться слишком высокой.
- Пойдем, мой воин, - наконец произнес Джарлакс. - Давай вернемся к себе домой, на те улицы, где нам суждено узнать, какие приключения несет в себе наше будущее.

Глава 26
СВЕТ В ПОТОЛКЕ

Белвар бежал, следуя изгибам дорожек, навстречу другу. Дзирт не смотрел в его сторону. Он стоял на коленях на узкой перемычке, глядя вниз на пузырящийся след на поверхности зеленого озера, там, где упал Закнафейн. Кислота дымилась и колыхалась; изуродованный эфес меча возник в поле зрения, а затем исчез под непроницаемой вуалью зелени.
- Он был там все время...-прошептал Дзирт Белвару. - Мой отец.
- Тебе чудовищно повезло, темный эльф, - ответил смотритель туннелей. - Магш каммара! Когда ты убрал свои клинки, я решил, что тебе настал конец!
- Он был там все время...-опять произнес Дзирт. Он поднял глаза на своего друга свирфнеблина. - Ты дал мне свидетельство тому.
Белвар смущенно глянул на него.
- Дух не может быть отделен от тела... - пытался объяснить Дзирт, - пока оно живо, - он оглянулся назад, на зыбкую рябь кислотного озера, - или воскрешено. В годы моего одиночества в дебрях я считал, что потерял себя. Но ты открыл мне истину. Сердце Дзирта никогда не покидало его тела, и я знаю, что это справедливо и в отношении Закнафейна.
- Но тут действовали иные силы, - заметил Белвар. - Я бы не был так уверен.
- Ты не знал Закнафейна, - возразил Дзирт. Он поднялся на ноги; влага, наполнившая его лиловые глаза, высохла от искренней улыбки, заигравшей на его лице. - Но я знал. Дух, а не мускулы, руководит клинками воина, и только он - тот, кто был настоящим Закнафейном, -мог действовать с таким благородством. Кризис дал Закнафейну силу противостоять воле моей матери.
- Ты и был этим кризисом, - подытожил Бел-вар, - Победить Мать Мэлис или убить собственного сына! - Белвар покачал лысой головой и сморщил нос. - Магга каммара, но ты храбрец, темный эльф, - он лихо подмигнул Дзирту, - или глупец.
- Ни то, ни другое, - ответил Дзирт. - Я просто верил в Закнафейна.
Он снова оглянулся на кислотное озеро и больше ничего не сказал. Замолк и Белвар; он терпеливо ждал, пока Дзирт попрощается. Когда Дзирт наконец отвернулся от озера, Белвар махнул дрову, приглашая следовать за собой, и двинулся вдоль тропинки.
- Идем, - бросил хранитель туннелей через плечо. - Узнай правду о нашем погибшем друге.
Дзирт подумал, что пич был по-своему красивым созданием; красота эта была в мирной улыбке, освещавшей лицо его истерзанного друга. Он и Белвар сказали несколько слов, пробормотали несколько молитв - какие боги их услышали? - и предали Щелкунчика кислотному озеру, решив, что эта могила предпочтительнее утроб поедателей падали, которые скитались по коридорам Подземья.
И снова Дзирт и Белвар отправились в путь вдвоем, как в те времена, когда они впервые покинули город свирфнебли, и несколько дней спустя прибыли в Блингденстоун.
Стража у массивных ворот, несмотря на радость встречи, казалось, была

Предыдущая страница 34 Следущая страница


35 Роберт Сальваторе

смущена их возвращением. Они позволили обоим путникам войти внутрь, уступая просьбе хранителя туннелей, пообещавшего тут же отправиться прямо к королю Скниктику.
- На сей раз он позволит тебе остаться, темный эльф, - сказал Белвар Дзирту. - Ты победил врага.
Он оставил Дзирта в своем доме, заверив его, что вскоре вернется с благоприятными новостями.
Дзирт не был так уверен в этом. В его мыслях звучало последнее предупреждение Закнафейна, что Мать Мэлис никогда не прекратит охотиться за ним, и он не мог спорить с очевидным. Многое произошло за те недели, что он и Белвар были вне Блингденстоуна, но ни одно из этих событий, насколько было известно Дзирту, не уничтожило весьма реальную угрозу для города свирфнебли. Дзирт согласился следовать за Белваром назад в Блингденстоун лишь потому, что ничто не мешало ему ступить отсюда на тот путь, который он уже избрал.
- Сколько же мы будем еще воевать, Мать Мэлис? - спросил Дзирт, обращаясь к голому камню, когда хранитель туннелей ушел из дома. Ему захотелось вслух высказать свои аргументы, хотелось окончательно убедить себя в том, что принятое решение было мудрым.
- Никто не выигрывает от конфликта, но дровы есть дровы, не так ли? - Дзирт снова присел на один из каменных стульев рядом с небольшим столом и задумался над оказанным. - Ты будешь преследовать меня до моей или собственной гибели, ослепленная ненавистью, которая руководит твоей жизнью. В Мензоберранзане прощение немыслимо. Эго было бы противно эдиктам твоей отвратительной Паучьей Королевы. И это - Подземье, твой мир теней и мрака, но это не весь мир, Мать Мэлис, и мы еще поглядим, как далеко могут дотянуться твои жестокие руки!
В течение нескольких минут Дзирт сидел молча, вспоминая свои первые занятия в Академии. Он пытался найти изъян в том, что рассказывали им о мире на поверхности, чтобы отмести эту ложь. Обман, распространяемый наставниками в дровской Академии, совершенствовался веками и не имел прорех. Дзирт вскоре пришел к выводу, что лучше он просто доверится своим чувствам..
Когда несколькими часами позже вернулся мрачный Белвар, решимость Дзирта была неколебимой.
- Упрямец, мозги как у орка...-хранитель туннелей заскрежетал зубами и вошел в дом. Дзирт рассмеялся от души.
- Они слышать не хотят о том, чтобы ты остался! - заорал Белвар на него, пытаясь сбить с него веселость.
- Неужели ты всерьез полагал, что будет иначе? - спросил его Дзирт. - Мой бой еще не окончен, дорогой Белвар. Неужели ты веришь, что моя семья так легко признает себя побежденной?
- Мы снова уйдем отсюда, -прорычал Белвар и подошел к Дзирту. - Мой благородный, - он просто источал сарказм, - король согласился оставить тебя в городе на неделю. Всего на одну неделю!
- Когда я уйду, я уйду один, - перебил его Дзирт. Он вытащил ониксовую статуэтку и поправился: - Почти один.
- Мы уже обсуждали это ранее, темный эльф, - напомнил ему Белвар.
- На сей раз будет иначе.
- Неужели на сей раз твое выживание в дебрях Подземья в одиночку будет удачнее, чем прежде? - возразил хранитель туннелей. - Разве ты забыл о грузе одиночества?
- Я не останусь в Подземье, - ответил Дзирт.
- Ты собираешься вернуться к себе на родину? - воскликнул Белвар, вскочил на ноги и отшвырнул стул, заскользивший через всю комнату.
- Нет, никогда! - Дзирт рассмеялся. - Никогда я не вернусь в Мензоберранзан, если меня на цепи не притащит Мать Мэлис.
Хранитель туннелей вернул стул на место, уселся, откинувшись назад, и превратился в слух.
- Не останусь я и в Подземье, - пояснял Дзирт. - Это мир Мэлис, он больше подходит темному сердцу истинного дрова.
Белвар начал понимать, хотя и не мог поверить тому, что слышал.
- О чем ты говоришь? - требовательно спросил он. - Куда ты намереваешься отправиться?
- На поверхность, - невозмутимо ответил Дзирт.
Белвар снова вскочил, и стул, подпрыгивая, отправился еще дальше, чем в первый раз, - через всю комнату.
- Я уже был там однажды, - продолжал Дзирт, нисколько не испугавшись. Он успокоил свирфнеблина долгим взглядом. - Я принимал участие в дровской резне. Боль в мои воспоминания об этом путешествии вносят только действия моих соратников. Запахи просторного мира и прохладное ощущение ветра не вселяют ни малейшего страха в мое сердце.
- Поверхность, - пробормотал Белвар; голова его была низко опушена, а голос напоминал стон. - Магга каммара! Никогда я не планировал отправиться путешествовать туда - это не место для свирфнеблина. - Внезапно Белвар стукнул рукой по столу и взглянул вверх, засияв широкой уверенной улыбкой. - Но если пойдет Дзирт, пойдет и Белвар - рядом с ним.
- Дзирт пойдет один, - ответил дров. - Как ты сам сказал, поверхность не место для свирфнеблина.
- Как и для дрова, - подчеркнул глубинный гном.
- Я не похож на дрова в обычном представлении, - возразил Дзирт. - Мое сердце не их сердце, и их дом не мой. Не знаю, сколько бесконечных туннелей я должен оставить за спиной, чтобы уйти от ненависти моей семьи. И если мне выпадет шанс набрести на другой дровский город - Чед Насад или другое подобное место, не займутся ли и эти дровы охотой на меня, чтобы угодить Паучьей Королеве, ждущей моей погибели? Нет, Белвар, я не обрету покоя, пока нахожусь вблизи от этого мира. Но ведь у тебя никогда не было намерения удалиться от камней Подземья. Твое место здесь, среди сородичей, ты заслужил их почет.
Белвар долго сидел в молчании, обдумывая все, что сказал Дзирт. Он охотно пошел бы за дровом, если бы тот пожелал этого, но сам-то он действительно не хотел покидать Подземье. Белвару нечего было возразить против желания Дзирта уйти. Темный эльф встретит немало испытаний на поверхности - Белвар знал это, - но разве предпочтительнее нести вечно тот груз, что гнетет его здесь, в Подземье?
Белвар полез в глубокий карман и вынул оттуда светящуюся брошь.
- Возьми это, темный эльф, - мягко произнес он, бросая ее Дзирту, - и не забывай меня.
- Ни на один день во все века моей будущей жизни, - пообещал Дзирт. - Никогда.

Эта неделя прошла слишком быстро для Белвара, который не мог примириться с тем, что его друг уходит. Хранитель туннелей знал, что никогда вновь не увидит Дзирта, но он понимал, что решение Дзирта было разумным. Белвар решил по крайней мере обеспечить друга всем необходимым в его опасном путешествии. Он отвел дрова к лучшим поставщикам провизии во всем Блингденстоуне и сам оплатил припасы. Он также добыл для Дзирта одну бесценную вещь. Время, от времени глубинные гномы отправлялись в путешествие к поверхности, и король Скниктик владел несколькими копиями карт туннелей, выводящих из Подземья.
- Твое путешествие продлится много недель, - сказал Белвар, когда передавал Дзирту свернутый пергамент, - но боюсь, что ты никогда бы не нашел свой путь без этого.
Руки Дзирта задрожали, когда он развернул карту. Только теперь он окончательно уверовал: он действительно отправляется на поверхность. Ему так захотелось сказать Белвару, чтобы тот шел с ним вместе; как можно лишиться такого дорогого друга?
Но те же принципы, что посылали Дзирта в такую даль в его странствиях, требовали не быть эгоистом.
Он вышел из Блингденстоуна на следующий день, пообещав Белвару, что, если когда-нибудь вновь окажется на этой дороге, он завернет к нему с визитом. Оба они знали, что он никогда не вернется.

Мили и дни проходили без происшествий. Иногда Дзирт высоко поднимал подаренную Белваром магическую брошь, иногда же шел в полной темноте. То ли это было случайностью, то ли иронией судьбы, но он не встретил ни одного монстра, следуя проложенным по карте маршрутом. Мало что изменилось в Подземье, и хотя пергамент был старым, даже древним, идти этим маршрутом было легко.
Когда он разбил лагерь на тридцать третий день после того, как покинул Блингденстоун, Дзирт ощутил в воздухе свежесть, осязание того холодного и сильного ветра, который он явственно помнил.
Он вытащил статуэтку из оникса из своей сумки и вызвал к себе Гвенвивар. Они вместе продвигались вперед, ожидая конца туннеля за каждым новым поворотом.
Они вошли в небольшую пещеру, и темнота по ту сторону выходной арки не была сродни тому мраку и черноте, что была позади них. Дзирт затаил дыхание и вывел Гвенвивар наружу.
Сквозь разорванные облака на ночном небе мерцали звезды, серебряный свет луны приглушенным сиянием выбивался из-за огромного облака, а ветер заунывно тянул песню гор. Дзирт был высоко в горах, в мире Королевств, он оказался на склоне высокой горы в центре мощного кряжа.
Он ничего не имел против порывов ветра, но долго стоял недвижно и следил за тем, как скитальцы-облака проплывают мимо него своим медленным воздушным путем, направляясь к луне.
Гвенвивар стояла рядом с ним, не осуждая, и Дзирт знал, что пантера всегда будет с ним.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВСТУПЛЕНИЕ (Страница 1)
    Чудовище неуклюже двигалось по безмолвным коридорам Подземья, время отвремени шаркая о камень своими восемью покрытыми чешуей ногами.
  • Часть 1 (Страница 1)
    Я живо помню тот день, когда покинул город, в котором родился и в которомжил мой народ.
    • Глава 1
      ПОДАРОК К ГОДОВЩИНЕ       (Страница 1)
      Мать Мэлис беспокойно ерзала на каменном троне в небольшой затемненнойприемной огромного собора Дома До'Урден.
    • Глава 2
      ГОЛОСА ВО ТЬМЕ       (Страница 3)
      Дзирт преодолел усталость и заставил себя подняться на ноги.
    • Глава 3
      ЗМЕИ И МЕЧИ       (Страница 5)
      - Сколько времени это тянется?
    • Глава 4
      БЕГСТВО ОТ ОХОТНИКА       (Страница 6)
      В течение нескольких последующих дней Дзирт бездумно следовал привычномураспорядку.
    • Глава 5
      НЕЧЕСТИВЫЙ СОЮЗНИК       (Страница 7)
      Не испытывая ни малейшего желания предстать перед разъяренной матерью,Дайнин медленно брел к приемной зале собора Дома До'Урден.
    • Глава 6
      БЛИНГДЕНСТОУН       (Страница 9)
      Блингденстоун отличался от всего, когда-либо виденного Дзиртом.
  • Часть 2 (Страница 10)
    Дружба.
    • Глава 7
      ВЫСОКОЧТИМЫЙ ХРАНИТЕЛЬ ТУННЕЛЕЙ       (Страница 10)
      - Благодарим тебя за появление, Высокочтимый Хранитель Туннелей, -произнес один из глубинных гномов, собравшихся перед небольшой комнатой, гдесодержался пленный дров.
    • Глава 8
      ЧУЖАКИ       (Страница 11)
      Прошло несколько недель, в течение которых Дзирт наблюдал повседневнуюсуету города свирфнебли через открытую дверь жилища Белвара.
    • Глава 9
      ШОРОХИ В ТУННЕЛЯХ       (Страница 13)
      Патруль свирфнебли медленно следовал по разрушенному извилистому туннелю,держа наготове боевые топоры и кирки.
    • Глава 10
      ВИНА БЕЛВАРА       (Страница 14)
      За последние несколько дней Дзирт много раз выходил из дома, присоединяяськ Селдигу и его друзьям.
    • Глава 11
      ОСВЕДОМИТЕЛЬ       (Страница 15)
      Советник Фербл из Блингденстоуна осторожно вошел в маленькую, грубовырубленную пещеру-место, в котором по договоренности должна была состоятьсявстреча.
  • Часть 3
    ДРУЗЬЯ И ВРАГИ     (Страница 17)
    Жить или выживать?
    • Глава 12
      ДЕБРИ, ДЕБРИ, ДЕБРИ       (Страница 17)
      - Ты все сделал?
    • Глава 13
      КАКОЙ-НИКАКОЙ, А ДОМ       (Страница 19)
      - Ну все, хватит, - выдохнул запыхавшийся хранитель туннелей, пытаясьостановить Дзирта.
    • Глава 14
      ЩЕЛКУНЧИК       (Страница 21)
      Сабли медленно отодвинулись от шеи поверженного чудища.
    • Глава15
      ДУРНАЯ МОЛВА       (Страница 22)
      - Что ты знаешь?
  • Часть 4 (Страница 23)
    Много раз в своей жизни я ощущал себя беспомощным.
    • Глава 16
      МАГИЧЕСКИЕ ПУТЫ       (Страница 23)
      Щелкунчик смотрел сверху в дальний конец узкой и длинной впадины, гдегромоздилось многобашенное сооружение, служившее крепостью общине иллитидов.
    • Глава 17
      ХРУПКОЕ РАВНОВЕСИЕ       (Страница 24)
      Белвар вглядывался в своего нового противника, чувствуя, что за этойбронированной оболочкой скрывается что-то знакомое.
    • Глава 18
      ЭЛЕМЕНТ НЕОЖИДАННОСТИ       (Страница 26)
      Дух-двойник избрал дорогу через безмолвные ломаные и извилистые коридоры,двигаясь легким натренированным шагом дровского воина-ветерана.
    • Глава 19
      ГОЛОВНАЯ БОЛЬ       (Страница 26)
      Примерно сто двадцать иллитидов, в каменной крепости и вне нее, в длиннойузкой долине, - внезапно были парализованы обжигающим взрывом боли в мозгу,когда Гвенвивар спикировала на глыбу центрального мозга общины.
    • Глава 20
      ОТЕЦ, ОТЕЦ МОЙ!       (Страница 28)
      Ложь, сплошная ложь!
    • Глава 21
      ПОТЕРЯННЫЙ И ОБРЕТЕННЫЙ       (Страница 29)
      - Хвала Ллос, - запинаясь, произнесла Мать Мэлис, ощутив ликованиедуха-двойника.
  • Часть 5
    ДУХ     (Страница 29)
    Дух.
    • Глава 22
      БЕЗ НАПРАВЛЕНИЯ       (Страница 29)
      Меч сверкнул раньше, чем раб-гоблин успел издать крик ужаса.
    • Глава 23
      МАЕТА       (Страница 31)
      Мать Бэнр долго и внимательно разглядывала Мэлис До'Урден, оценивая, кактяжело придавили верховную мать поиски Зин-карлы.
    • Глава 24
      ВЕРА       (Страница 32)
      Дзирт и Белвар слишком хорошо помнили, что означает то зеленое свечение,которое появилось впереди в.
    • Глава 25
      ПОСЛЕДСТВИЯ       (Страница 33)
      Мать Мэлис не успела даже вскрикнуть.
    • Глава 26
      СВЕТ В ПОТОЛКЕ       (Страница 34)
      Белвар бежал, следуя изгибам дорожек, навстречу другу.


Роберт Сальваторе

Изгнанник

Цикл: "Забытые королевства"

Читать книгу

Анонс

Родина темных дровов - Мензоберранзан - город хаоса, чье величие сравнимо лишь с низостью царящих в нем нравов. Не в силах мириться со страшными законами окружающего мира, благородный принц Дзирт До'Урден вынужден покинуть родной дом. Преследуемый мстительными соплеменниками, он вместе с волшебной пантерой Гвенвивар спускается в бесконечные, полные опасностей лабиринты подземной страны. Среди монстров вечного мрака, в мире, где солнцем стал огонь преисподней, должен найти свою новою родину тот, кого назовут ТЕМНЫЙ ЭЛЬФ

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.